Yose Power Akku lädt nicht nach 1 Mal fast leer fahren

Diskutiere Yose Power Akku lädt nicht nach 1 Mal fast leer fahren im Akkus, Batteriemanagement (BMS), Ladegeräte Forum im Bereich Diskussionen; Hallo. Nachdem der Motor nun funktioniert lädt der Akku nicht. Kurze Beschreibung: Yose Power 36 V 13 A mit 481 Watt. Gepäckträger Akku. Habe...
S

Salerio

Dabei seit
09.10.2021
Beiträge
24
Punkte Reaktionen
1
Hallo.

Nachdem der Motor nun funktioniert lädt der Akku nicht. Kurze Beschreibung:

Yose Power 36 V 13 A mit 481 Watt. Gepäckträger Akku.
Habe den Akku direkt nach der Entpackung frisch ans Ladegerät gesteckt und vor der ersten Fahrt den letzten Strich aufgeladen.

Jetzt wurden bei mehreren Fahrten etwa 1 bis 2 Striche und 30 km heruntergefahren.
Dann an das Ladegerät wieder rangehängt. Dieses leuchtet komplett grün.

Aber selbst nach mehreren Stunden hat sich am Ladezustand des Akkus nichts geändert, immer noch leuchtet nur der letzte Strich komplett grün.
Der Akku scheint sich nicht zu laden. Auch blinkt sonst nichts oder gibt irgendeinen Hinweis auf einen Ladevorgang.

Die Sicherung zeigt keine schwarzen Stellen, scheint intakt zu sein.

Ist der Akku defekt, soll ich ihn tauschen lassen beim Hersteller?

Danke
 
DWausH

DWausH

Dabei seit
21.10.2015
Beiträge
206
Punkte Reaktionen
57
Ort
Im Cuxland
Details E-Antrieb
2 x 36V Raleigh Impulesantrieb 2.xx
Ich würde den Akku erstmal ganz leer fahren, bis er selber abschaltet
 
G

grosserschnurz

Dabei seit
18.09.2008
Beiträge
8.435
Punkte Reaktionen
1.795
Ort
Grossraum Stuttgart
Hi,

und das Ladegerät ist wirklich ok? Bist du sicher, dass er nach dem 1. Laden wirklich voll war?
 
Zuletzt bearbeitet:
O

Omarad

Dabei seit
18.07.2015
Beiträge
2.856
Punkte Reaktionen
2.318
Du kannst probieren, zuerst das Ladegerät am Akku anschließen und dann am Netz einstecken oder andersrum.
Die Spannung am Ladegerät messen, vielleicht ist die zu hoch?
 
Staeff

Staeff

Dabei seit
09.07.2021
Beiträge
11
Punkte Reaktionen
7
Details E-Antrieb
DIY-Reibradantrieb, 36V 13Ah
Hallo,
hat Dein Akku einen Ein/Ausschalter? Mein Akku (zugegeben en anderes Fabrikat und Typ) lädt auch nicht wenn der Einschalter auf 0 steht, dann leuchtet mein Ladegerät nur grün, schalte ich den Einschalter auf 1, springt die LED am Ladegreät sofort rot und der Akku wird geladen....
Gruß
Staeff
 
Hubmotor

Hubmotor

Dabei seit
22.12.2019
Beiträge
89
Punkte Reaktionen
52
Moin, tausche ihn so schnell wie möglich um - es liegt zu 99% an den billigen China-Zellqualitäten. Hoffentlich hast du ihn nicht selber aus China einfliegen lassen, sondern ihn bei einem deuschen Händler mit deutscher Garantie gekauft...
 
Blueser

Blueser

Dabei seit
22.09.2018
Beiträge
1.746
Punkte Reaktionen
1.705
Details E-Antrieb
Vox AC30HW2, Framus Diablo Custom, Bosch CX, ATM F
Hallo,
hat Dein Akku einen Ein/Ausschalter? Mein Akku (zugegeben en anderes Fabrikat und Typ) lädt auch nicht wenn der Einschalter auf 0 steht, dann leuchtet mein Ladegerät nur grün, schalte ich den Einschalter auf 1, springt die LED am Ladegreät sofort rot und der Akku wird geladen....
Gruß
Staeff
Genau so verhält sich mein Yose Gepäckträgerakku. Welcher übrigens trotz angeblicher Markenzellen nach knapp 3 Jahren und gut 2500km nur noch 50% seiner alten Reichweite hat.
 
L

Leonardo75

Dabei seit
14.12.2019
Beiträge
561
Punkte Reaktionen
374
Ort
Rhein-Pfalz-Kreis
Welcher übrigens trotz angeblicher Markenzellen nach knapp 3 Jahren und gut 2500km nur noch 50% seiner alten Reichweite hat
Das ist doch mal eine aussagekräftige Aussage zu diesen Akkus. Hatte überlegt für ein Ersatzrad so einen zu holen, macht aber dann für mich doch eher weniger Sinn.
 
S

Salerio

Dabei seit
09.10.2021
Beiträge
24
Punkte Reaktionen
1
Danke für die vielen Antworten.

Ich habe jetzt mal die 10 A Sicherung gewechselt und versuche zu laden. Das war die Empfehlung von Yose Power selbst.

Wenn das Ladegerät rot anzeigt wird geladen?
 
S

Salerio

Dabei seit
09.10.2021
Beiträge
24
Punkte Reaktionen
1
Leider hat der Wechsel der Sicherung nichts genutzt. Bin weiterhin ratlos.

Der Ladeadapter leuchtet unentwegt grün... da kommt kein rotes Licht mehr.
 
S

Salerio

Dabei seit
09.10.2021
Beiträge
24
Punkte Reaktionen
1
Hallo,
hat Dein Akku einen Ein/Ausschalter? Mein Akku (zugegeben en anderes Fabrikat und Typ) lädt auch nicht wenn der Einschalter auf 0 steht, dann leuchtet mein Ladegerät nur grün, schalte ich den Einschalter auf 1, springt die LED am Ladegreät sofort rot und der Akku wird geladen....
Gruß
Staeff
Das ist doch mal ein Hinweis für eine Fehlersuche. Danke

Wenn ich umschalte geht leider nichts mehr zurück auf rot. Ist bei dir der Stecker auch so lose drin oder rastet der richtig ein?
 
Staeff

Staeff

Dabei seit
09.07.2021
Beiträge
11
Punkte Reaktionen
7
Details E-Antrieb
DIY-Reibradantrieb, 36V 13Ah
Hallo Salerio,
Wie gesagt mein Akku hat ein Gehäuse vom Typ Hailong 2 S039-3, mein Stecker vom Ladekabel ist ein 3-Poliger XLR Stecker, der rastet zwar nicht ein, sitzt aber satt im Akkugehäuse.....
Gruß
Staeff
 
S

Salerio

Dabei seit
09.10.2021
Beiträge
24
Punkte Reaktionen
1
Du kannst probieren, zuerst das Ladegerät am Akku anschließen und dann am Netz einstecken oder andersrum.
Die Spannung am Ladegerät messen, vielleicht ist die zu hoch?
Wie messe ich das? Wie hoch müsste die normal sein?

Voltmeter habe ich ....
 
S

Salerio

Dabei seit
09.10.2021
Beiträge
24
Punkte Reaktionen
1
Hallo Salerio,
Wie gesagt mein Akku hat ein Gehäuse vom Typ Hailong 2 S039-3, mein Stecker vom Ladekabel ist ein 3-Poliger XLR Stecker, der rastet zwar nicht ein, sitzt aber satt im Akkugehäuse.....
Gruß
Staeff
Ok bei mir ist das rund aus Metall, wie ein DR oder DL Stecker für ein Batterieladegerät. Sitzt meiner Meinung nach etwas lose und lässt sich herumwackeln...
 
O

Omarad

Dabei seit
18.07.2015
Beiträge
2.856
Punkte Reaktionen
2.318
Wie messe ich das? Wie hoch müsste die normal sein?

Voltmeter habe ich ....
Du hast Rundstecker? Also der eine Pol aussen, der andere vorne an der Spitze/innen.
Das Ladegerät müsste +-42V bringen, steht ja auch drauf: Output: ...V.
Wenn es deutlich darüber liegt könnte das BMS den Ladevorgang sperren.
 
S

Salerio

Dabei seit
09.10.2021
Beiträge
24
Punkte Reaktionen
1
Moin, tausche ihn so schnell wie möglich um - es liegt zu 99% an den billigen China-Zellqualitäten. Hoffentlich hast du ihn nicht selber aus China einfliegen lassen, sondern ihn bei einem deuschen Händler mit deutscher Garantie gekauft...
Von Yose Power aus Deutschland mit deutscher Garantie. Danke, denke ich auch dass das das Beste sein wird. Tippe auch, dass ein paar Zellen kaputt sind.
 
S

Salerio

Dabei seit
09.10.2021
Beiträge
24
Punkte Reaktionen
1
Gibt es das? Ich denke, du hast einen Vertrag mit Yose China, die Auslieferung erfolgte aus einem deutschen Lager...
Ja aber Rückgabe ist möglich. Habe über ebay gekauft.

Überlege ob ich nicht einen anderen Akku kaufe der zuverlässiger ist.

Kann jemand einen guten Akku für Gepäckträger (mit Gepäckträger) empfehlen?
Was ist zb mit dem hier vom Kaufland: HA074-04 36V E bike Akku 20Ah 720W Li-ion Wiederaufladbare Batterien Fahrrad-Batterien
 
Zuletzt bearbeitet:
T

tont

Dabei seit
25.09.2020
Beiträge
110
Punkte Reaktionen
126
Thema:

Yose Power Akku lädt nicht nach 1 Mal fast leer fahren

Yose Power Akku lädt nicht nach 1 Mal fast leer fahren - Ähnliche Themen

Ladeverhalten Yose Power Akku: Hallo Pedelec Freunde, Ich habe seit ein paar Monaten ein Yose Power 36V 350W Hinterrad Umbaukit mit Akku 12,5AH von Yose Power. Ich weiß das die...
sonstige(s) Lacuba Evo Cross 2021 AKku lädt nur bis 97%: Hallo Gemeinde, ich habe seit Samstag ein Bulls Lacuba Evo Cross und es fährt sich toll. Vor allem auch, wenn man über die 25km/h kommt, ist der...
Giant Giant Twist Aspiro Energypak lädt nicht mehr, Geblinke: Hallo liebes Forum, bis jetzt war ich hier stiller Mitleser, doch nun habe ich ein Problem, besser gesagt meine Frau. Vielleicht kann mir der ein...
Akku des Ridetronic Model 2 nach 1 km leer!: Ich bin bestellnummer 349 und habe gebacked im juni 2019. 2 jahre lang hatte ich geduldig gewartet. dann riss mir der geduldsfaden, weil das bike...
Akku entladen nach radausbau: Hallo zusammen Habe mir am Freitag ein gutes gebrauchtes Batavus Padova easy gekauft und war auch sehr zufrieden. Am Samstag ca 50km mit e-...
Oben