Winora Yamaha Akku 500h defekt ?

Diskutiere Yamaha Akku 500h defekt ? im Yamaha Forum im Bereich Fertig-Pedelecs; Hallo zusammen ;) Ich habe ein 6 Monate altes Winora i20 mit Yamaha System. Im Oktober habe ich den Akku auf ca 80 % geladen und dann trocken...

Riplex

Dabei seit
28.12.2020
Beiträge
6
Hallo zusammen ;)

Ich habe ein 6 Monate altes Winora i20 mit Yamaha System.

Im Oktober habe ich den Akku auf ca 80 % geladen und dann trocken

eingelagert.

Am Wochenende wollte ich den Akkustand überprüfen und ich sah

das 2 LED durchgehend leuchten. Wie gesagt, der Akku war nicht am Rad montiert.

Hab mir gedacht es sei eine Art "Schalfmodus" und wenn ich den Akku am Rad montiere,

"wacht" er wieder auf. War aber leider nicht so..... Das Display am Rad zeigt E71 und es findet keine

unterstützung statt.

Hab dann versucht mit dem Ladegerät den Akku aufzuladen. Funktioniert auch nicht.

Auch der Knopf am Akku ist ohne Funktion und die Info anzeige (10 Sekunden festhalten usw.)

funktioniert auch nicht.

Kann es sein das sich die ganze Elektronik vom Akku verabschiedet hat ? Vom rumliegen ?

Die LED leuchten lustig vor sich hin. Ob ich was mache oder nicht.

Vielleicht weiss jemand Rat....
 

Anhänge

  • 20201228_095154782_iOS.jpg
    20201228_095154782_iOS.jpg
    141,8 KB · Aufrufe: 37
Zuletzt bearbeitet:

Flachlandtirole

Dabei seit
23.09.2019
Beiträge
63
Ort
Mitten im Rheinland...
Details E-Antrieb
Yamaha PW-SE
Hallo @Riplex ,

an Deiner Stelle würde ich das Rad incl. Akku zum Händler bringen. Wenn es erst 6 Monate alt ist, greift die Gewährleistung und unter Umständen auch eine Garantie, die den Akku abdeckt. Ich kenne die Garantiebedingungen von Winora jetzt nicht im Detail.

Ist das Rad EXAKT 6 Monate alt oder ein bisschen jünger? Hintergrund: Nach 6 Monaten kehrt sich bei der Gewährleistung die Beweisführung um.
Viel Erfolg!
 

Riplex

Dabei seit
28.12.2020
Beiträge
6
Mitte Juni abgeholt. Garantie ist egal, da es sich um ein Jobrad (Leasingrad) handelt.

Das mit dem Rad zum Händler bringen ist so eine Sache. Ich sehe nicht ein 25 km mit dem Rad

dahin zu fahren und dann ist es doch nur der Akku.

Edit:

Das Rad wird anfang nächsten Jahres abgeholt.
 
Zuletzt bearbeitet:

Gugge83

Dabei seit
13.04.2021
Beiträge
3
Ort
Kärnten
Hallo zusammen!

Bis jetzt habe ich nur still und heimlich mitgelesen..... Aber jetzt habe ich mich registriert weil ich auch das selbe Problem habe.

Beim Akku leuchtet jetzt nach dem Winter gar kein Licht mehr, auch nicht beim Ladegerät.
Vor dem einlagern hab ich den Akku auf 3/4 aufgeladen.
Wenn ich den Akku am Rad habe leuchtet der Fehler E71 auf.

Ich habe auch gelesen dass ein User Namens Cosas auf diesem Gebiet ein Spezialist, ich hab aber noch nicht herausgefunden wie man eine PN senden kann.


MfG Mario (Guggi)
 

Riplex

Dabei seit
28.12.2020
Beiträge
6
Hallo,

den Akku habe über meinen Händler tauschen lassen. Es war wohl die Steuerungselektronik defekt (vom rumliegen :sneaky:).
 

mango

Dabei seit
25.09.2019
Beiträge
2.206
Ort
ruhrgebiet
Details E-Antrieb
shimano steps
Ich habe auch gelesen dass ein User Namens Cosas auf diesem Gebiet ein Spezialist, ich hab aber noch nicht herausgefunden wie man eine PN senden kann.
nach dem ersten beitrag kann man erst eine pn senden. es müsste jetzt also gehen, @Cosas anzuschreiben.

so weit ich weiss, treten die probleme, die er reparieren kann, aber nur bei den 400 wh akkus auf.

aber frag ihn besser selber...😉
 

Emboliefree

Dabei seit
01.04.2015
Beiträge
1.829
Ort
Wo sich Hase und Igel gute Nacht sagen
Details E-Antrieb
Haibike Sduro 2016 Cross
Zwischenfrage.....Was macht ihr im Winter ? Die Eier schaukeln?? Warum kauft ihr euch tausende Euro teuere E Bikes und lasst sie im Keller vergammeln???
Liegt denn 6 Monate Schnee auf euren Wegen/Strassen ???
Bald könnt ihr ja auch im Winter fahren....Klimawandel sei dank!
 

Gugge83

Dabei seit
13.04.2021
Beiträge
3
Ort
Kärnten
Hallo

Ein kleines Update zum Akku.....

Der nächstgelegene Haibike Händler hat mir gesagt dass das einsenden und überprüfen des Akkus 1,5 bis 2 Monate dauert, 150€ kostet, und aber nicht sicher ist ob der Akku überhaupt getauscht oder repariert wird.

Daraufhin haben wir natürlich einen neuen gekauft, und den kaputten auf gut Glück eingeschickt...... Und siehe da, nach 10 Tagen haben wir einen neuen Akku bekommen. (hat nur 30€ gekostet)

⚠️Also fals jemand einen Yamaha Intube Akku sucht bitte melden⚠️

@Emboliefree.... Ja wir hatten diesen Winter etwas mehr als 2 Meter Schnee..... Und mehr als genug Zeit zum Eier schaukeln 😏
Auf den Almwegen liegt er teilweise jetzt noch
 
Thema:

Yamaha Akku 500h defekt ?

Yamaha Akku 500h defekt ? - Ähnliche Themen

Winora Problem mit Yamaha Gepäckträgerakku am Winora: Hallo. meine Mutter hat ein 2016er Model Winora Y380, gekauft 2017. Das Rad hat den Yamaha PW Motor und einen 400Wh Gepäckträgerakku, aktuell sind...
Kalkhoff Bosch Powerpack 400 - Interner Akkufehler: Hallo, mein E-Bike (Kalkhoff Agattu, 2015) mit Bosch Intuvia, Bosch ActiveLine Drive Unit und Bosch Powerpack 400 funktioniert nicht mehr. Wenn...
Groove Go (Derby Cycles) Akku defekt: Aloha, es gibt einige wenige Threads mit Profis zum Groove Go Akku, die passen aber nicht so recht. Mein Rad ist ein Kalkhoff Durban Compact G8...
Shimano Steps System Defekt? Absoluter Ausnahmefall? (Santa Cruz Heckler): Hallo zusammen, aus reiner Verzweiflung wollte ich hier mal meine Situation schildern und um Rat fragen. Seit einem Monat bin ich Besitzer eines...
sonstige(s) Akkuanzeige Intuvia/Akku nicht identisch: Hallo:) Ich habe ein älteres E-Bike, ca. 2012/13 mit dem klassischen Boschmotor. Als Bedieneinheit ist ein Bosch Intuvia von Ursprung...
Oben