Specialized Vorsicht, Steckachse hinten kann sich lösen (bei Levo/Kenevo bis MJ 2018)!

Diskutiere Vorsicht, Steckachse hinten kann sich lösen (bei Levo/Kenevo bis MJ 2018)! im Brose Forum im Bereich Fertig-Pedelecs; die hier evtl. ??
jonghal

jonghal

Mitglied seit
17.11.2017
Beiträge
537
Ort
Gummersbach
Details E-Antrieb
Turbo Levo FSR ST Comp 29 2017
Wäre aber gut wenn der Hebel zum Ende hin am Rahmen anstoßen würde
Drückst Du roten Knopf... musste ich mir aber auch erst zeigen lassen, mein Sohn hat so eine Achse am Hinterbau und der Hebel lässt sich damit lösen und verstellen.

Gruß, Sven
 
Manfred

Manfred

Mitglied seit
05.07.2012
Beiträge
4.901
Ort
Baden-Baden
Details E-Antrieb
Bosch Classic; Brose -S (1.3)
die hier evtl. ??
Aber damit hat man ja wieder das Problem, dass sich die Achse aufdrehen könnte.
Und wenn man den Hebel braucht, ist er garantiert nicht zu finden.
Da kann man auch gleich bei der Originalachse bleiben.
 
skenki

skenki

Mitglied seit
31.08.2017
Beiträge
7
Mal eine Frage die vielleicht nur bedingt hierher passt...
zieht jmd von euch mit dem LEvo/Kenevo einen Chariot Anhänger?
Muss man dafür eine eigen Achse kaufen? (Robert-Axle z.B.)
 
e-Alps

e-Alps

Mitglied seit
19.09.2017
Beiträge
116
Steckachse hinten hat sich bei meinem Kenevo letztes Wochenende geöffnet und Rad war locker bzw. hat sich hin und her bewegt.
Vorsicht!
 
Nico_93

Nico_93

Mitglied seit
28.05.2016
Beiträge
177
Ort
Münzenberg
Details E-Antrieb
2xSpecialized Levo FSR Comp'18 Brose Drive S (1.3)
Habe gestern auch mal alle Schrauben nachgezogen, da ich ein Knarzen beim anfahren bzw. wieder reintreten hatte und es nicht genau lokalisieren konnte, kam vermutlich aus der Sattelstütze, da passte das Drehmoment nicht und jetzt ist es fast weg.
Was ich in dem Zuge aber feststellte, die Steckachse war auch recht locker, konnte zwei Umdrehungen machen bis sie wieder fest war!
 
D

dasart

Mitglied seit
07.08.2018
Beiträge
6
Wir haben das Levo und das Kenevo zu Hause, nach einem Reifenwechsel, hatten beide das Problem.
Ursache war vermutlich das fehlende Drehmoment von 15Nm ...
 
Whyara

Whyara

Mitglied seit
14.09.2017
Beiträge
43
Hab jetzt schon ein paar Mal Reifen flicken müssen und immer nur "handfest" angezogen, war aber jedesmal bombenfest !
 
D

diver

Mitglied seit
02.08.2018
Beiträge
9
Bei mir war die Steckachse auch nach der ersten Fahrt vom Händler nach Hause lose. Dann 1000 km keine Probleme. Nach dem ersten Service und 3 Tagen wieder lose :/
 
Löwenburger

Löwenburger

Mitglied seit
04.02.2013
Beiträge
593
Ort
53177 Bonn
Ich habe nun die DT SWISS Steckachse Boost HR RWS MTB mit Hebel, 12x148 mm X-12
bei r2-bike z.B.
damit ich auch nicht jedes Mal einem Inbusschlüssel brauche.
Ist ca. 4mm länger als das Original und steht entspr. auf der anderen Seite etwas heraus. Das fällt aber nicht auf, das Gewinde ist nach innen auch ausreichend lang.
Lässt sich am Levo einwandfrei bedienen, der Hebel stößt beim Drehen auch nicht am Rahmen an.
Fällt wem eine alternative zu dieser ein? Hätte auch hinten gerne die Möglichkeit das HR ohne Werkzeug entnehmen zu können
 
HPRider

HPRider

Mitglied seit
22.10.2015
Beiträge
1.795
Ort
Markgräflerland / Baden
Details E-Antrieb
Specialized Turbo Levo FSR Expert 2019 / Kenevo
Sodele, nun ist es mir nach der dritten kompletten Levo / Kenevo Saison auch passiert. :eek:
Auf einer sehr technischen Trailtour in Finale Ligure hat sich meine Steckachse immer wieder gelöst. Bemerkbar macht sich dies in unsauberen Schaltsprüngen und grauslige Geräusche beim bremsen.

Vorab: Sofern alles sauber eingestellt ist und die Steckachse mit den vorgeschriebenen 15 Nm angezogen ist, ist dieses Phänomen praktisch ausgeschlossen.

Nun genau die saubere Einstellung vom Konuslager der HR Nabe war bei mir am Kenevo die Ursache. Das HR hatte etwas minimales Spiel. Dies konnten wir nach der Tour mit einem 19 Konusschlüssel (ein sehr sehr flacher 19 Gabelschlüssel) und einem 19 Gabelschlüssel wieder sauber einstellen.
Somit blieb auch die HR Steckachse wieder fest wie zuvor.

Also Männer, bitte ab und an mal das HR auf Spiel prüfen und gleichzeitig dabei die Steckachse kontrollieren.

Btw / Beim 19 Levo ist nun eine Messing Überwurfscheibe auf der Steckachse. Hier sollte die lockernde Steckachse nun nicht mehr vorkommen.
Aber das HR ab und an auf Spiel untersuchen ist dennoch kein Fehler. Grad auch bei den Naben mit Konuslager.
 
holey_ed

holey_ed

Mitglied seit
20.02.2018
Beiträge
3
Ort
Linz-Austria
Hallo an Alle! Kennt jemand folgende Problemcombi beim Levo 2018 fattie comp. : Bei mir löst sich ab und an die Steckachse leicht. Noch tückischer ist jedoch dass sich bei mir auch gerne der Konus lockert und dass kann dazu führen dass man das Hinterrad rausnimmt und einem die ganze Kassette entgegenfällt. Ds heisst die 17 er Schraube (bei der Kassette) und die 19er auf der gegenseite lösen sich und müssen immer wieder neu gekontert werden. Lästig dabei ist das herunterspielen der Händler bzw. keine Info die das Problem wirklich löst. Da ich sowieso demnächst Antrieb tauschen muss bin ich am überlegen wie ich dieses lästige Problem in den Griff bekomme. Falls jemand gute Tipps hat bin ich dankbar.
 
DrLoBoChAoS

DrLoBoChAoS

Mitglied seit
15.04.2017
Beiträge
590
Ort
Ober-Ramstadt
Sorry aber endgültig löst die dieses Problem nur mit einem anderem Hinterrad bzw einer anderen Nabe. Oder wenn noch Garantie und dein Händler einigermaßen ok ist, dann kannst du einen Laufradtausch durchboxen und bekommst dabei meist das aus dem Expert mit der DT-Swiss Nabe.
 
holey_ed

holey_ed

Mitglied seit
20.02.2018
Beiträge
3
Ort
Linz-Austria
Danke für den Tipp, baue eh grad Dämpfer aus (Garantieversuch) und werde meinen Händler fragen was da so möglich ist. Ganz ehrlich, ich habe mit genau so einer Antwort gerechnet und bin froh, dass nicht nur ich so denke. Mich würde ja nur noch dass warum interessieren... Ist die Nabe überfordert? Wo liegt eigentlich das Problem? Wenn sie( Händler) einen bischen kennen wird ma ja schnell als zu wild oder Materialkiller hingestellt..... nur stimmt das nicht!
 
U

UserD

Mitglied seit
01.05.2018
Beiträge
5
Ich habe das Problem mit der sich lösenden Steckachse bei meinem 2018er Levo HT auch. Zweimal ist mir die Achse komplett raus (aus dem Gewinde). Das erste mal war ich noch nicht auf dem Rad, das zweite Mal bin ich eine ebene Strecke gefahren, als ich plötzlich eine seltsame Vollbremsung hingelegt habe und das Hinterrad ein wenig schief stand. Dabei habe ich die hintere Bremsscheibe etwas zerkratzt.

Ich war beim Händler, der hat die Achse gemäß Herstellervorgabe ordentlich angezogen, nach mehrere Tagen hat sich die Achse wieder gelöst.
Dann wieder zum Händler, diesmal hat er so einen speziellen Lack auf das Gewinde getan, nach ein paar Tage musste ich die Achse wieder anziehen.
Und wieder zum Händler, dann wurden diverse Bilder vom Rad gemacht und ein Ticket bei Specialized aufgemacht. Zwei Wochen später bekam ich die Info, dass das Rad zu Specialized eingeschickt werden soll, die wollen sich das anschauen. So, jetzt werde ich warten was passiert....
 
Manfred

Manfred

Mitglied seit
05.07.2012
Beiträge
4.901
Ort
Baden-Baden
Details E-Antrieb
Bosch Classic; Brose -S (1.3)
Was mich wundert, Specialized liest hier nach den bisherigen Erfahrungen ja eigentlich mit und das Thema ist seit 2016 oben angepinnt.
Bei so einem sicherheitsrelevanten Fehler hätten sie doch schon längst reagieren müssen.
Ein schwerer Sturz ist ja nicht auszuschließen:
Sauberer abflug in der Kurve
da wäre doch eigentlich ein Rückruf naheliegend.
Und nicht erst, wenn das einer über den Händler reklamiert oder sich das Genick bricht.
 
U

UserD

Mitglied seit
01.05.2018
Beiträge
5
Sehe ich auch so @Manfred.
Aber es ist wie meistens so, man erzählt dem Händler was passiert, er sagt: das habe wir noch nie gehört. Unpassend für den Händler war aber, das neben mir ein weiterer Kunde stand und bestätigt hatte, dass ihn das beim selben Rad ebenfalls schon passiert ist.

Ich habe den Eindruck, dass die Leute anfangen damit zu leben oder sich anstatt irgendwelche alternativen Steckachsen besorgen, anstatt das gute Recht der Reklamation innerhalb der zwei Jahren anzuwenden.
 
Manfred

Manfred

Mitglied seit
05.07.2012
Beiträge
4.901
Ort
Baden-Baden
Details E-Antrieb
Bosch Classic; Brose -S (1.3)
Vielleicht liegt das Problem auch eher am Konuslager der Nabe, siehe #51
Denn es ist schon merkwürdig, dass sich eine mit Schraubenlack gesicherte und korrekt angezogene Achse löst.

Ich habe das Problem nicht, da ich auf DT H1700 Hinterrad gewechselt habe. Das hat keine Konuslager.
 
U

UserD

Mitglied seit
01.05.2018
Beiträge
5
Ja, wie bei #51 macht sich dies mit unsauberen bzw. hin und her springenden Gängen bemerkbar, so weiß ich, die Zeit zum nachziehen ist gekommen. Aber das ist doch ein Witz. Dann möge sich doch bitte Specialized eine nachhaltige Lösung überlegen.
 
hubsibaush

hubsibaush

Mitglied seit
01.11.2016
Beiträge
1.110
Ort
Fleky
Details E-Antrieb
Specialized, Brose, Levo, Kenevo
Heute das erste mal mit dem Kenevo Achse locker!!
Leck mich am Arsch....jetzt wird ständig kontrolliert!!
Ich hätte es eigentlich sofort merken müssen als die Schaltung nicht mehr sauber arbeitete!!!
.....eigentlich..... dachte das Problem ist nur bei meinem Levo.... wieder was dazugelernt!!!
 
Thema:

Vorsicht, Steckachse hinten kann sich lösen (bei Levo/Kenevo bis MJ 2018)!

Werbepartner

Oben