VanMoof VANMOOF S3 / X3: Technische Details / Review / Tutorial

Diskutiere VANMOOF S3 / X3: Technische Details / Review / Tutorial im Nabenmotoren Forum im Bereich Fertig-Pedelecs; Hallo, da habe ich heute zufällig mal in my vanmoof geschaut und da ist doch glatt der E Shifter für den 12.01angekündigt..... eine Trackingnummer...

Zonk

Dabei seit
21.08.2020
Beiträge
13
Ort
Haltern am See
Hallo,
da habe ich heute zufällig mal in my vanmoof geschaut und da ist doch glatt der E Shifter für den 12.01angekündigt..... eine Trackingnummer habe ich per Mal aber noch nicht.
Da bin ich mal gespannt ob das Teil vielleicht mit der gelben Flotte als Brief kommt...
Aber das Lieferdatum vom Rad war ja auch variabel.
 

Anhänge

  • 40A6B239-16AE-4F7B-90AB-36AE481CBAEE.jpeg
    40A6B239-16AE-4F7B-90AB-36AE481CBAEE.jpeg
    36,8 KB · Aufrufe: 27

trallafitti

Dabei seit
16.07.2020
Beiträge
261
Hallo zusammen,

ich beobachte momentan bei meinen Fahrten zur Arbeit das Phänomen, dass der Boost-Button morgens kaum Wirkung zeigt, wenn das Fahrrad nachts im Schuppen stand. Wenn ich mittags wieder nach Hause fahre (das Fahrrad stand den Vormittag über drinnen im Warmen) funktioniert der Boost-Button wieder wie gewohnt.
Hätte nicht gedacht, dass Temperaturen um die Null Grad sowas bewirken können.
Oder sollte es doch andere Gründe haben?

Vg
 

surfin-bobby

Dabei seit
29.10.2020
Beiträge
82
Hallo zusammen,

ich beobachte momentan bei meinen Fahrten zur Arbeit das Phänomen, dass der Boost-Button morgens kaum Wirkung zeigt, wenn das Fahrrad nachts im Schuppen stand. Wenn ich mittags wieder nach Hause fahre (das Fahrrad stand den Vormittag über drinnen im Warmen) funktioniert der Boost-Button wieder wie gewohnt.
Hätte nicht gedacht, dass Temperaturen um die Null Grad sowas bewirken können.
Oder sollte es doch andere Gründe haben?

Vg
Ja, bei mir auch so, die Leistung wird eindeutig gedrosselt bei Temperaturen unter +5°C
 

Gerd W.

Dabei seit
03.11.2020
Beiträge
93
Details E-Antrieb
vanMoof X3
Hätte nicht gedacht, dass Temperaturen um die Null Grad sowas bewirken können.

Gab es vor ein paar Jahren beim Iphone -hat sich bei Minustemperaturen
einfach abgeschaltet.
Wird das Morgens besser, wenn Du ein paar Kilometer gefahren bist und
der Akku sich etwas erwärmt hat?
 

G3421fünf

Dabei seit
07.09.2020
Beiträge
397
Moin Ihr Moofer,
kann es sein, dass ihr den Boost-Button zwar gedrückt habt, dieser sich aber physisch nicht bis zum funktionellen Kontaktschluss bewegt, weil Eure Handschuhe am Druckpunkt schlichtweg zu weich sind?
Mal bitte kurzzeitig den Handschuh der rechten Hand ausziehen und die Funktion "blank" testen...
 

trallafitti

Dabei seit
16.07.2020
Beiträge
261
Moin Ihr Moofer,
kann es sein, dass ihr den Boost-Button zwar gedrückt habt, dieser sich aber physisch nicht bis zum funktionellen Kontaktschluss bewegt, weil Eure Handschuhe am Druckpunkt schlichtweg zu weich sind?
Mal bitte kurzzeitig den Handschuh der rechten Hand ausziehen und die Funktion "blank" testen...
Das ist ausgeschlossen, da ich auch auf dem Rückweg Handschuhe trage ;-)
 

trallafitti

Dabei seit
16.07.2020
Beiträge
261
Ich würde auch nicht sagen, dass der Boost-Button gar keine Wirkung zeigt. Die Beschleunigung ist nur seeehr moderat...
 

G3421fünf

Dabei seit
07.09.2020
Beiträge
397
OK! Es kannn sein, dass die Stromausbeute der Li-Ionen Akkus bei den niedrigen Temperaturen tatsächlich nicht für einen Boost ausreicht. Ich will gleich zu unserem Supi-Bäcker radeln. Der ist 10km entfernt im übernächsten Dorf. Da bin ich hin und zurück ca. 1h unterwegs bei ca. 0°C und leicht darunter... Momentan ist das S3 noch im Keller bei ca. 15°C. Ich werde testen...
Übrigens ist mein neues Hinterrad mit der neuen Schaltnabe seit heute zur Lieferung angekündigt. Es bleibt spannend...
 

trallafitti

Dabei seit
16.07.2020
Beiträge
261
OK! Es kannn sein, dass die Stromausbeute der Li-Ionen Akkus bei den niedrigen Temperaturen tatsächlich nicht für einen Boost ausreicht. Ich will gleich zu unserem Supi-Bäcker radeln. Der ist 10km entfernt im übernächsten Dorf. Da bin ich hin und zurück ca. 1h unterwegs bei ca. 0°C und leicht darunter... Momentan ist das S3 noch im Keller bei ca. 15°C. Ich werde testen...
Übrigens ist mein neues Hinterrad mit der neuen Schaltnabe seit heute zur Lieferung angekündigt. Es bleibt spannend...
Das wird nicht viel bringen, da der Akku während der Fahrt warm wird und der Boost-Button nach einigen Kilometern 'normal' funktioniert. Du müsstest das Rad über Nacht in der Kälte stehen lassen.
Vg
 

Kralli

Dabei seit
16.11.2020
Beiträge
80
Ort
Langenau
Details E-Antrieb
Vanmoof S3
Ja ist bei mir auch so. Hatte mich schon gewundert ob ich einen Wackler habe. Jetzt nicht mehr. Schon echt geschickt so ein Forum.
 

Baikal2020

Dabei seit
30.04.2020
Beiträge
474
Ort
Swisttal bei Bonn
Details E-Antrieb
Bafang HR-Getriebemotor 48V RadRhino
Ich habe absichtlich den Rhinoakku nicht mit rein genommen und siehe da, der Gasgriff-Boost war viel verhaltener als bei warmem Akku. Anfangs hat es sich so angefühlt als wäre der Gasgriff abgeschaltet.
 

G3421fünf

Dabei seit
07.09.2020
Beiträge
397
Yep, ich war beim Bäcker (bester Nussstrietzel nördlich des Weißwurstäquators zum Wochenendnachmittagskaffeekränzchen), konnte allerdings keinen Unterschied beim Boosten zwischen Fahrtantritt (Akkutemperatur ca. 15°C) und Fahrtende (Akkutemperatur ?) machen. Es liegt bestimmt daran, so wie trallafitti schrieb, dass der Akku durch Energieentnahme über die Fahrzeit im tolerablen Temperaturbereich blieb.
Technisch ist das oben beschriebene Verhalten, bei Kälte weniger Leistung abzugeben, auch für Li-Ionen Akkus in der Literatur beschrieben. Es gibt allerdings unterschiedliche Bauarten dieses Akku Typs, die sich bei Kälte auch unterschiedlich verhalten. Welche Bauart vM einsetzt, liegt aber bisher im Dunkeln.
Aus obiger Erfahrung resultierend sollte man das vM Bike über Nacht besser nicht im frostigkalten Schuppen parken, wenn man am anderen Morgen damit losfahren möchte...
 
Zuletzt bearbeitet:

trallafitti

Dabei seit
16.07.2020
Beiträge
261
Yep, ich war beim Bäcker (bester Nussstrietzel nördlich des Weißwurstäquators zum Wochenendnachmittagskaffeekränzchen), konnte allerdings keinen Unterschied beim Boosten zwischen Fahrtantritt (Akkutemperatur ca. 15°C) und Fahrtende (Akkutemperatur ?) machen. Es liegt bestimmt daran, so wie trallafitti schrieb, dass der Akku durch Energieentnahme über die Fahrzeit im tolerablen Temperaturbereich blieb.
Technisch ist das oben beschriebene Verhalten, bei Kälte weniger Leistung abzugeben, auch für Li-Ionen Akkus in der Literatur beschrieben. Es gibt allerdings unterschiedliche Bauarten dieses Akku Typs, die sich bei Kälte auch unterschiedlich verhalten. Welche Bauart vM einsetzt, liegt aber bisher im Dunkeln.
Aus obiger Erfahrung resultierend sollte man das vM Bike über Nacht besser nicht im frostigkalten Schuppen parken, wenn man am anderen Morgen damit losfahren möchte...
Es steht jetzt im Flur unauffällig in einer Ecke und friert nicht mehr.
Zusätzlich bereitet es mir einen Heidenspaß die nichtsahnende bessere Hälfte im Flur mit dem epischen Vanmoof Startsound zu erschrecken, wenn sie auf dem Weg ins Obergeschoss ist ;-)
Vg
 

RadAbKurti

Dabei seit
15.09.2020
Beiträge
33
Hallo zusammen,

ich beobachte momentan bei meinen Fahrten zur Arbeit das Phänomen, dass der Boost-Button morgens kaum Wirkung zeigt, wenn das Fahrrad nachts im Schuppen stand. Wenn ich mittags wieder nach Hause fahre (das Fahrrad stand den Vormittag über drinnen im Warmen) funktioniert der Boost-Button wieder wie gewohnt.
Hätte nicht gedacht, dass Temperaturen um die Null Grad sowas bewirken können.
Oder sollte es doch andere Gründe haben?

Vg
Seit es kalt geworden ist, habe ich den Effekt an meinem S3 auch bemerkt. Da ich unmittelbar nach dem Losfahren eine kurze Steigung überwinden muss, benutze ich den Boost, wenn ich es eilig habe (also fast immer:rolleyes:). Da habe ich in letzter Zeit oft praktisch keinen zusätzlichen Schub mehr. Wenn ich aber konstant den Knopf drücke oder länger unterwegs bin, kommt der Boost meist irgendwann.

Meine Vermutung ist daher auch, dass der Akku sich erst erwärmen muss. Allerdings ist der Boost dann schlagartig wieder da und nicht kontinuierlich zunehmend, wie man vermuten könnte.:unsure:
Wäre mal interessant zu hören, was der VM Support dazu sagt.
VG
 

G3421fünf

Dabei seit
07.09.2020
Beiträge
397
Seit es kalt geworden ist, habe ich den Effekt an meinem S3 auch bemerkt...
...Meine Vermutung ist daher auch, dass der Akku sich erst erwärmen muss. Allerdings ist der Boost dann schlagartig wieder da und nicht kontinuierlich zunehmend, wie man vermuten könnte...
Dem von Dir beschriebenen "schlagartig" liegt vermutlich schon ein mehr oder weniger steiler Kurvenverlauf der entsprechenden Eigenschaft zugrunde.

Ich habe nochmals zum Verhalten von Akkus bei Kälte nachgelesen und finde bestätigt, was Ihr zu deren Verhalten beobachtet und geschrieben habt. Bei Kälte zunächst geringe Leistung. Da die Akkus durch die verrichtete Arbeit "auf Temperatur" kommen, lässt der Leistungseinbruch dann aber nach. Diesem zu Grunde liegt ein zunächst zäher Ionentransport durch den Elektrolyten und die Trennmembranen im Inneren der Akkus bei Kälte. Das ist technisch nicht schädlich und wirkt sich auch angeblich nicht auf die Lebensdauer der Akkus aus. Bei Temperaturen unter 0°C auch nur mit Bedacht laden. Hierfür sind auch qualitativ gute Ladecontroller mit temperaturüberwachten und geregelten Ladeströmen notwendig, und keine 08/15 Billigware. Aber wer weiß schon, was verbaut ist...
Ohnehin sollten Akkus grundsätzlich maximal nur bis in den 80-er Prozentbereich geladen werden. Schädlich können dagegen etwa auftretende Temperaturwechsel von kalt in warme Umgebung mit der ausgelösten Kondenswasserbildung an freiliegenden Kontakten sein...
 

trevorreznik

Dabei seit
21.06.2012
Beiträge
575
Dem von Dir beschriebenen "schlagartig" liegt vermutlich schon ein mehr oder weniger steiler Kurvenverlauf der entsprechenden Eigenschaft zugrunde.

Ich habe nochmals zum Verhalten von Akkus bei Kälte nachgelesen und finde bestätigt, was Ihr zu deren Verhalten beobachtet und geschrieben habt. Bei Kälte zunächst geringe Leistung. Da die Akkus durch die verrichtete Arbeit "auf Temperatur" kommen, lässt der Leistungseinbruch dann aber nach. Diesem zu Grunde liegt ein zunächst zäher Ionentransport durch den Elektrolyten und die Trennmembranen im Inneren der Akkus bei Kälte. Das ist technisch nicht schädlich und wirkt sich auch angeblich nicht auf die Lebensdauer der Akkus aus. Bei Temperaturen unter 0°C auch nur mit Bedacht laden. Hierfür sind auch qualitativ gute Ladecontroller mit temperaturüberwachten und geregelten Ladeströmen notwendig, und keine 08/15 Billigware. Aber wer weiß schon, was verbaut ist...
Ohnehin sollten Akkus grundsätzlich maximal nur bis in den 80-er Prozentbereich geladen werden. Schädlich können dagegen etwa auftretende Temperaturwechsel von kalt in warme Umgebung mit der ausgelösten Kondenswasserbildung an freiliegenden Kontakten sein...

Dabei gilt es noch zu bedenken:
  • Nicht alle Akkus sind gleich. Aufgrund von unterschiedlichen Herstellverfahren und feinen Unterschieden bei den verwendeten Komponenten, gibt es LiIon-Akkus, die mehr oder weniger kälteempfindlich sind, genauso wie es welche mit hoher/niedriger Kapazität und starker/schwacher Leistungsabgabe gibt.
  • Die 80% sind eine tolle Regel, aber was sind 80%? Die Akkustandsanzeige kommt vom Hersteller des Bikes. Anders gesagt: Man kann eine Akkuzelle auf 4,2V laden und das als 100% definieren, oder man lädt sie nur bis 4,0V und nennt das 100%. Das Gleiche gilt übrigens auch für die Definition, wann der Akku leer ist, denn auch ein leerer Akku hat noch Spannung und kann Leistung bringen. 80% ist folglich eine sehr schwammige Aussage.
  • Wenn man verbindliche Aussagen mit absoluten Zahlen machen möchte, braucht man immer einen zum Szenario passenden Labortest der verwendeten Akkuzellen. Generelle Aussagen zu Leistungskapazität, Leistungsabgabe, Temperaturempfindlichkeit, Haltbarkeit, Verhalten im Volllastbereich etc. sind ansonsten nur Spekulation, weil man nicht weiß, ob die Leistung einer Akkuzelle bei 5°C einbricht oder erst bei -10°C.
 

Gerd W.

Dabei seit
03.11.2020
Beiträge
93
Details E-Antrieb
vanMoof X3
Die 80% sind eine tolle Regel, aber was sind 80%?

Es spielt m.M. nach keine Rolle, ob man nun bis 79% oder 83% lädt -
wichtig ist einfach, nicht Tiefentladen und nicht voll bis zum Anschlag.
Hierfür ist die Anzeige des Herstellers genügend genau.
 

Kralli

Dabei seit
16.11.2020
Beiträge
80
Ort
Langenau
Details E-Antrieb
Vanmoof S3
Heisst das dieses mitgelieferte Ladegerät ist doof? Ich kann nach Heimhehr das Ladegerät nicht bis zur nächsten Benutzung des Fahrrades einfach eingesteckt lassen?
 

trallafitti

Dabei seit
16.07.2020
Beiträge
261
Heisst das dieses mitgelieferte Ladegerät ist doof? Ich kann nach Heimhehr das Ladegerät nicht bis zur nächsten Benutzung des Fahrrades einfach eingesteckt lassen?
Ich würde mir da keinen Kopf machen. Ich hatte jahrelang einen E-Roller (45er) und habe den Akku (Li-io) immer über Nacht auf 100% geladen. Das hat dem Akku nicht geschadet. Dieser hatte auch nach drei Jahren noch nicht merklich an Kapazität verloren. Auch alle meine Handys hingen und hängen das nachts an der Tanke und es hat dem Akku meines Wissens nie geschadet.
Es ist mir auch zu aufwendig beim Laden darauf zu achten, dass ich nicht über eine bestimmten Prozentsatz komme.
Aber so handhabe natürlich im Speziellen ICH das.
Vg
 
Thema:

VANMOOF S3 / X3: Technische Details / Review / Tutorial

VANMOOF S3 / X3: Technische Details / Review / Tutorial - Ähnliche Themen

VanMoof VanMoof Electrified S 2 / X 2 : Technische Details / Review / Tutorial: Da ich dieses geile e-Bike neu habe und als Early-Bird in den Genuss als einer der ersten Nutzer alles auszuprobieren, habe ich meine Erfahrungen...
Oben