Steckachse festgegammelt

Diskutiere Steckachse festgegammelt im Fahrradkomponenten Forum im Bereich Diskussionen; Jetzt muss ich auch mal sudern. Wollte gestern die Laufräder tauschen. Hinten kein Problem, aber vorne ist die Steckachse über den Winter in der...
linzlover

linzlover

Mitglied seit
08.03.2009
Beiträge
3.376
Ort
Krieglach
Details E-Antrieb
Bosch S-Performance, 24V-Bafang u. 600W-E-Mofa
Jetzt muss ich auch mal sudern. Wollte gestern die Laufräder tauschen. Hinten kein Problem, aber vorne ist die Steckachse über den Winter in der Gabel festgegammelt - war wohl zu wenig Fett dran... Jetzt stehe ich vor dem Problem, das verdammte Röhrchen da raus zu bekommen! Derzeit wirkt gerade WD40, ich hab da aber nicht viel Hoffnung. Und die Lötlampe fällt aus wegen des Gabelinnenlebens. Gut, dass mich da kein Plattfuß unterwegs überrascht hat!
 
linzlover

linzlover

Mitglied seit
08.03.2009
Beiträge
3.376
Ort
Krieglach
Details E-Antrieb
Bosch S-Performance, 24V-Bafang u. 600W-E-Mofa
Warum? Du musst es ja nicht bis zur Rotglut erwärmen.
Rotglut bei ner Alu-Magnesium-Legierung? Da wird die Gabel wohl eher zur Wunderkerze...

Ich warte jetzt erst einmal bis morgen und werde mir auf der Dienststelle vorsichtshalber mal die kleine Heißluftpistole ausborgen.
 
oxygen36

oxygen36

Mitglied seit
13.11.2014
Beiträge
2.610
Ort
Linz Austria HTL Matura 1985
Details E-Antrieb
Bosch CX Perform 250W 400Wh 20m/h 75,4km/h
Und die Lötlampe fällt aus wegen des Gabelinnenlebens
Wenn du dir von Hitze irgend eine Hoffnung erwartest versuche es mit einem starken Haarfön. Sollte da aber wirklich die Magnesiumlegirung der Gabel anfangen zu blühen (Korrosion) sehe ich aber schlechte Karten für dich. Ich drück dir aber mal die Daumen....
Kannst du an den Schnellspanner irgendwie Zug anbringen? Stahlseil und anziehen, Gummihammer....
 
Zuletzt bearbeitet:
savyfunkt

savyfunkt

Mitglied seit
05.09.2016
Beiträge
2.771
Ort
Österreich
Details E-Antrieb
Turbo Levo Expert 2019
Fahr zum Händler! Hast ja noch Gewährleistung oder?
 
savyfunkt

savyfunkt

Mitglied seit
05.09.2016
Beiträge
2.771
Ort
Österreich
Details E-Antrieb
Turbo Levo Expert 2019
Das ist doch Wurst. 2 Jahre muss das aufgehen, egal was passiert ist. Außer es war ein Schaden.
 
kamy

kamy

Mitglied seit
21.03.2015
Beiträge
3.400
Ort
Stemwede
Details E-Antrieb
Bosch CX , Bafang Max Drive 48V, Bafang HR 48V
Was hast du denn für ne Steckachse? Ne geschraubte oder ne geklemmte?
 
linzlover

linzlover

Mitglied seit
08.03.2009
Beiträge
3.376
Ort
Krieglach
Details E-Antrieb
Bosch S-Performance, 24V-Bafang u. 600W-E-Mofa
der wird sagen das war aggressives Salzwasser....
Des weiteren stehen bei einer Rock Shox laut Handbuch alle 25 Stunden und 50 Stunden immer ein Service an. Und ich fahre doch glatt 500 Stunden ohne Service.
Das war sogar garantiert das Salzwasser der gepökelten Straßen, noch dazu hab ich mit Fett unnötigerweise gespart, und das rächt sich jetzt. Damit fahr ich sicher nicht beim Händler vor, ist ja zum schämen! Außerdem mach ich selbst verbockten Mist auch lieber selbst heile... Die Gabel ist zwar ne Suntour ZVX, aber auch die soll regelmäßig serviciert werden, was ich natürlich nie habe machen lassen. Auf Gewährleistung bzw. Garantie kann ich mich bei offensichtlichen Wartungsmangel sicher nicht berufen.
Ergänzung:
Was hast du denn für ne Steckachse? Ne geschraubte oder ne geklemmte?
Ist ne geklemmte Achse, Originalteil der DT Swiss 350-Nabe. Die Innereien hab ich alle raus, nur das Rohr, was den Außenteil bildet, ist in den Bohrungen der Gabelaufnahme bombenfest gegammelt.

WD40 hab ich schon versucht und vorhin mal gekloppt, das kann ich mir abstreichen. Werde es also erst einmal mit der Heißluftpistole versuchen. Wenn das auch nicht geht besorge ich mir für den Dremel einen Minifräser und schlitze das Rohr - irgendwie krieg ich das Ding schon raus, auch wenn es bei der derzeitigen Kälte ein ätzende Arbeit zu werden verspricht! Wird mir jedenfalls eine Lehre sein...
Ergänzung:
Kannst du an den Schnellspanner irgendwie Zug anbringen?
Never. Ich kann nur versuchen einen Rundstahl in passendem Durchmesser anzusetzen und da mit dem Hammer draufhauen. Dazu muss ich aber die Tauchrohre mit einem Spanngurt zusammenspannen, damit sich die Standrohre nicht verbiegen können und die Flucht gewährleistet bleibt. Und wenn wirklich alle Stricke reißen biege ich die Gabel drei Millimeter auf, sodass zwischen Gabel und Nabe gerade eben ein Eisensägeblatt passt, und dann wird das Vorderrad rausgesägt.
 
Zuletzt bearbeitet:
B

bastl-axel

Rotglut bei ner Alu-Magnesium-Legierung?
Das war symbolhaft gemeint und bedeutet, das man es mit dem Erhitzen nicht übertreiben soll.
Ich weiß schon das die Castings aus Alu oder Magnesium, bzw. einer Legierung daraus sind.
Aber hauptsache mal gelacht.:eek:
Das ist doch Wurst. 2 Jahre muss das aufgehen, egal was passiert ist. Außer es war ein Schaden.
Nein. Es sei denn, die Achse war/ist z.B. fehlerhaft beschichtet und ist deswegen mehr als normal korrodiert.
Aber Korrosion durch Umwelteinflüße, wie Salzwasser oder mangelnde Pflege ist kein Haftungsgrund.
Wenn du z.B. nur verzinkte Speichen hast und die rosten im Winter, ist das auch keine Garantie,
bzw. Gewährleistung, sondern mangelhafte Pflege oder waren die Speichen schon rostig bei der Übergabe?
Und nur, weil es viele Händler doch akzeptieren, wird daraus noch lange kein Rechtsanspruch.
 
Zuletzt bearbeitet von einem Moderator:
savyfunkt

savyfunkt

Mitglied seit
05.09.2016
Beiträge
2.771
Ort
Österreich
Details E-Antrieb
Turbo Levo Expert 2019
Wie Ihr meint. Aber die Steckachse sollte vom Werk aus so gefettet sein, dass zumindest in der Gewährleistungszeit keine Probleme auftreten. Wenn daran selber geschraubt wurde, ist es etwas Anderes. Wenn ich ein Auto kaufe und nach dem 1 Winter die Radmuttern festgefressen sind, ist das wohl auch keine Gewährleistung(n):whistle:Aber nachdem nie ein Service beim Händler gemacht wurde, wird es auch keine Gewährleistung geben.
 
Zuletzt bearbeitet:
kamy

kamy

Mitglied seit
21.03.2015
Beiträge
3.400
Ort
Stemwede
Details E-Antrieb
Bosch CX , Bafang Max Drive 48V, Bafang HR 48V
Ihr habt Sorgen ...
 
B

bastl-axel

Ob das bei einer Aluachse in einem Magnesiumgehäuse hilft?
Schließlich ist das eine ganz andere Art von Korrosion, als der Rost bei Stahl.
 
linzlover

linzlover

Mitglied seit
08.03.2009
Beiträge
3.376
Ort
Krieglach
Details E-Antrieb
Bosch S-Performance, 24V-Bafang u. 600W-E-Mofa
Ob das bei einer Aluachse in einem Magnesiumgehäuse hilft?
Schließlich ist das eine ganz andere Art von Korrosion, als der Rost bei Stahl.
Ich hab WD40, der Rest vollbringt auch keine Wunder. Inzwischen weiß ich, dass es nur im linken Gabelauge gammelt. Hab im Baumarkt ein 15er Rohr besorgt, und nachher wird das Auge angewärmt und mit dem Rohr versucht, die Gammelachse rauszuschlagen. Ich halte Euch auf dem Laufenden, vielleicht ists mal für den Einen oder Anderen interessant.
 
joerghag

joerghag

Mitglied seit
08.06.2011
Beiträge
2.861
Ort
Tor zum Sauerland
Details E-Antrieb
Nicolai, R+M
Ist ne geklemmte Achse, Originalteil der DT Swiss 350-Nabe. Die Innereien hab ich alle raus, nur das Rohr, was den Außenteil bildet, ist in den Bohrungen der Gabelaufnahme bombenfest gegammelt.
Hab im Baumarkt ein 15er Rohr besorgt, und nachher wird das Auge angewärmt und mit dem Rohr versucht, die Gammelachse rauszuschlagen.
Hallo Harald,
nur kurz als Hinweis bevor du die Achse dängelst...;)
Normalerweise gehört die Achse zur Gabel und nicht zur Nabe.
Desweiteren ist die Steckachse im Normalfall im Ausfallende immer auf einer Seite verschraubt und nicht nur hineingesteckt und geklemmt.

Nicht, daß du dir die Gabel zerstörst.
 
linzlover

linzlover

Mitglied seit
08.03.2009
Beiträge
3.376
Ort
Krieglach
Details E-Antrieb
Bosch S-Performance, 24V-Bafang u. 600W-E-Mofa
Diese Achse ist samt der Außendistanz, die nix Anderes als ein dünnwandiges 15er Rohr ist, gesteckt. Das Rohr ist festgegammelt. Gewinde gibts da keine, hatte das VR ja schon mehrfach draußen (2 Laufradsätze, einen für den Sommer und einen für den Winter mit Spikebereifung). Also ich weiß schon, was ich da mache. Da kommt mir eine handwerklich-metalltechnische Ausbildung zu Gute. Mit Hausmitteln auf der Straße ist das halt machbar, aber ne ziemliche Arschpartie...

Außerdem hab ich ne Idee: Statt der Steckachse zwei Alurund drehen lassen, Durchmesser knapp 15mm mit einem 5mm dicken Bund dran und ein 5,2er Loch drin. Die kann man dann links und rechts einfach reinstecken, nen normalen Schnellspanner durch und fertig. Könnte man auf einer Seite sogar mit Gewindebohrung statt Loch fertigen, dann spart man sich die Spannermutter (und ein Schnellspanner in normaler VR-Länge passt). Und Pitlock geht dann dann auch!
 
Zuletzt bearbeitet:
linzlover

linzlover

Mitglied seit
08.03.2009
Beiträge
3.376
Ort
Krieglach
Details E-Antrieb
Bosch S-Performance, 24V-Bafang u. 600W-E-Mofa
Die Achse ist draußen... mit allen Registern: Hammer, Säge, Heißluft, Dorn... jetzt heißt es ein neues Hülsenrohr anzufertigen, da nicht einzeln erhältlich.

Um die Reste, die noch in der Nabe stecken, kümmere ich mich später - werde ich vermutlich mitsamt der Lager rausschlagen und dabei gleich 2RS-Lager einbauen, sind für den gepökelten Winter- bzw. Offroad Betrieb eh sinnvoller.

IMG-20180320-WA0012.jpeg
 
Zuletzt bearbeitet:
linzlover

linzlover

Mitglied seit
08.03.2009
Beiträge
3.376
Ort
Krieglach
Details E-Antrieb
Bosch S-Performance, 24V-Bafang u. 600W-E-Mofa
So, Stand der Dinge. Das Achshülsenprovisorium aus einem zurechtgeschliffenen Stück Alurohr aus dem Baumarkt funktioniert, das Vorderrad ist drin und das Bike läuft! Oberflächenmäßig schaut das Provisorium so aus wie das krumme Stück Rohr auf dem Bild im letzten Thread... aber es geht! Die Endlösung werde ich in einer Dreherei fertigen lassen und dann natürlich hier posten.

Das Steckachssystem ist übrigens Suntour Q-loc... falls das wem was sagt. Ich finde das nicht der Weisheit letzter Schluss, aber was nicht ideal ist kann ja verbessert werden - also hat der Fett- und Gammel-Fauxpas auch sein Gutes.
 
Radlspaß

Radlspaß

Mitglied seit
22.01.2017
Beiträge
1.119
Ort
Unterallgäu
Details E-Antrieb
Auf der Suche
Schaut ja übel aus.
Hab ich da richtig gelesen, Du hast auf Schnellspanner umgerüstet?
 
Thema:

Steckachse festgegammelt

Oben