S-Pedelec geht während der Fahrt plötzlich aus

Diskutiere S-Pedelec geht während der Fahrt plötzlich aus im S-Pedelecs und anderes mit E-Motor Forum im Bereich Diskussionen; Ich sehe das auch so (allerdings ohne jeden versierten technischen Hintergrund...). Vom Zeitpunkt das Ausschaltens bis zum Weiterfahren vergib...
B

bjoern_krueger

Themenstarter
Dabei seit
05.04.2021
Beiträge
1.273
Punkte Reaktionen
1.095
Temperaturwarnung schliesse ich aus. Dann hättest nicht nach einer kurzen Pause nur mit Akku und Display raus und wieder rein, weiter fahren können.
Einen Wackelkontakt schliesse ich auch aus. Dann würden sich die Aussetzer mit der Zeit häufen.
Wahrscheinlich hat sich das BUS System „verschluckt“ und brauchte ein Reset. Ist halt ungünstig wenn das während der Fahrt passiert.
Störungssuche ist so gut wie unmöglich. Dafür musst du den Fehler reproduzieren können.
Ich sehe das auch so (allerdings ohne jeden versierten technischen Hintergrund...).
Vom Zeitpunkt das Ausschaltens bis zum Weiterfahren vergib vielleicht eine Minute.
Motor aus => anhalten => Druck auf Netzschalter => Akku raus => Akku rein => Display runter => Akku raus => Akku rein => Display dran => geht wieder
Das dauert jeweils nur Sekunden.
Kaum genug Zeit zum Abkühlen.

Hier kann man es ganz gut sehen. Von links nach rechts ist es etwa 1h 5 min, der eingekreiste Teil ist die Zwangspause, ziemlich am Ende meiner Strecke. Die große Pause danach ist der Halt an der Tanke, erstmal ne Cola ziehen... Danach Stadtverkehr mit Ampeln.

1655363712099.png


Aber ganz ausschließen würde ich es nicht.
Werde mich mal an den Akku-Hersteller wenden. Der Akku ist noch kein Jahr alt.
 
O

Omarad

Dabei seit
18.07.2015
Beiträge
3.220
Punkte Reaktionen
2.716
So ein 745 Akku mit 60 Zellen ist thermisch ziemlich träge, das ist ein vier Kilo Klotz, der wird weder schnell heiß noch kalt.
Außerdem hattest du geschrieben, das Problem wäre vor 4-5 Monaten schonmal aufgetreten, da war Winter.
 
B

bjoern_krueger

Themenstarter
Dabei seit
05.04.2021
Beiträge
1.273
Punkte Reaktionen
1.095
So ein 745 Akku mit 60 Zellen ist thermisch ziemlich träge, das ist ein vier Kilo Klotz, der wird weder schnell heiß noch kalt.
Außerdem hattest du geschrieben, das Problem wäre vor 4-5 Monaten schonmal aufgetreten, da war Winter.
ja, das stimmt. Ich weiß nicht mehr genau, wann das war, aber auf jeden Fall war es kälter als jetzt.

Kann denn in einem Akku etwas anderes das geschilderte Verhalten auslösen? Vielleicht irgendein defektes elektronisches Bauteil? Also macht es überhaupt Sinn, sich an den Akku-Hersteller zu wenden?

Wahrscheinlich wird es laufen wie immer: Der Rad-Hersteller wird sagen es liegt am Akku, der Akku-Hersteller wird sagen es liegt am Fahrrad.
Reproduzieren geht kaum, daher wird's wohl schwierig. Vielleicht muss ich damit leben.

Was mir dazu noch einfällt, ich hab eine Vollkaskoversicherung, die auch für Elektronikschäden aufkommt, auch für Verschleiß am Akku.

Allerdings sagt die Selbstdiagnose-Funktion des Akkus, dass er noch gut in Schuss ist.
 
jm1374

jm1374

Dabei seit
16.06.2013
Beiträge
9.143
Punkte Reaktionen
15.817
Ort
Hegau
Details E-Antrieb
Stromer ST2S 28000km;Bulls E45;Haibike Xduro FS RS
Also macht es überhaupt Sinn, sich an den Akku-Hersteller zu wenden?

Sinnvoll ist das schon. Vielleicht gibt es noch andere Kunden die dieses Phänomen beobachten konnten. Falls es am Akku liegen sollte, kann der Hersteller mit genügend Kundenanfragen das Problem eingrenzen und eventuell beheben.

Das gleiche gilt natürlich auch für den Rad-/Motorenhersteller. Nur mit Rückmeldungen von Kunden können Probleme erkannt und behoben werden. Ob der jeweilige Hersteller die Nöte seiner Kunden im Aftersale ernst nimmt, steht natürlich auf einem anderen Blatt.

Das Hauptproblem ist folgendes, Fahrradhersteller haben keine/kaum Ahnung von Elektrik und Elektriker haben keine/kaum Ahnung von Fahrrädern. Was ich bisher an Elektrik in Pedelecs gesehen habe, war nicht für den Dauereinsatz geeignet. Zu dünne Kabel, labbrige Steckverbindungen und unzureichender Wasserschutz sind die gravierendsten Mängel.
 
B

bjoern_krueger

Themenstarter
Dabei seit
05.04.2021
Beiträge
1.273
Punkte Reaktionen
1.095
Hab gerade mal die Rechnung rausgesucht, das Teil ist doch schon über 1 Jahr alt, gekauft am 1.5.21.
Werde trotzdem sowohl den Händler als auch den Hersteller anschreiben
 
B

bjoern_krueger

Themenstarter
Dabei seit
05.04.2021
Beiträge
1.273
Punkte Reaktionen
1.095
Hab jetzt den Händler, wo ich den Akku gekauft habe angeschrieben. Auch den Akku-Hersteller (ebike-Vision) und Haibike auch.
Mehr kann man wohl erstmal nicht machen.
Bin gespannt und werde berichten. Hoffentlich muss ich den Akku nicht einschicken und hab dann wochenlang nur den Original-Akku mit 500 Wh. Damit komme ich nicht weit.
 
B

bjoern_krueger

Themenstarter
Dabei seit
05.04.2021
Beiträge
1.273
Punkte Reaktionen
1.095
Haibike hat sich schon gemeldet, sie sagen, ich müsse mich an den Händler wenden, was ich ja noch gar nicht gemacht hatte. Werde ich heute noch machen.
Wobei das wieder schwierig ist, wegen Online-Kauf. Selbst wenn ich das Rad dort einschicken würde, müsste ja erstmal der Fehler reproduziert werden, was ja wie bereits gesagt nicht so einfach ist.

Der Akku-Hersteller hat sich auch gemeldet, und angeboten, dass ich den Akku zur Überprüfung einsenden kann. Weiß nicht, ob ich das machen soll, dauert ja bestimmt ne Weile, bis ich den dann wieder habe. Der 500 Wh Originalakku reicht mal gerade für knapp 30 km, damit komme ich nicht weit.

Es wäre wenigstens gut zu wissen, ob der Fehler am Akku oder am Rad liegt, dazu bräuchte ich allerdings einen Akku, der solchen Höllenritt auch ne Weile durchhält. Ich versuch's die Tage mal mit dem 500er, den werde ich ordentlich quälen, vielleicht klappt's ja.

Und dann ergeben sich zwei Möglichkeiten:
1. Das Rad schaltet sich auch mit dem 500er ab => Fehler liegt am Fahrrad
2. Das Rad schaltet sich nicht aus => heißt gar nichts

Ich glaube, im ersten Schritt sende ich den Akku zum Check, und hoffe, dass ein Fehler gefunden wird.

Eine andere Idee wäre, das Rad zu verkaufen, und einen Stromer zu kaufen (der juckt mich schon länger...).
Allerdings hätte ich ein schlechtes Gefühl, ein potenziell fehlerhaftes Rad zu verkaufen, wobei der Fehler ja nur in ganz speziellen Situationen auftritt, in die kaum einer kommen wird.
 
goofy1968

goofy1968

Dabei seit
02.03.2019
Beiträge
5.684
Punkte Reaktionen
7.404
Ort
Zuhause auf den Halden des Ruhrgebietes
Details E-Antrieb
Yakun Yamaha PW-X + Radius Yamaha PW
Fragen:
Teile sind für den Bestimmung gemäßen gebrauch.
Ist es ein Bestimmung gemäßer Gebrauch ein Akku über so lange Zeit am Limit zu betreibe?
Nur weil etwas machbar ist es immer noch kein Bestimmung gemäßer Gebrauch.
Eine Scheibenbremse kann auch bis zum versagen genutzt werden.
Wenn die aussteigt geht dann auch wer zum Händler?


Wenn ich vom Temperaturschutz schreibe und alle davon ausgehen der gesamte Akku wird spürbar heiß, ist das ein Denkfehler.
Der Gesamte Strom geht über ein Bauteil mit wenig Masse (BMS)
nur das muss zu hohe Temperaturen erreichen um die Schutzschaltung auszulösen.
Durch die wenige Maße ist es auch schnell wieder im grünen Bereich.
Das kann auch bei -5° passieren und der Akku ist außen immer noch kalt.

Für mich ist das kein Fehler der Komponenten, es ist ein Feature der Komponenten das sie sich selbst schützen.
 
Zuletzt bearbeitet:
jm1374

jm1374

Dabei seit
16.06.2013
Beiträge
9.143
Punkte Reaktionen
15.817
Ort
Hegau
Details E-Antrieb
Stromer ST2S 28000km;Bulls E45;Haibike Xduro FS RS
Ist es ein Bestimmung gemäßer Gebrauch ein Akku über so lange Zeit am Limit zu betreibe?

Der Akku wird doch gar nicht dauerhaft über längere Zeit am Limit betrieben. Schon der originale 500Wh Akku kommt mit der maximalen Motorleistung locker zurecht. Der Fehler tritt aber beim 745Wh Akku von E-Bike Vision auf. Um den sein Limit überhaupt zu erreichen, müsste der Motor bedeutend mehr Strom anfordern.

Ich hatte kurze Zeit auch einen Akku von E-Bike Vision am Haibike( Bosch) hängen. Ich konnte den nicht lange nutzen, weil das System permanent den FC 500 ausgespuckt hat, wenn ich aufgehört habe zu pedalieren. Ich musste das System aus- und wieder einschalten, dann war der Fehler weg. Er trat erst wieder auf wenn ich aufhörte die Pedale zu bewegen. Eigenartigerweise konnte ich den originalen Boschakku auch nicht mehr nutzen. Die gleiche Fehlermeldung wenn die Pedale still standen. Ich habe den Akku zurück geschickt und den Motor von einem Experten im Netz neu programmieren lassen. Da der Boschakku spürbar schwächest, werde ich wohl demnächst nochmal einen Akku von E-Bike Vision kaufen. Wenn es wieder schief geht, weiss ich dass es am Akku lag.

Eine andere Idee wäre, das Rad zu verkaufen, und einen Stromer zu kaufen (der juckt mich schon länger...).

Das ist ne Spitzenidee. Dort kannst du mit der Akkukapazität nach Lust und Laune spielen. Ich hab 2kWh onboard. Und es ist noch Platz für mehr.
Der Funfaktor ist auch höher.
 
B

bjoern_krueger

Themenstarter
Dabei seit
05.04.2021
Beiträge
1.273
Punkte Reaktionen
1.095
Wenn da nicht der Kleine Haken des hohen Preises wäre...
Aber wie das nun mal ist, will man mehr, muss man (meist) mehr ausgeben.

Leider gibt es zu dem 745er Akku ja keine mir bekannte Alternative. Ist schon etwas merkwürdig, dass es auf dem Markt da so wenig Auswahl gibt. 500 Wh ist für ein S-Ped einfach viel zu wenig, es sei denn, man bewegt es wie ein 25er, aber das ist ja nicht der Sinn der Sache.

Zum bestimmungsgemäßen Gebrauch:
Ich habe ein S-Ped, das bis zu 45 km/h zugelassen ist, und das bis dahin per Motor unterstützt. Dann muss es doch erlaubt sein, das Ding eine Dreiviertelstunde dauerhaft mit 40 - 42 km/h zu bewegen. Ich kann mir auch nicht vorstellen, dass ich der einzige Mensch bin, der sowas macht.

Ich sehe mein S-Ped als Folgendes:
1.) Gerät zum Pendeln um zügig von A nach B zu kommen
2.) Sport-Gerät, mit dem ich zum Spaß und um etwas für meine Kondition zu stärken, einfach nur so herumfahre. Und das auch gerne mal am Limit für längere Zeit.

Bei Punkt 2 habe ich den Vorteil, dass ich viel größere Strecken zurücklegen kann, als mit einem Bio-Bike, das ich mit gleicher Anstrengung bewege, und somit viel mehr "erleben" kann.

Und wenn ich mal grob abschätze, wie hoch die Anteile sind, dann denke ich 20% Pendeln, 80% Spaß
 
goofy1968

goofy1968

Dabei seit
02.03.2019
Beiträge
5.684
Punkte Reaktionen
7.404
Ort
Zuhause auf den Halden des Ruhrgebietes
Details E-Antrieb
Yakun Yamaha PW-X + Radius Yamaha PW
Ich habe ein S-Ped, das bis zu 45 km/h zugelassen ist, und das bis dahin per Motor unterstützt. Dann muss es doch erlaubt sein, das Ding eine Dreiviertelstunde dauerhaft mit 40 - 42 km/h zu bewegen.
Du hast auch zugelassene Bremsen die sogar von einer Prüfbehörde für
das S-Pedelec freigegeben wurden.
Auch die steigen aus wenn man sie überlastet.

Ich kann mir auch nicht vorstellen, dass ich der einzige Mensch bin, der sowas macht.
Dann such mal einen der das mit einem PW macht.
Du wirst keinen finden, es ist überhaupt nicht vorgesehen.
Dein Bike gibt es vom Hersteller nur mit 500Wh, damit geht das gar nicht.
 
jm1374

jm1374

Dabei seit
16.06.2013
Beiträge
9.143
Punkte Reaktionen
15.817
Ort
Hegau
Details E-Antrieb
Stromer ST2S 28000km;Bulls E45;Haibike Xduro FS RS
Dann muss es doch erlaubt sein, das Ding eine Dreiviertelstunde dauerhaft mit 40 - 42 km/h zu bewegen. Ich kann mir auch nicht vorstellen, dass ich der einzige Mensch bin, der sowas macht.

Erstens kannst du das machen, zweitens bist du nicht der einzige der das macht und drittens kannst du mittels Extenderakku noch viel länger schnell fahren. Bei Yamaha ist es problemlos möglich die Akkukapazität zu erweitern.
Hier im Forum gibt es Beispiele wie die Umsetzung funktioniert.

Du wirst keinen finden, es ist überhaupt nicht vorgesehen.
Dein Bike gibt es vom Hersteller nur mit 500Wh, damit geht das gar nicht.

Jetzt hör aber auf. Was spricht dagegen mehrere 500Wh Akkus mitzunehmen und diese nacheinander zu leeren? Du kannst beliebig lange mit Höchstgeschwindigkeit rum fahren. Das interessiert weder den Motor noch den Akku. Die Temperatur ist nicht Ursache des Problems.
 
Zuletzt bearbeitet:
B

bjoern_krueger

Themenstarter
Dabei seit
05.04.2021
Beiträge
1.273
Punkte Reaktionen
1.095
Tach.

Bin gerade nochmal ne Runde gefahren und hab den Akku (und mich) nochmal ein bisschen gequält.
1655586865771.png

insgesamt 1h 03 Min, 40 km. Also ca. 50 Minuten Volllast, diesmal ist aber nichts passiert. Die kleinen Pausen sind Ampeln
Der 745er hatte danach noch 22% Restkapazität.

Also scheint es nicht am Akku zu liegen, der war auch unmittelbar danach kaum spürbar erwärmt, höchstens handwarm an manchen Stellen.

Ich hab ja auch schon öfter sowas gemacht, und es ist ja bei Weitem nicht jedes Mal aufgetreten. Allerdings, wenn, dann in so einer Situation.

Wird schwierig sein, den Fehler zu finden.
 
goofy1968

goofy1968

Dabei seit
02.03.2019
Beiträge
5.684
Punkte Reaktionen
7.404
Ort
Zuhause auf den Halden des Ruhrgebietes
Details E-Antrieb
Yakun Yamaha PW-X + Radius Yamaha PW
Wird schwierig sein, den Fehler zu finden.
Und wie willst du dem zeigen wo das Problem ist?
Das geht aus wie das Hornbergerschießen.
Nichts gefunden und tschüss.
Einzig das er dauerhaft bleibt oder sich oft reproduzieren lässt wäre die
Möglichkeit ihn zu finden.
Würde mir da nicht so viele Gedanken drum machen.
Beim nächsten mal einfach 5 Minuten warten statt rum zu fummeln.
Geht es danach ist es ein Temperatur Problem.

Wo kann man den so lange am Stück fahren ohne zu stoppen?
Hier ist sowas nicht möglich.
 
B

bjoern_krueger

Themenstarter
Dabei seit
05.04.2021
Beiträge
1.273
Punkte Reaktionen
1.095
Am Deich an der Elbe:
1655637808176.png


hier nochmal in der Übersicht:
1655637862916.png


von km 12 bis 28 kann man komplett ohne Unterbrechung Gas geben. Keine Ampel, keine Kreuzungen. Das sind dann schon mal gut 20 Minuten.
Auch davor und danach geht es weitgehend ohne Unterbrechung, nur ein paar Kurven und Abbiegungen, wo man zwangsweise etwas langsamer wird.
Einzig die ersten und letzten 2 Kilometer gibt es Ampeln und man muss mal warten.
Im Prinzip kann man also gut 35 km ununterbrochen Vollgas geben. Strengt dann auch etwas an...

Ausgegangen war das Rad auf genau dieser Strecke zwischen Kilometer 34 und 35.

Ich liebe diese Strecke, es gibt kaum Autos, die einen nerven. Man fährt auf einer guten Straße, und wenn mal ein Auto kommt, kann es in Ruhe überholen.
Man trifft dort auch sehr oft Rennradfahrer, mit denen ich von Zeit zu Zeit sehr nette Begegnungen hatte. Die hängen sich dann gerne in den Windschatten, und wir fahren coole Rennen, macht richtig Spaß!

Und man kann die Strecke auch durchaus noch deutlich verlängern, indem man noch weiter an der Elbe entlang fährt. Das geht sowohl Richtung Westen als auch Osten noch ein gutes Stück weiter.
Und es ist auch landschaftlich wunderschön. Richtig zum Kopf frei bekommen, Gedanken schweifen lassen und sich mal so richtig zu verausgaben. Und ja, das geht auch mit dem S. Wirklich.

Ich fahre die Strecke auch im Winter, auch und gerade abends im Dunkeln, da ist es abschnittsweise komplett dunkel, und dann die Sterne, der Mond, die Elbe. Dann die dicke Lupine aus, und genießen. Ihr merkt bestimmt schon, wie mich das ergreift, es ist auch wirklich super schön.
Und ohne mein S hätte ich das alles nie erlebt. Geht natürlich genauso auch mit nem normalen Pedelec, oder auch nem Bio-Bike, aber mit dem S kommste halt noch weiter.
 
B

bjoern_krueger

Themenstarter
Dabei seit
05.04.2021
Beiträge
1.273
Punkte Reaktionen
1.095
Tach.

Wollte mal berichten. Nach einigen weiteren Höllentouren ist der Fehler nicht wieder aufgetreten. Komisch. Den Akku habe ich noch nicht eingeschickt, weiß auch nicht, ob ich das machen soll. Ist vielleicht nicht verkehrt, denn je länger ich warte, umso unwahrscheinlicher wird es, dass ich vielleicht einen neuen bekomme.

Weiß auch nicht. Ich warte mal noch etwas ab und dann mal sehen.

Viele Grüße,

Björn
 
B

bjoern_krueger

Themenstarter
Dabei seit
05.04.2021
Beiträge
1.273
Punkte Reaktionen
1.095
Moin!

Heute ist es wieder passiert.
hier zu sehen:
1658266690516.png

insgesamt waren das 51 km in 1h 23, nach ca. 35 km und ner knappen Stunde ordentlich Tempo flog der Anker. Der Akku war bei 41%.
Ich bin dann angehalten, hab das Display ab- und wieder angebaut. Nix. Dann ca. eine oder zwei Minuten gewartet, nochmal ab/an, dann ging es wieder! Akku hab ich diesmal nicht abgebaut.
Danach bin ich dann ordentlich weiter gefahren, nicht mehr ganz so schnell, weil es nicht mehr gerade am Deich entlang, sondern durch kleine Dörfer mit Kurven und Gegenverkehr. Bei 20% Akku hat die Unterstützung dann spürbar nachgelassen, bei 10% nochmal mehr. Zu Hause angekommen bin ich bei 9%, das war zum Schluss schon recht anstrengend, man sieht es am Verlauf der Kurve. Das letzte Stück geht auch ziemlich bergauf.

Nun weiß ich wieder nicht, was ich machen soll. Ist die Tatsache, dass ich den Akku diesmal nicht ausgebaut habe, und es trotzdem nach kurzer Zeit wieder ging ein Anzeichen dafür, dass es nicht am Akku liegt?
Ein Wärmeproblem kann man wohl auch ausschließen, ansonsten hätte sich das Rad sicher nicht schon nach so kurzer Zeit wieder einschalten lassen. Und danach konnte ich ja auch wieder mit der hohen Belastung weiterfahren. Und heiß war es heute auch noch. Es spricht alles gegen ein Wärmeproblem würde ich sagen.

Das heute war auch eine längere Tour als sonst, ich sollte das nochmal öfter wiederholen, um zu sehen, ob es doch reproduzierbar ist. Der Haken: das ist sch....-anstrengend!
 
S

SPed

Dabei seit
22.04.2022
Beiträge
3
Punkte Reaktionen
2
Du hast auch zugelassene Bremsen die sogar von einer Prüfbehörde für
das S-Pedelec freigegeben wurden.
Auch die steigen aus wenn man sie überlastet.


Dann such mal einen der das mit einem PW macht.
Du wirst keinen finden, es ist überhaupt nicht vorgesehen.
Dein Bike gibt es vom Hersteller nur mit 500Wh, damit geht das gar nicht.
Hier ist so einer, fahre sogar ab und zu den großen 750 und den originalen 500 direkt hintereinander bei Tempo 42 km/h.
Das sind dann meistens so 70-85 km am Stück.

Bisher etwas über 4000 km und keinerlei Probleme mit dem Motor oder Akku, selbst bei Temperaturen über 30° nicht.
Der Motor und Akku werden nichtmal wirklich warm von außen.

Wüsste auch nicht warum das ein Problem sein soll dauerhaft so zu fahren, laut Anzeige unterstützt der Motor bei der Geschwindigkeit gerade mal nur zu 50%
Da wäre eher dauerndes anfahren und den Berg lange Hoch fahren wesentlich belastender für den Motor bzw. Akku.
 
Lukas4000

Lukas4000

Dabei seit
26.05.2021
Beiträge
143
Punkte Reaktionen
218
Ort
Braunschweig
Details E-Antrieb
Yamaha PW 500, Haibike Sduro Trekking S 8
Zum Thema Überhitzen des Motors:
Ich bin letzte Woche bei 36 Grad auf Stufe "High" ca. 30 km gefahren, danach war der Motor sehr warm, aber hat noch keine Brandblasen an den Fingern verursacht.

Auf meiner Strecke gibt es eine nennenswerte Steigung nach 25 km. Der Motor sollte da schon eine hohe Betriebstemperatur haben. Auf halber Strecke den Hügel hoch ist mir aufgefallen, dass nur noch 6 der 7 Powerbalken oben links im Display angezeigt werden, egal wie stark ich getreten habe. Vielleicht war das eine Leistungsreduzierung durch Überhitzung. Kurz darauf war das Verhalten wieder normal.

Daraus wurde ich ableiten, dass es eher keine Überhitzung des Motors ist, sondern ein Akkuproblem.
 
Thema:

S-Pedelec geht während der Fahrt plötzlich aus

S-Pedelec geht während der Fahrt plötzlich aus - Ähnliche Themen

Gebrauchtes S-Pedelec zum Tempo machen, z.B. Specialized Turbo S?: Hallo, für den Weg zur Arbeit möchte ich mir ein gebrauchtes S-Pedelec zulegen. Voraussichtlich werden es 2-3 mal pro Woche je 2 mal knapp 28km =...
Die Geschichte von mir und dem Vado 6.0: Hallo Leute, Ich wollte doch mal berichten von meinen Erfahrungen mit meinem Specialized Vado 6.0. Da es hier gefühlt relativ wenig Leute gibt...
TRELAGO speedster - Test und Erfahrungen: Hallo Anfang Frühling 2022 habe ich im Prospekt der Landi (CH) das Angebot für ein schnelles E-Bike (S-Pedelec) entdeckt. Die Daten und weitere...
S-Pedelec oder normales eBike für 11km Pendelstrecke: Hallo, ich ziehe demnächst (Oktober) um und möchte meine künftige Arbeitsstrecke mit einem eBike zurücklegen. Die Strecke ist ~11,5km lang (also...
Grace One - Voraussetzungen für gesetzeskonformes Fahren?: Guten Tag miteinander :) Wie eigentlich immer beginnt eine Foren-Mitgliedschaft bei mir immer mit einem neuen Hobby und den dazugehörigen Fragen...
Oben