Prophete E-Bike Graveler 8.6e - Kein Antrieb mehr

Diskutiere Prophete E-Bike Graveler 8.6e - Kein Antrieb mehr im Discounter / Direktvertrieb Forum im Bereich Fertig-Pedelecs; Hi, ich bin sehr neu hier und habe nicht die beste Erfahrung mit E-Bikes, doch ich hätte folgendes Problem: ich habe ein (Prophete) Rex Graveler...
B

Bugra

Mitglied seit
21.10.2019
Beiträge
2
Hi, ich bin sehr neu hier und habe nicht die beste Erfahrung mit E-Bikes, doch ich hätte folgendes Problem:
ich habe ein (Prophete) Rex Graveler 8.6e mit einem Trio Heckmotor 48V und ich wollte heute etwas herumfahren. Ich bin aufgestiegen, habs eingeschaltet und bin losgefahren und ich habe garkeinen Antrieb gehabt. Akku war voll Geschwindigkeit wurde mir angezeigt, weshalb ich nicht denke, dass es am Speed Sensor liegt. Ich habe das Bike einmal umgedreht und mir die Elektronik angeguckt und ich habe dieses LED einfach da hängen sehen und ich denke nicht, dass es dort hingehört. Ich bräuchte jetzt mal euren Ratschlag. Ist es selber zu machen oder muss ich es zu Stadler oder ähnliches bringen? Es war das selbe LED wie auf dem 1.Bild.
Ich danke schonmal im Vorraus.
MfG Bugra

(Diese Bilder sind von Google.)
 

Anhänge

Hasso123

Hasso123

Mitglied seit
21.04.2016
Beiträge
2.097
Ort
Essen, NRW
Details E-Antrieb
Heinzmann, Fischer Proline ECU 1401,Umbau-Pedelec
Hallo.
Wenn der Sensor lose ist, wieder auf seine Halterung anschrauben?
Oder kleben müsste auch gehen, nur womit bin ich überfragt.
Geht die Schiebehilfe? Da könnte man ausschließen, das der Motor selbst ein Problem hat, und nur der Sensor nicht nah genug an der Magnetscheibe vorbei kommt.

Hassan
 
Blueser

Blueser

Mitglied seit
22.09.2018
Beiträge
1.148
Details E-Antrieb
Vox AC30HW2, Framus Diablo Custom, Bosch CX, ATM F
Das ist der PAS, welcher feststellt, ob pedaliert wird oder nicht. Nur beim Pedalieren wird der Motor zugeschaltet.
Darauf achten, dass der Sensor ca. 3-5 mm von der Magnetscheibe entfernt angebracht wird.
So sieht das bei meinem Eigenumbau mit einem etwas anderen Sensor aus:
IMG_20181112_144457882.jpg
 
B

Bugra

Mitglied seit
21.10.2019
Beiträge
2
Hallo ich danke für eure Antwort und ich habe mir das heute morgen mal genauer angeschaut. Die Schiebehilfe geht noch, jedoch ist der Magnet nicht zu weit entfernt, sondern der Sensor ist aus dem Platz heraus gerissen. Ich weiß nicht wie das passiert ist aber da hängt das LED mit dem restlichen Kabel einfach nur da. Ich werde das Fahrrad mal zu Stadler oder zu einem anderen Pedelec Service bringen und es dort mal neu und besser machen lassen. Aber trotzdem danke für eure Antworten. 😁

MfG Buğra
 
Thema:

Prophete E-Bike Graveler 8.6e - Kein Antrieb mehr

Werbepartner

Oben