Probleme mit Steckachsen

Diskutiere Probleme mit Steckachsen im Fahrradkomponenten, Zubehör, Ausrüstung Forum im Bereich Diskussionen; Wir haben zwei E-Bikes (ein Coboc Ten Torino und ein Stevens E-Getaway). Beides schöne Räder, aber beide haben ein gleiches Problem: Die...
Apfelmus

Apfelmus

Dabei seit
06.06.2020
Beiträge
22
Ort
Heidelberg
Details E-Antrieb
Stevens E-Getaway mit Fazua Motion
Wir haben zwei E-Bikes (ein Coboc Ten Torino und ein Stevens E-Getaway). Beides schöne Räder, aber beide haben ein gleiches Problem:

Die Steckachsen vorne lösen sich regelmäßig. Beim E-Getaway sieht man das recht schnell, da die einen Hebel haben und wenn der Hebel eine andere Positin hat, ist Alarm angesagt. Das Coboc hat nur einen Inbus und das sieht man nicht auf Anhieb. Meine Frau ist letzt fast gestürzt, weil das Vorderrad plötzlich schief drin saß und blockierte.

Ich kann die Achsen ja schlecht mit Loctite einkleben. Ist das ein bekanntes Problem? Und wie geht man damit um, außer ständig ein Auge drauf zu haben?
 
J

Jedermann

Dabei seit
02.11.2019
Beiträge
145
Die Ursache des Problems stelle ich mir so vor: Die Drehrichtung des Laufrads im Betrieb und die Drehrichtung zum Losschrauben der Steckachse ist dieselbe. Wenn unter ungünstigen Umständen (z.B. Dreck zwischen Innenseite des Radlagers und der Achse) bei stoßweiser Belastung (rauher Fahrbahnbelag) ein Drehmoment vom Laufrad auf die Achse übertragen wird, löst sich diese.
Eine Lösung des Problems wäre z.B. ein Linksgewinde an der Steckachse, damit die Drehrichtung zum Lösen der Achse und die Laufrichtung des Rades entgegengesetzt sind. Bei Motorrädern sind die Achsen üblicherweise geklemmt.
Ich kann die Achsen ja schlecht mit Loctite einkleben
Doch, Locktite aufs Gewinde vorm Einschrauben ist vermutlich eine Soforthilfe. Ich mach das so bei meinen hinteren Steckachsen.
...da die einen Hebel haben...
Es wundert mich übrigens, dass das Problem offenbar auch bei der durch den Hebel gesicherten vorderen Steckachse auftritt. Bist du sicher, dass dieser Hebel das Gewinde der Steckachse fest verspannt?

Fest steht, dass das Problem nicht spezifisch Speci, dort nur einige Jahrgänge, sondern alle Hersteller offenbar betrifft. Bei mir waren es Cannondale und Cube, einige Recherchen in Nachbarforen oder ausländische Foren zeigen, dass anscheinend jede Steckachse betroffen sein kann.
 
heli_jupp

heli_jupp

Dabei seit
25.12.2018
Beiträge
407
Ort
67071 Ruchheim (muss man nicht kennen)
Details E-Antrieb
R&M Supercharger GH (legal), Intuvia, Enviolo
Heftig und besorgniserregend. Bei meinem R&M Rad ist das hier verbaut, und ich kenne derartige Probleme (bisher) nicht:
EE4B7B12-2BFB-4EE8-8600-D1B22694914B.jpegEF9E5088-6805-44F1-98D9-F90FAF3DC86A.jpeg
Vielleicht hilft ja der Austausch der Achse gegen einen anderen Hersteller. Neulich hat auch ein Forenmitglied geschrieben, man müsse zum Demontieren immer die Vorspannung verringern. Trifft auf mein Modell auch nicht zu: Einmal eingestellt und gut ist.

LG Klaus
 
1

10tausender

Dabei seit
14.08.2017
Beiträge
712
Ort
Zollernalb,"Balinger" Berge,Region d. 10 Tausender
Details E-Antrieb
Steps E8000
Wir haben keine solchen Probleme. Sowohl die Suntour Q-Lock vorne als auch die geschraubten Steckachsen hinten halten. Schlecht laufende Radlager als Ursache, wie @Jedermann es beschreibt, klingt plausibel, aber das gleichzeitige Auftreten bei zwei unterschiedlichen Rädern ist doch wenig wahrscheinlich. Seid Ihr sicher, dass sich niemand an euren Steckachsen zu schaffen macht?
Problemlösung wäre für mich auf alle Fälle neue Steckachsen, eventuell solche von Pitlock, was auch bösartige Manipulation verhindern würde. Als schnelle Lösung Schraubensicherung und Positionieren des Hebels so, dass er beim Aufdrehen an die Gabelscheide stoßen würde.
 
Phil

Phil

Dabei seit
23.03.2017
Beiträge
1.063
Ort
Niederbayern
Details E-Antrieb
Steps E8000
Krass. Haben 9 Steckachsen in Betrieb, davon hat sich bisher keine gelöst. Es sind unterschiedliche Systeme von DT Swiss, Canyon, Rockshox, teils mit, teils ohne Hebel, vorne wie hinten. Verwende keine Schraubensicherung.
 
1N4001

1N4001

Dabei seit
25.09.2016
Beiträge
1.299
Details E-Antrieb
Bio, bald wieder E
Ein richtig eingesetzter Kniehebel kann sich nicht selbsständig lösen. Hier liegt ein Bediehnfehler vor. bitte Vorspannung überprüfen, und vollständig umlegen.
 
Apfelmus

Apfelmus

Dabei seit
06.06.2020
Beiträge
22
Ort
Heidelberg
Details E-Antrieb
Stevens E-Getaway mit Fazua Motion
Ein richtig eingesetzter Kniehebel kann sich nicht selbsständig lösen. Hier liegt ein Bediehnfehler vor. bitte Vorspannung überprüfen, und vollständig umlegen.
Das ist kein richtiger Kniehebel, jedenfalls dient er nicht als Sperre. Das ist eher eine Art Griff. Ich kann die Steckachsen beim umgeklapptem Hebel problemlos heraus- oder hereindrehen. Mag sein dass das eine Spezialität genau dieser Steckachsen ist. Das ist jedenfalls kein Bedienfehler.

Die Steckachsen des E-Getaway sind übrigens ein Eigenmarke von Stevens mit Shimano-Naben, beim Coboc ist mir der Hersteller der Achse nicht bekannt, die Nabe ist hier eine Novatec-Nabe
 
Dille

Dille

Dabei seit
12.08.2009
Beiträge
1.772
Ort
Opf. Bayern
Details E-Antrieb
Bosch Performance+Gates+NV / Trio HR-Directdrive
Das E-Getaway hat ne Carbon Gabel, richtig? Vielleicht setzt sich da was?
 
E

Electric

Dabei seit
07.01.2015
Beiträge
4.927
Ort
Deutschland
Es ist kein generelles Problem. Das mal vorab.

Das Problem mag es bei einzelnen Rädern bestimmter Marken geben - aber kann auch da nur in Verbindung mit schwersten Versäumnissen des Besitzers, Stichwort: Wartungsaversion und Vernachlässigung der Grundpflichten vor Fahrtantritt, passieren.

Im Kern kenne ich nur Vorderachsen, die von rechts in Fahrtrichtung gesehen, montiert werden. Und bei Hinterachsen ist es umgekehrt. Damit würde sich bei vollblockierten Radlagern die Vorderachse noch fester ziehen. Da scheint also eh etwas nicht zu stimmen...Lösen könnte sich bei voll blockierten Radlagern theoretisch nur die Hinterachse. Bis man nicht mehr tritt. Im Leerlauf würde sie sich nämlich wieder festziehen. Das alles nur, wenn sie nicht noch verklemmt wäre. Und wenn sich ein Lagerschaden nicht lange vorher ankündigen würde....
 
Apfelmus

Apfelmus

Dabei seit
06.06.2020
Beiträge
22
Ort
Heidelberg
Details E-Antrieb
Stevens E-Getaway mit Fazua Motion
Und wenn sich ein Lagerschaden nicht lange vorher ankündigen würde....
Das sind beides neue Räder. Da schließe ich einen Lagerschaden aus. Das ist doch eher ein konstruktives Problem. Ich hab das mal an Stevens und Coboc geschrieben. Mal sehen, ob die was erhellendes dazu antworten.

Ansonsten werden die Steckachsen bei beiden Rädern von links montiert, nicht von rechts, wie du es beschrieben hattest.
 
E

Electric

Dabei seit
07.01.2015
Beiträge
4.927
Ort
Deutschland
Gut, das sollte einem über die Konstruktion von Coboc Rädern zu denken geben. Aber unter uns, das Radlager, was idR aus zwei Kugellagern besteht, hat doch kaum die Chance, voll zu blockieren. Da kann doch nur eine Fehlmontage ab Werk erfolgt sein. Lager nicht korrekt eingepresst. Und das hätte bei einer Überprüfung sehr schnell auffallen müssen, auch dem Käufer. Das merkt man doch, wenn das Rad nicht sauber läuft, ob mit Last oder ohne. Gibt es denn keine Sicherung über den Hebel, zum Beispiel mit Klemmung?
 
Zuletzt bearbeitet:
J

Jedermann

Dabei seit
02.11.2019
Beiträge
145
Im Kern kenne ich nur Vorderachsen, die von rechts in Fahrtrichtung gesehen, montiert werden.
War eben im Keller sicherheitshalber nachsehen: Alle drei Räder mit Steck/Schraubachse, zwei Cube, ein Maxx, haben den Spannhebel links in Fahrtrichtung, von wo sie eingeschraubt werden. Also Drehrichtung zum Lösen die gleiche Drehrichtung wie Vorderrad während der Fahrt.
 
E

Electric

Dabei seit
07.01.2015
Beiträge
4.927
Ort
Deutschland
War eben im Keller sicherheitshalber nachsehen: Alle drei Räder mit Steck/Schraubachse, zwei Cube, ein Maxx, haben den Spannhebel links in Fahrtrichtung, von wo sie eingeschraubt werden. Also Drehrichtung zum Lösen die gleiche Drehrichtung wie Vorderrad während der Fahrt.
Hatte bisher an allen Bikes mit Steckachse den Spannhebel in Fahrtrichtung links.
Dann werdet ihr beide sterben. :ROFLMAO: Meine beiden eMTB haben den Hebel rechts.
Aber wie gesagt, es dürfe keinerlei Auswirkungen haben. Denn es sind üblicherweise zwei große Kugellager, die in der Nabe laufen und bei Problemen möglicherweise Geräusche machen, aber eine so massive Blockade ist kaum Praxis. Sonst hätte dieses Thema hier eine ganz andere Aufmerksamkeit.
 
Dille

Dille

Dabei seit
12.08.2009
Beiträge
1.772
Ort
Opf. Bayern
Details E-Antrieb
Bosch Performance+Gates+NV / Trio HR-Directdrive
Die haben beide eine Carbon-Gabel. Was genau meinst du mit „da setzt sich was.“?
Vorspannkraftverlust – Wikipedia
Die Druckfestkeit von Carbon kann je nach Material und Harz unter der von Alu Legierungen liegen.
Damit könnte es doch sein, dass sich durch die Vorspannung des Spanners die Flanschflächen der Carbon Gabel setzen. Nicht viel, aber eben so viel, dass der Spanner locker wird.
Nur ein Gedanke.
 
J

Jedermann

Dabei seit
02.11.2019
Beiträge
145
Dann werdet ihr beide sterben. :ROFLMAO:
Ja, ein Schenkelklopfer... Du scheinst der Fraktion anzugehören, die meint, dass es nicht gibt, was du noch nie erlebt hast. Aber mit einem hast du recht:
Sonst hätte dieses Thema hier eine ganz andere Aufmerksamkeit.
Das wundert mich auch bei dem Gefahrenpotential. Es wird zwar diskutiert, z.B.
Specialized - Vorsicht, Steckachse hinten kann sich lösen (bei Levo/Kenevo bis MJ 2018)! oder
X12 Steckachse löst sich und andere, aber konstruktiv wird offensichtlich seitens der Hersteller nicht konsequent, also bei allen Rädern reagiert.
Wenn man Neuräder ansieht, kommen tatsächlich beide Varianten an der Vorderachse vor, von rechts und von links gesteckte Achsen.

Meine "Selbstlösungen" der Achse traten beide hinten auf. Beim Cannondale vor ca. 4 Jahren war das eine Achse, die mit einem Inbus zu befestigen war. Wie man die falsch "bedienen" soll, erschließt sich mir nicht. Die Hinterradlager funktionieren heute noch. Wenn meine Erklärung stimmt, die ich mir aus den Forenbeiträgen zusammenbastle, könnte die Nabe möglicherweise nicht steif genug sein, so dass es unter hohen Belastungen kurz, für Millisekunden zu einer Blockade eines Radlagers wegen einer leichten Verformung der Nabe kommt und das Rad die Achse mitdreht. Ganz kurz, aber immer wieder, bis zum vollständigen Lösen des Gewindes.

Bei meinem Cube war es eine DT Swiss Achse, mit einem Hebelchen, mit dem man die Achse schrauben kann, wenn man es ein wenig axial aus der Achse zieht.
 
corax

corax

Dabei seit
12.09.2010
Beiträge
796
Ort
71696 Möglingen
Details E-Antrieb
Seit 04.10.20 keines mehr, jedoch ein neues folgt.
Vielleicht hilft ja der Austausch der Achse gegen einen anderen Hersteller. Neulich hat auch ein Forenmitglied geschrieben, man müsse zum Demontieren immer die Vorspannung verringern. Trifft auf mein Modell auch nicht zu: Einmal eingestellt und gut ist.
Verringern oder zugeben -das ist aber nicht wirklich ein Akt. Ich baue jedes Wochenende 16 x die Räder aus und ein und das seit ca. 10 Jahren :oops:
Da trifft bei dir dann zu, wenn Du mal die Laufräder wechselst - hast Du aber noch nie gemacht freu dich 😁
Die Suntour Steckachsen und auch die Rock Shox kenne ich in- und auswendig !
 
Thema:

Probleme mit Steckachsen

Probleme mit Steckachsen - Ähnliche Themen

  • YT Decoy Akku Probleme

    YT Decoy Akku Probleme: Hallo. Ich habe mir das YT Decoy 29 Pro gekauft und fahre es seit 06.2020. für den Winter habe ich mir die Lupine SL X gekauft und angebaut (Kabel...
  • Haibike E-Bike Reparatur- & Nutzungs-Studie 2020

    Haibike E-Bike Reparatur- & Nutzungs-Studie 2020: Hier ein Link zu einer interessanten Studie zu Ausfällen, Störungen, Reparaturen und dem Nutzungsverhalten bzgl. E-Bikes. Sehr interessant.. Bei...
  • Nur noch Probleme mit Komoot

    Nur noch Probleme mit Komoot: Habe seit letzter Woche nur noch Probleme mit Komoot. Nach dem Abspeichern einer Tour ist am nächsten Tag der Titel der Tour umbenannt, in einem...
  • Probleme bei Maxcycles mit Ansmann Technik.

    Probleme bei Maxcycles mit Ansmann Technik.: Hallo liebe Comunity, Habe im Winter 2017 ein Ebike von Maxcycles gekauft, nach 3 Monaten war plötzlich der Motor defekt, die Reparatur zog sich...
  • Ähnliche Themen
  • YT Decoy Akku Probleme

    YT Decoy Akku Probleme: Hallo. Ich habe mir das YT Decoy 29 Pro gekauft und fahre es seit 06.2020. für den Winter habe ich mir die Lupine SL X gekauft und angebaut (Kabel...
  • Haibike E-Bike Reparatur- & Nutzungs-Studie 2020

    Haibike E-Bike Reparatur- & Nutzungs-Studie 2020: Hier ein Link zu einer interessanten Studie zu Ausfällen, Störungen, Reparaturen und dem Nutzungsverhalten bzgl. E-Bikes. Sehr interessant.. Bei...
  • Nur noch Probleme mit Komoot

    Nur noch Probleme mit Komoot: Habe seit letzter Woche nur noch Probleme mit Komoot. Nach dem Abspeichern einer Tour ist am nächsten Tag der Titel der Tour umbenannt, in einem...
  • Probleme bei Maxcycles mit Ansmann Technik.

    Probleme bei Maxcycles mit Ansmann Technik.: Hallo liebe Comunity, Habe im Winter 2017 ein Ebike von Maxcycles gekauft, nach 3 Monaten war plötzlich der Motor defekt, die Reparatur zog sich...
  • Oben