sonstige(s) Probleme mit Kraftschluss Motor CX Gen.2

Diskutiere Probleme mit Kraftschluss Motor CX Gen.2 im Bosch Forum im Bereich Fertig-Pedelecs; Guten Tag zusammen, ich bin neu hier im Forum und habe gleich drei Fragen bzw. ein Problem und zwei Fragen. Meine Frau und ich haben seit 1,5...
M

manico1512

Mitglied seit
29.03.2020
Beiträge
3
Guten Tag zusammen,

ich bin neu hier im Forum und habe gleich drei Fragen bzw. ein Problem und zwei Fragen.
Meine Frau und ich haben seit 1,5 Wochen neue Bikes (R+M Swing 3 Vario und R+M Charger GT Vario). Es sind unsere ersten mit Motor. Ich habe eigentlich von Anfang an Probleme mit dem Kraftschluss insbesondere im Turbo Modus. Gestern war es dann so, dass die Kurbel (Pedale) bei meinem Charger z.B. bei ca. 20 km/h so 10-15 Grad durchfiel, dann wieder packte, durchfiel, packte etc. Dabei klackte der Motor vernehmlich. Wenn dann der Kraftschluss wieder hergestellt wurde, tat der Motor sich erst recht schwer um dann wieder normal zu ziehen. Das war der Fall im Turbo- als auch im Tourmodus. Bei Eco tauchte das Problem nicht auf. Das ging dann einige Male so. Angefangen hat es letzte Woche, dass, wenn ich im Turbomodus fuhr und ach kurzer Pause wieder in die Pedale trat, die Kurbel eine viertel Drehung einfach ohne Kraftschluss durchfiel um dann wieder zu packen.
Um auszuschließen dass es ein normaler Vorgang ist, habe ich versucht es mit dem Fahrrad meiner Frau zu replizieren, obwohl an dem Swing nicht der CX sondern der Performance Line verbaut ist. Der Motor zieht in allen Modi gleichmäßig ohne Kraftschlussverlust. Die Spannung der beiden Gatesriemen ist gefühlt gleich. Ich habe schon mal hier im Forum nach ähnlichen Problemen gesucht bin aber nicht fündig geworden. Bevor ich jetzt zum Händler fahre und dieser das Fahrrad eventuell einschickt, würde ich gerne von euch erfahren ob das Problem bekannt ist. Vielleicht gibt es ja auch eine ganz einfache Lösung für das Problem bevor ich für Wochen bei diesem herrlichen Wetter auf meinen Charger verzichten muss.

Meine zweite Frage betrifft das Intuvia. Mein Bike zeigt immer 2 km/h mehr an als das meiner Frau. Da meine Motorunterstützung erst bei angezeigten 27 km/h aufhört, gehe ich davon aus, dass mein Display genau diese 2 km/h zu viel anzeigt. Hat das dann auch Einfluss auf die angezeigte Gesamtstrecke?
Ferner meine ich gelesen zu haben, dass der Sportmodus durch den EMTB Modus ersetzt wurde. Stimmt das so? Unsere beiden Intuvias zeigen den Sportmodus an. Soll man das umprogrammieren lassen bzw. bietet der EMTB Modus Vorteile zum Sportmodus oder sind die Modi faktisch gleich.

Vielen Dank schon mal für die Antworten.

Gruß

Andreas
 
Dielemaradler

Dielemaradler

Mitglied seit
02.03.2018
Beiträge
78
Ort
Rhein-Neckar-Kreis
Details E-Antrieb
KTM Macina Race 293 - Performance Line CX
.

Meine zweite Frage betrifft das Intuvia. Mein Bike zeigt immer 2 km/h mehr an als das meiner Frau. Da meine Motorunterstützung erst bei angezeigten 27 km/h aufhört, gehe ich davon aus, dass mein Display genau diese 2 km/h zu viel anzeigt. Hat das dann auch Einfluss auf die angezeigte Gesamtstrecke?
Zu diesem Thema gibt es unzählige Beiträge.

"Ferner meine ich gelesen zu haben, dass der Sportmodus durch den EMTB Modus ersetzt wurde. Stimmt das so? Unsere beiden Intuvias zeigen den Sportmodus an. Soll man das umprogrammieren lassen bzw. bietet der EMTB Modus Vorteile zum Sportmodus oder sind die Modi faktisch gleich."

Der eMTB ersetzt den Sportmodus nicht er kann aber alternativ freigeschaltet werden. Ob das so ist siehst du beim Intuvia wenn du auf "Sport" schaltest und ganz unten im Display erscheint kurz "eMTB".
Der Unterschied, Sport unterstützt permanent mit gleicher Kraft, eMTB dynamisch von 50% bis 300%. Je mehr Kraft von dir um so mehr Kraft vom Motor.
Ob Sport oder eMTB ist eine Glaubensfrage. Ich schwöre auf eMTB.
Nach "Off" die beste Unterstützungsstufe.
 
Jason71

Jason71

Mitglied seit
05.11.2016
Beiträge
700
Ort
Bayern / so um München (By)
Details E-Antrieb
Radon Sunset 2016/ Diamant Zouma+S
Welcher Händler hat vor 1,5 Wochen noch ausgeliefert?
Ausland ?
Post automatically merged:

Post automatically merged:

Ferner meine ich gelesen zu haben, dass der Sportmodus durch den EMTB Modus ersetzt wurde.......
eMTB gibt es nur beim CX (in der Gen2.), glaub ich.
 
Zuletzt bearbeitet:
T

Trebuh

Mitglied seit
16.05.2018
Beiträge
61
Ort
Erftkreis
Details E-Antrieb
Flyer Upstreet5 Panasonic / Conway Perf.Line Gen.3
Wenn am Fahrrad Deiner Frau ein Motor "Performance Line Generation 3" verbaut ist, kann der eMTB Modus aktiviert sein.
Wie schon @Dielemaradler schrieb, ist der eMTB-Modue sehr angenehm zu fahren.
Die bei Deinem Charger angezeigte Geschwindigkeit kannst Du um +/- 5% im Intuvia einstellen. Ist in der Bedienungsanleitung beschrieben.
Vor- und Nachteile sind wirklich sehr oft diskutiert worden, versuche mal die "Suche" (toller Satz :sneaky:).
Bei mir habe ich versucht, die korrekte Geschwindigkeit einzustellen, da mich die gefahrenen Kilometer weniger interessieren. Ist nicht ganz gelungen, da der Tacho bei Werkseinstellung ca. 8% voreilte.
OT: Die Anzeige an meinem Flyer ist im Vergleich zum Bosch recht genau.

Gruß
Hubert
 
C

charlys-tante

Mitglied seit
01.05.2009
Beiträge
1.616
Ort
Nähe Brunnthal-Dreieck
Welcher Händler hat vor 1,5 Wochen noch ausgeliefert?
Ausland ?
Kann doch jeder, wenn vor Corona bestellt und jetzt erst vom Hersteller geliefert wurde.
Kannst auch bei Deinem Händler ein Lagerrad per Mail oder oder ordern und Er
liefert es Dir. Ist ganz reell um die Mobilität zu fördern.
 
M

manico1512

Mitglied seit
29.03.2020
Beiträge
3
Kann doch jeder, wenn vor Corona bestellt und jetzt erst vom Hersteller geliefert wurde.
Kannst auch bei Deinem Händler ein Lagerrad per Mail oder oder ordern und Er
liefert es Dir. Ist ganz reell um die Mobilität zu fördern.
Genauso war es. Die Räder wurden Ende Februar bestellt. Der Verkaufsraum vom Händler ist zwar geschlossen, reparieren und ausliefern darf er aber.
Bezüglich des Problems mit dem Kraftschluss hat es sich merkwürdigerweise drastisch verbessert. Werde es weiter beobachten.

1DA31080-D0A6-4397-83DB-0172708F061A.jpeg


Gruß

Andreas
 
Zuletzt bearbeitet:
M

manico1512

Mitglied seit
29.03.2020
Beiträge
3
Hallo zusammen,

leider hat sich das Problem doch nicht erledigt. Wir sind heute ca. 40 km gefahren. Erst war alles ok, dann das bekannte Problem mit durchfallenden Pedalen verbunden mit Knackgeräuschen. Am Ende war es dann so, dass der Motor nicht mehr durchgehend unterstützt hat sondern nur immer sporadisch einsetzte. Des Weiteren habe ich das Gefühl, dass der Motor nicht mehr die volle Leistung erzeugt, unabhängig von dem gewählten Fahrmodus.
Das macht sich besonders im Bereich ab 23km/m bemerkbar, wo ich jetzt deutlich mehr Kraft aufwenden muss als vorher um auf die angezeigten 27km7h zu kommen. Kann es sein, dass der Motor defekt ist? Oder lassen die geschilderten Symptome auf eine andere Ursache schließen?

Gruß

Andreas
 
L

Lupo

Mitglied seit
07.04.2014
Beiträge
43
Details E-Antrieb
BionX P250HT XL, Bosch CX4
Ich würde nochmal (falls vorhanden) den Magnetsensor kontrollieren, alles zurücksetzen (Akku raus/rein) und (da die Werkstätten eh geschlossen haben) nochmal probieren.
Bei irgendwelchen weiteren Problemen dann aber schnellstens in die Werkstatt.

Viel Erfolg,
Lutz
 
I

Ingobert

Mitglied seit
08.05.2020
Beiträge
2
Kann doch jeder, wenn vor Corona bestellt und jetzt erst vom Hersteller geliefert wurde.
Kannst auch bei Deinem Händler ein Lagerrad per Mail oder oder ordern und Er
liefert es Dir. Ist ganz reell um die Mobilität zu fördern.
 
I

Ingobert

Mitglied seit
08.05.2020
Beiträge
2
Hallo zusammen
Habe das gleiche Problem wie Andreas bei meinen Mondraker Crafty(Bosch cx Gen 4 2020).Ab und zu Aussetzer im Turbo Modus. Motor wurde schon getauscht weil Fehler 530 und 532 ständig aufgetaucht sind. Fehlercodes kommen keine mehr. Akku wurde auch getauscht.Aber die Aussetzer sind noch immer da. Hattest du schon Erfolg bei der Fehlersuche
Lg Alex
 
Thema:

Probleme mit Kraftschluss Motor CX Gen.2

Probleme mit Kraftschluss Motor CX Gen.2 - Ähnliche Themen

  • Probleme mit 203er Bremse

    Probleme mit 203er Bremse: Servus, ich hab vor 2 Wochen an meinem Cube Acid Hybrid 2019 auf die Shimano MT 520 umgerüstet (zuvor MT400) eine woche drauf kam meine 203 mm...
  • sonstige(s) Probleme mit dem COBI.BIKE System

    sonstige(s) Probleme mit dem COBI.BIKE System: Seit der Migration der COBI App zu Bosch, verbunden mit der Anmeldung mit der Bosch ID funktioniert die App mangelhaft. Wenn man das...
  • Probleme mit Nutzern von Komoot

    Probleme mit Nutzern von Komoot: Habe gerade einen Artikel in der Heilbronner Stimme gelesen, wo es um Komoot geht, bzw. die Nutzer der App. Aber lest selbst: Waldbesitzer genervt.
  • sonstige(s) Probleme Powertube zu entnehmen

    sonstige(s) Probleme Powertube zu entnehmen: Wie schon in meiner Vorstellung schon geschrieben habe ich ein neues KTM Machina 620. Bis auf einen 3 km / h zu viel anzeigenden Tacho und einer...
  • Similar threads
  • Probleme mit 203er Bremse

    Probleme mit 203er Bremse: Servus, ich hab vor 2 Wochen an meinem Cube Acid Hybrid 2019 auf die Shimano MT 520 umgerüstet (zuvor MT400) eine woche drauf kam meine 203 mm...
  • sonstige(s) Probleme mit dem COBI.BIKE System

    sonstige(s) Probleme mit dem COBI.BIKE System: Seit der Migration der COBI App zu Bosch, verbunden mit der Anmeldung mit der Bosch ID funktioniert die App mangelhaft. Wenn man das...
  • Probleme mit Nutzern von Komoot

    Probleme mit Nutzern von Komoot: Habe gerade einen Artikel in der Heilbronner Stimme gelesen, wo es um Komoot geht, bzw. die Nutzer der App. Aber lest selbst: Waldbesitzer genervt.
  • sonstige(s) Probleme Powertube zu entnehmen

    sonstige(s) Probleme Powertube zu entnehmen: Wie schon in meiner Vorstellung schon geschrieben habe ich ein neues KTM Machina 620. Bis auf einen 3 km / h zu viel anzeigenden Tacho und einer...
  • Oben