Problem beim R&M Supercharger mit 2 x Intube Akkus. 2. Akku lädt nicht ?

Diskutiere Problem beim R&M Supercharger mit 2 x Intube Akkus. 2. Akku lädt nicht ? im Akkus, Batteriemanagement (BMS), Ladegeräte Forum im Bereich Diskussionen; lädt seit gestern Abend. Nachladen. Nun ist lt. Intuvia Display unten zu sehen, daß der linke Akku wohl voll geladen ist, der 2. rechte im Display...
slaytalix

slaytalix

Dabei seit
23.07.2018
Beiträge
624
Ort
Bielefeld
lädt seit gestern Abend. Nachladen. Nun ist lt. Intuvia Display unten zu sehen, daß der linke Akku wohl voll geladen ist, der 2. rechte im Display lädt seit etlichen Stunden. Eigentlich sollte das von ca. 60 auf 100% nachladen & ein knapp halber Ladezyklus

Nun habe ich die nie rausgenommen. Vielleicht sollte ich die mal tauschen. Oberrohr-Unterrohr ? einzeln laden ?

welcher Akku ist nun welcher ? Oben links, Unterrohr rechts im Display ?
 

Anhänge

Thema:

Problem beim R&M Supercharger mit 2 x Intube Akkus. 2. Akku lädt nicht ?

Problem beim R&M Supercharger mit 2 x Intube Akkus. 2. Akku lädt nicht ? - Ähnliche Themen

  • Unerklärliches Problem beim Laden.

    Unerklärliches Problem beim Laden.: Hallo! ich besitze mehrere Canyon Spectral ONCF 7.0 mit Shimano Steps e8000. Bei einem der Bikes ist das Laden über die integrierte Ladebuchse...
  • Problem beim Einbau eines BMZ Connect C Moduls in Bulls Stream Evo 4

    Problem beim Einbau eines BMZ Connect C Moduls in Bulls Stream Evo 4: Hallo, habe mir gerade ein Bulls Stream Evo 4 Fahrrad gekauft und wollte es mit dem Connect C Modul nachrüsten. Der Einbau klappt wohl...
  • PAS-Problem beim Bambusrad

    PAS-Problem beim Bambusrad: Hallo Forum, Ich versuche grade ein Bambusrad mit einem Aikema von EBS zu elektrifizieren und scheitere gerade am PAS. Das Tretlager ist dort sehr...
  • Problem beim Reifen aufpumpen

    Problem beim Reifen aufpumpen: Ich habe letzte Woche den originalen Laufradsatz meines Cube Stereo Hybrid 160 SL 500 (Alexrims) gegen ein paar neue DT Swiss H1900 getauscht. Ich...
  • Ähnliche Themen
  • Unerklärliches Problem beim Laden.

    Unerklärliches Problem beim Laden.: Hallo! ich besitze mehrere Canyon Spectral ONCF 7.0 mit Shimano Steps e8000. Bei einem der Bikes ist das Laden über die integrierte Ladebuchse...
  • Problem beim Einbau eines BMZ Connect C Moduls in Bulls Stream Evo 4

    Problem beim Einbau eines BMZ Connect C Moduls in Bulls Stream Evo 4: Hallo, habe mir gerade ein Bulls Stream Evo 4 Fahrrad gekauft und wollte es mit dem Connect C Modul nachrüsten. Der Einbau klappt wohl...
  • PAS-Problem beim Bambusrad

    PAS-Problem beim Bambusrad: Hallo Forum, Ich versuche grade ein Bambusrad mit einem Aikema von EBS zu elektrifizieren und scheitere gerade am PAS. Das Tretlager ist dort sehr...
  • Problem beim Reifen aufpumpen

    Problem beim Reifen aufpumpen: Ich habe letzte Woche den originalen Laufradsatz meines Cube Stereo Hybrid 160 SL 500 (Alexrims) gegen ein paar neue DT Swiss H1900 getauscht. Ich...
  • Oben