sonstige(s) Powertube625 - Plötzlicher Kapazitätsverlust?

Diskutiere Powertube625 - Plötzlicher Kapazitätsverlust? im Bosch Forum im Bereich Fertig-Pedelecs; Hallo zusammen, habe mein Cube Reaction Hybrid 625 vor ca. 8 Monaten gekauft mit dem Bosch Powertube 625, 16,8 Ah (5S10P). Bisher war ich mit dem...
P

paddy72

Dabei seit
08.09.2020
Beiträge
511
Punkte Reaktionen
297
Hallo zusammen,

habe mein Cube Reaction Hybrid 625 vor ca. 8 Monaten gekauft mit dem Bosch Powertube 625, 16,8 Ah (5S10P). Bisher war ich mit dem Akku sehr zufrieden und habe ihn auch sehr schonend behandelt. Nur mit dem 2A Charger von Bosch geladen und meist auch nicht ganz voll. Gelagert immer max. halbvoll im kühlen Keller. Fahre auch meist im Eco und Touren-Modus, also nur sehr moderate Belastung der Zellen. Bin bisher immer fast 100 km weit mit einer Volladung gekommen bei ca. 1600 - 1800 HM! - was ich für recht gut halte. Meist habe ich nach meinen Touren immer noch 1-2 Striche auf dem Akku gehabt (also ca. 20-30% Ladung). Mit dem 2A-Charger konnte man ca. 12% Ladung je Stunde rechnen, also war der Akku in ca. 8 Std. von 0-100% voll.
Hin und wieder habe ich auch mal ganz vollgeladen, da man sagt, das das Bosch-BMS nur am Ende der Ladung wirklich die Zellen balanced, aber gesicherte Infos scheint es darüber nicht zu geben. Bin jetzt bei etwa 20 Vollzyklen angekommen, wobei ich meist nur 50-60% nachlade und nur ca. jedes 10. Mal ganz voll.

Vorgestern habe ich den Akku mal wieder ganz vollgeladen (9,5 Std. am Netz) und habe meine Touren gemacht (nahezu immer das gleiche Höhenprofil und gleiche Tretleistung). Zum ersten Mal habe ich es geschafft, den Akku nach nur 80 km ganz leer zu fahren, so dass ich auf der Rücktour am Berg plötzlich keine Unterstützung mehr hatte. Beim anschließenden Laden stellte ich fest, dass die Ladeanzeige nach nur 5,5 Std. schon 5 Balken zeigte, wobei der letzte noch blinkte. Also war ich bei mind. 80%, eher 85. Demnach wäre er in 6,5 - 7 Std. randvoll gewesen, was schon rechnerisch gar nicht geht bei 2A Ladestrom und 16,8 Ah Akkukapazität. Jetzt frage ich mich, wieso habe ich plötzlich ca. 20% Kapazität verloren? War die letzte Volladung irgendwie schuld? Hat sich im BMS irgendwas verstellt oder ist ein Zellenblock schlecht? Kommt mir etwas spanisch vor.
Hat hier jemand Ähnliches schon erlebt?
 
Singing-Bard

Singing-Bard

Dabei seit
07.04.2016
Beiträge
2.809
Punkte Reaktionen
2.737
Ort
Niederrhein
Details E-Antrieb
NCM Hamburg, Bafang SWX02 (HN), Niu N1S
@paddy
Nur weil Du nun nach einer 80 km Tour keine Unterstützung mehr hattest hat dein Akku nicht an Kapazität eingebüsst.

Nach wieviel Stunden beim Laden wann eine LED am Akku blinkt ist auch kein Indikator.

Wenn Du wirklich wissen willst wieviel Kapazität dein Akku hat, dann musst du das genau messen. Dafür gibt es Energiemessgeräte. Die kosten so um die 20 Euro.

Kurz: Einfach ein paar mal wirklich messen wenn es Dich wirklich interessiert.
 
C

carrera

Dabei seit
24.11.2020
Beiträge
18
Punkte Reaktionen
10
Hi,
nach allem, was ich über den 625 bisher gelesen habe, gibts eher mal ein Problem mit dem BMS, dann ist er alledings plötzlich ganz tot.
Ich würde zu meinem Fahrradhändler fahren, und den Akku auslesen lassen.

viele Grüsse
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
511
Punkte Reaktionen
297
@paddy
Nur weil Du nun nach einer 80 km Tour keine Unterstützung mehr hattest hat dein Akku nicht an Kapazität eingebüsst.

Nach wieviel Stunden beim Laden wann eine LED am Akku blinkt ist auch kein Indikator.

Wenn Du wirklich wissen willst wieviel Kapazität dein Akku hat, dann musst du das genau messen. Dafür gibt es Energiemessgeräte. Die kosten so um die 20 Euro.

Kurz: Einfach ein paar mal wirklich messen wenn es Dich wirklich interessiert.
Naja, der Unterschied ist doch schon recht markant würde ich sagen.
Und so ganz einfach messen kann man die wahre Kapazität an dem Akku nicht, dafür hat Bosch schon gesorgt. Der schaltet sich nur dauerhaft ein, wenn die entsprechende CanBus-Kommunikation stattfindet, das geht nicht mit einem einfachen Lasttester. Ein entspr. Kapazitätsmessgerät von Bosch lassen die sich sehr gut bezahlen, an die 1000 Eur!!!

Nach 5,5 Std. an 2 A Charger kann der Akku rein rechnerisch nicht über 80% Ladung haben (16,8 Ah brauchen also etwa 8,5 Std.) ;-)
 
B

Bigtoni

Dabei seit
31.05.2021
Beiträge
40
Punkte Reaktionen
8
Details E-Antrieb
Cube Touring hybrid Pro 500 mit Bosch Performance
Du kannst deinen Akku normalerweise auch mit 6 Ampere laden das ist für die Zellen kein Problem. Versuch mal nen BMS Reset mit mehr als 10 Sekunden Powerknopf gedrückt halten zu probieren. Vielleicht hilft dir das weiter.
 
Singing-Bard

Singing-Bard

Dabei seit
07.04.2016
Beiträge
2.809
Punkte Reaktionen
2.737
Ort
Niederrhein
Details E-Antrieb
NCM Hamburg, Bafang SWX02 (HN), Niu N1S
Und so ganz einfach messen kann man die wahre Kapazität an dem Akku nicht, dafür hat Bosch schon gesorgt.

Du kannst mit einem Strommesser ziemlich genau messen wieviel Strom zur Aufladung in den Akku geht. Inklusive Ladeverlust.

Das solltest Du erst mal messen.

Und wenn es Dich echt interessiert kannst Du den Akku beim Händler einem Kapazitätstest unterziehen lassen. Alles andere ist aus neiner Sicht Kaffeesatzlesen.
 
RadlerFranz

RadlerFranz

Dabei seit
13.04.2011
Beiträge
533
Punkte Reaktionen
358
Ort
55599 Eckelsheim
Details E-Antrieb
Pegasus Premio E10 mit CX2, Kathmandu SLT mit CX4
Ich habe zufällig einen aktuellen Diagnosebericht meines Systems, mit dem 625er Intube.
Mein Akku hat 44 Vollladungen und wird bestimmt weniger schonend behandelt wie Deiner. Meine Lichtreserve ist inzwischen auf Lichtleistung 3 Watt eingestellt (vorher 18 Watt).
Vor 3 Tagen hatte ich ihn (wie Du) bis zum Abschalten leergefahren.
Danach gingen -mit einem Energiekostenmessgerät ermittelt- und mit dem 4A Lader genau 673 Wh brutto rein.
Wobei Du ihn lange dranlassen mußt, da durch Balancing über mehrere Stunden nochmal ca 10-15 Wh dazukommen.
Als er brandneu war, gingen (allerdings noch mit 18 Watt Lichtreserveeinstellung) 667 Wh brutto rein.
Unter Berücksichtigung der um 30 Wh ( 2 Stunden zu 15 Watt) reduzierten Lichtreserve hat er also ca 4% Kapazitätsverlust aufzuweisen.
Ein für mich erwartbarer Wert.
Die Werte könnten für Dich auch ein Anhaltspunkt sein. Einfach nochmal leerfahren und Primäraufnahme messen.
Da müssen ungefähr obige Werte bei rauskommen.
 
CUBECX1989

CUBECX1989

Dabei seit
23.05.2021
Beiträge
35
Punkte Reaktionen
14
Details E-Antrieb
Bosch Performance Line CX Gen4 85Nm
Die Akkusoftware aktualisieren zu lassen kann auch nicht schaden. Im Changelog steht für den Akku was von verbesserter Kapazitätsmessung.
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
511
Punkte Reaktionen
297
Ich habe meinen Akku jetzt insges. 36 Mal geladen, im Schnitt meist 50-60%, rechnerisch bin ich bei 19 Vollzyklen (ich führe da genau Buch).
Wie gesagt, sowohl das Ladeverhalten (Ladezeit) und das Entladeverhalten haben sich ziemlich abrupt geändert, das ist nicht nur so ein Gefühl.
Um den Ladestrom exakt zu messen, muß man die Leitungen auftrennen, sonst läßt sich das auch mit einer guten Stromzange nicht messen. Da noch Gewährleistung auf allem ist, werde ich das also nicht tun. Vielleicht war das ein einmaliger "Ausrutscher", werde mal schauen wie er sich demnächst so verhält. Wie gesagt, bis jetzt gab es keinen Grund zur Beanstandung. Macht es evtl. Sinn doch öfter mal zu balancen, also randvoll zu laden und ein paar zusätzliche Stunden am Charger zu lassen? Das habe ich bisher nur ca. 2-3 Mal gemacht, sonst stecke ich eher bei 90% aus um die Zellen zu schonen.
 
Singing-Bard

Singing-Bard

Dabei seit
07.04.2016
Beiträge
2.809
Punkte Reaktionen
2.737
Ort
Niederrhein
Details E-Antrieb
NCM Hamburg, Bafang SWX02 (HN), Niu N1S
@paddy

Ich glaube Du machst Dir zu viel Gedanken um deinen Akku. Wenn Du denkst etwas stimmt nicht, geh zum Händler und lass es testen.

Der Akku selbst hat einen Hightec Schutz verbaut der ihn vor Unterspannung und Überladung schützt. Zellalterung und eine gewisse Drift der Einzelzelle kann man eh nicht beeinflussen.

Und ja, der Akku wird
mit jedem Tag,
mit jeder Fahrt und
mit jedem aufladen
ein kleines Stück schlechter.

Macht man nix dran, nennt sich Verschleiss.
 
B

Bigtoni

Dabei seit
31.05.2021
Beiträge
40
Punkte Reaktionen
8
Details E-Antrieb
Cube Touring hybrid Pro 500 mit Bosch Performance
Also bei meinem E-Scooter kann man sich die Werte des BMS ansehen. Das funktioniert ähnlich dem des Bosch BMS und balanced beim Ladevorgang. Die Abweichungen zwischen den Zellblöcken ist ultra gering nach 3000km. Das Balancing müsste man theoretisch vielleicht einmal im Jahr ausführen. Wenn du wirklich so einen starken Kapazitätsverlust hast dann werden da einzelne Zellen den Geist aufgegeben haben. Am besten du beobachtest das weiter und fährst den Akku mal leer und lädst den voll mit nem Stromprüfer in der Steckdose. Dann hast du einen ungefähren Wert mit Verlust des Chargers inbegriffen. Dann solltest du an die 675Wh des Akkus gelangen. Die letzten 2 Stunden werden ja für das Licht vorgehalten. Was auch sein kann ist, das dein BMS ein wenig verwirrt ist, da es nicht mal einen größeren Zyklus zur Kapazitätsbestimmung hatte und sich deswegen das Ladverhalten geändert hat.

Aber selbst das ist ungewöhnlich. Mein Akku mit 550Wh beim E-Scooter wird auch nur zwischen 20-80% meistens sogar nur 50-80% bewegt und ich kann +-5% genau sagen wie viel ich verbrauchen werde. Lediglich im Winter hab ich größere Abweichungen feststellen können.
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
511
Punkte Reaktionen
297
Ja, genau, irgendwas ist plötzlich ungewöhnlich :)

Ich habe durchaus einige Jahre Erfahrung mit Liion-Zellen und auch schon div. BMS selbst angeschlossen und auf Funktion geprüft. Das von Bosch verbaute BMS ist in der Tat recht komplex und mit reichlich CanBus-Kommunikation versehen. Da werden mehr als 100 versch. Werte gespeichert und alle Zellenblock-Spannungen einzeln überprüft. Leider läßt sich das nur mit dem OEM-Diagnosetool auswerten und auch die Händler können nur bestimmte Gesamtwerte sehen und nicht die Details (Pfui Bosch!). Um die einzelnen Zellenblöcke zu prüfen, müßte man das Akkupack öffnen und dann erlischt jede Gewährleistung - werde ich also nicht tun.
Es reicht ein einzige schlechte Zelle um das ganze Akkupack unbrauchbar zu machen. Das BMS registriert den plötzlichen Spannungsabfall unter den Sollwert und macht irgendwann zu (sowohl beim Entladen als auch beim Laden). Es kann selbst bei Qualitätszellen vorkommen, das unter 50 Zellen mal eine schlechtere ist - das reicht schon.

Naja, bin ja immerhin noch ca. 80 km gekommen bei ca. 1800 HM - das ist schon noch akzeptabel, aber vorher waren es noch 100 km im Schnitt. Man kann sich natürlich leicht bei der eigenen Trittleistung vertun, aber eindeutig war das Ladeverhalten danach anders. Nach 5,5 Std. kann von ganz leer bis 5 Balken keine 80+%-Ladung erfolgt sein. Werde weiter berichten...
 
L

Latroe

Dabei seit
02.08.2019
Beiträge
38
Punkte Reaktionen
18
@paddy

Der Akku selbst hat einen Hightec Schutz verbaut der ihn vor Unterspannung und Überladung schützt. Zellalterung und eine gewisse Drift der Einzelzelle kann man eh nicht beeinflussen.
Tut mir leid, aber ich muss dich was das angeht korrigieren.

Das BMS von Bosch schaltet wenn der Akku leer ist nicht ab, das wird über die DU geregelt.

Ich habe in einem Versuch mit einem Pack das Verhalten untersucht.

Wenn ich den Akku über Can Wach halte kann ich ihn entladen bis die Spannung für das BMS zum Betrieb nicht mehr ausreicht.
Ich habe den Test bei 25 Volt Akkuspannung abgebrochen ( 2,5 Volt ist das minimum für die Verbauten zellen). Das BMS hatte danach nur einen Fehler wegen unterspannung im Speicher.

Wohlgemerkt habe ich den Akku über das BMS entladen, nicht direkt an den Zellen.
Meine Last war bei 145Watt.

Ja, genau, irgendwas ist plötzlich ungewöhnlich :)
Naja, bin ja immerhin noch ca. 80 km gekommen bei ca. 1800 HM - das ist schon noch akzeptabel, aber vorher waren es noch 100 km im Schnitt. Man kann sich natürlich leicht bei der eigenen Trittleistung vertun, aber eindeutig war das Ladeverhalten danach anders. Nach 5,5 Std. kann von ganz leer bis 5 Balken keine 80+%-Ladung erfolgt sein. Werde weiter berichten...

Kann es sein das du bei deinen Touren bei einer Pause das Rad in der Sonne stehen lassen hast?
Wenn sich der Akku erhitzt kann es sein das durch die unterschiedlichen Temperaturen im Akku die Zellen bei Belastung anfangen zu driften.
Diesen Drift kann das Bosch BMS nicht mehr von alleine ausgleichen.

Wenn die Zellen zu weit driften ( ab ca. 0,3 Volt), können Fehler (640) auftauchen.
Ab ca. 0,5 Volt Drift lassen sich manche Akkus nicht mal mehr laden.
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
511
Punkte Reaktionen
297
Vielen Dank für die interessante Info!
Hätte ich nicht gedacht, dass das BMS so eine Tiefentladung zulässt - schlecht konzipiert von Bosch würde ich sagen - oder sogar geplante Obsoleszenz?! Alles auf die DU zu schieben ist ja nicht gerade genial, falls der Akku von der DU getrennt ist.
O.k.- der soll ja auch für nichts anderes verwendet werden und ohne CAN-Manipulation geht das ja auch gar nicht.

Nein, ich habe das Rad nicht länger in der Sonne stehen gehabt, bin eigentlich immer nur unterwegs damit und mache hin und wieder mal 5 oder 10 min. Pausen - versuche es aber immer im Schatten zu parken oder zumindest so, dass die Sonne nicht frontal auf den Akkubereich prallt ;-)
Habe inzwischen wieder einige Touren gemacht, das Verhalten hat sich nicht großartig geändert: bei meinem "Berg"-Touren komme ich noch ca. 75-80 km bei ca. 1500 - 1600 HM, im Flachland sind ohne weiteres 150 km drin im ECO-Modus ;-)
Muß nochmal das Ladeverhalten von ganz leer nach ganz voll überprüfen, das sollte ja mit max. 2 A Ladestrom mind. 8 h dauern - eher länger. Wenn es nur 6 h wären, stimmt was nicht.

Das 625 Wh Powerpack ist ja im schwarzen Alugehäuse und dieses nochmal im Rahmenrohr verbaut - also 2 wandig von Alu umgeben. Ich denke, der Alurahmen heizt sich dann in der Sonne auch recht gleichmässig auf, so dass der Akku auch von allen Seiten warm wird. Evtl. gibt es Innen einen Temp.unterschied von ca. 5 Grad, aber ich denke, das macht den Kohl nicht fett.
 
L

Latroe

Dabei seit
02.08.2019
Beiträge
38
Punkte Reaktionen
18
Alles auf die DU zu schieben ist ja nicht gerade genial, falls der Akku von der DU getrennt ist.
Der Akku bekommt ca. Alle 200ms ein Befehl von der DU, wenn das aus bleibt Schalter er spätestens nach 5 Sekunden den Ausgang ab.


Ich denke, der Alurahmen heizt sich dann in der Sonne auch recht gleichmässig auf, so dass der Akku auch von allen Seiten warm wird. Evtl. gibt es Innen einen Temp.unterschied von ca. 5 Grad, aber ich denke, das macht den Kohl nicht fett.
Lass dich da mal nicht täuschen....
Ich habe schon Gepäckträger Akkus gehabt sie von vorne nach hinten gut 30°C unterschied hatten.
Da war der Akku nur zum Teil der Sonne ausgeliefert.

Oft sehe ich Akkus die beim auslesen eine Temperatur von 50°C und darüber hatten.
Diese Akkus haben zu ca. 80% einen Zellendrift.


Lass am besten den Akku mal vom Händler auslesen und dir das Händler Protokoll geben. Da siehst du die gesammtspannung und die Spannung der niedrigsten Zelle.
Wenn die Spannungen nur minimal abweichen ( Beispiel:39,76V gesammt, 3,95V die niedrigste) dann ist alles ok. Sollte der Wert maßiv abweichen (39,76V > 3,73V) hast du einen zellendrift.

Dann kommt es natürlich auch darauf an wie die Zellen driften, aber das würde hier das Board sprengen wenn ich alles aufzählen 😅
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
511
Punkte Reaktionen
297
Ui, das sind ja krasse Werte. Kannst Du die Daten (max. Temp., Einzelzellenspannungen etc.) aus dem BMS auslesen?
Das geht m.W. nicht einmal mit der OEM-Version des Diagnosetools, dazu braucht es spezielle Freischaltungen von Bosch, soweit ich weiß.
Ich lese bei der telegram Gruppe mit, die versucht das Tool zu knacken - der OEM-Modus ist schon machbar, aber da gibts keine Daten zu den Einzelspannungen, nur die Gesamtspannung soweit ich weiß. Die niedrigste Zellgruppe kann auch ausgelesen werden, aber nicht die höchste? Die max. Differenz der Zellenspannungen wäre natürlich interessant.

Ich denke, ich kann nahezu ausschließen, dass die Zellen zu heiß geworden sind, zumindest nicht mit so einem krassen Unterschied. An sonnigen Tagen (derzeit schon über 30 Grad) kommt es natürlich vor, dass man mal 1 h durch die Sonne fährt, da könnte sich der dunkelgraue Rahmen durchaus auf 40 Grad aufheizen. Durch Fahrtwind und die ständige Bewegung mit Richtungsänderung, denke ich aber, dass die Temp. ziemlich gleichmässig im Rahmen verteilt sein sollte.

Bei einem Gepäckträgerakku ist das anders: der ist frontal von oben der Sonne ausgesetzt und das Gehäuse ist aus Kunststoff, wenn ich mich nicht täusche? Wenn Teile vom Akku im Schatten liegen (z.B. durch Gepäck), dann wird der offen liegende Teil übermässig heiß. Schlechtes Konzept...

Bei mir ist der vermeintliche plötzliche Kapazitätsverlust aufgefallen, nachdem ich viele Zyklen nicht ganz voll geladen hatte und dann mal wieder den Akku über ca. 8 h am Ladegerät hatte, d.h. randvoll geladen. 100% sicher bin ich aber nicht, ob ich wirklich so deutlich Kapazität verloren habe, meist hatte ich nach ca. 60-70 km noch knapp 2 Balken (etwa 30%, aber in Wirklichkeit waren das vermutlich nur 20%, da der erste der 5 Balken nicht 20% sondern eher 30-35% repräsentiert).
 
L

Latroe

Dabei seit
02.08.2019
Beiträge
38
Punkte Reaktionen
18
Mit dem Tool kann man tatsächlich nur die gesammtspannung und den niedrigsten Block auslesen, aber das gibt auf jeden Fall einen Anhaltspunkt ob der Akku driftet.

Ich schließe die Akkus immer an ein Bluetooth Balancer. Der zeigt mir die einzelnen Zellspannungen und den möglichen Drift.
Auch kann ich dadurch sehen ob Zellblöcke bei Belastung ausbrechen.
In dem Zuge stoße ich auch das Balancing an und lasse sie Zellen auf 0,001 Volt genau Balancen.
Bei Belastung können die Zellen auch mal gut 0,060 Volt driften. Das stellt sich aber beim beruhigen der Zellen wieder ein.

Bei den Bosch Akkus sind viele defekte auf einen Zellendrift zurückzuführen.
Dieser wird nicht erkannt, oder ignoriert.
Dann werden einzelne Blöcke entweder überladen ( ja, bei Bosch passiert das bis zu 4,35 Volt), oder sie werden unterladen ( die Zellen unter 2,8 Volt).
Beides ist für den Akku sehr Stressig, das machen die Zellen zwar ein paar mal mit, aber so zerstört man den Akku vollens.

Wenn der Akku nur noch 4 LEDs auflädt und dann aufhört ist ein Indikator dafür das es höchste zeit ist die Zellen extern zu Balancen.
Auch wenn er bei den letzten 2 Strichen sehr schnell abbaut.
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
511
Punkte Reaktionen
297
Hmm, das Bosch die Zellendrift nicht erkennt, wo das doch hunderte(!) Daten speichert bis hin zu den Einzel-Zellenspannungen, kann ich mir nicht vorstellen - das sie die Drift ignorieren schon eher.
Ich weiß leider immer noch nicht sicher, ob das verbaute BMS überhaupt mal die Zellen versucht zu balancen oder es nur aufgrund der sehr geringen Ausgleichsströme (im kleinen mA-Bereich) nicht schafft. Angeblich wird ja nur am oberen Ende gebalanced, also wenn die Akkus eigentlich voll sind, das Ladegerät aber noch sozusagen im stand-by immer mal wieder nachlädt, während die ganz vollen Zellen evtl. durch das Balancing entladen werden, bzw. bei 4,2 V gehalten werden.

Wenn Du die Zellen balanced, mußt Du das Akkupack aber öffnen, anders gehts ja nicht, oder?
Da meiner noch in der Gewährleistung ist, werde ich das erstmal nicht machen, sondern mal das Verhalten weiter beobachten, insbes. wie lange die Ladung für die einzelnen Balken dauert. M.E. hat der letzte Balken immer am längsten gedauert - das scheint sich nun, nach nur ca. 20 Vollzyklen, schon geändert zu haben.
Hatte aber auch den Eindruck, das sich das jetzt nach mehrmaligem längeren Volladen wieder etwas gebessert hat.

Ich werde das mit dem Diagnosetool evtl. mal selber versuchen zu messen - da kann ja eigentlich nicht viel schiefgehen.
Hatte das bisher aufgrund der noch bestehenden Gewährleistung nicht versucht (könnte ja sein, das Bosch den unauthorisierten Ausleseversuch irgendwie registriert).
 
L

Latroe

Dabei seit
02.08.2019
Beiträge
38
Punkte Reaktionen
18
Bosch bzw. Das BMS erkennt den zellendrift natürlich. Das Balancing bei diesem BMS ist aber so gering das man es nicht als solches bezeichnen könnte.

Würde sagen das es nicht mehr als 15mah Balancing Strom sind.
Ich habe hier ein China 10S BMS für 4€, das hat einen Balancingstrom von 60mah.

Ja, das BMS, so wie 90% aller BMS, angen das balancing erst an wenn die Zellen annähernd voll sind. Selbst wenn die LEDS am Akku ausgehen nimmt der Akku noch Energie auf, das ist dann das Balancing. Nach ca. 1 Stunde fließt kein signifikanter Strom mehr zum Akku. Ob der Akku tatsächlich bis dahin ausbalanciert ist weiß ich nicht. Vielleicht ist das nur ein eingebauter Timer der nach einer gewissen Zeit die Arbeit einstellt. Leider ist die Firmware von Bosch verschlüsselt, sonnst würde man dahinter kommen und könnte alles analysieren..

Wenn ich die Akkus Balance, muss ich natürlich den Akku öffnen.
Bei den Powerpacks gehe ich direkt an die Balancerstecker, das geht am schnellsten.
Bei den Powertubes löte ich Kabel zusätzlich an das Balancerboard bzw. An die Kontakte zu den Akkus, am Balancerchip vorbei.

Das ausbalancieren wird nicht vom BMS erkannt. Da der Akku bei den Tubes nur aus der Hülle genommen wird und elektrisch so bleibt wie er ist.

Bei den Powerpacks stecke ich als Ersatz nur einen Stecker mit dem Temperatur sensor in das bms.
Wenn man das ausversehen einschaltet liest es erst mal alle Parameter und bekommt einen Temperatur Fehler. Dan zeigt die Diagnose eine tiefsttemparatur von -40°C.
Das ist ein Anhaltspunkt das an einem Akku was gemacht wurde.
 
Tommmi

Tommmi

Dabei seit
20.10.2012
Beiträge
6.159
Punkte Reaktionen
2.532
Ort
27721 Ritterhude
Der Powertube mit 625wh hat schon gute Zellen drin, Verschleiß der Zellen wird so schnell nicht eintreten.
Anhand der vielen Brücken könnte eher da mal ein Fehler kommen, würde aber auf einen Schlag 50% fehlen und einen Fehlercode erzeugen.
Ich habe gerade die neuen Powertubes mit 725wh hier aus 2021. Darin sind 60 Zellen verbaut auf 6 Ebenen. Auch die denke ich laufen Problemlos.
 
Thema:

Powertube625 - Plötzlicher Kapazitätsverlust?

Powertube625 - Plötzlicher Kapazitätsverlust? - Ähnliche Themen

sonstige(s) Bosch Powerpack 625 - Gehäuse steht unter Spannung beim Laden!: Habe soeben festgestellt, das das kompl. Alu-Gehäuse des Powerpacks beim Laden unter 50Hz-Wechselspannung steht! Beim leichten Anfassen bzw...
Cube Akkulüge Bosch Powerstube 625: Hallo! Ich bin auf dieses Forum auf der Suche nach Beiträgen bezüglich der Zuverlässigkeit der Bosch Motoren und Boschakkus. Ich habe mir letzte...
sonstige(s) Neuer Bosch Powertube 625 lädt ewig: Hallo Leute, habe mir ganz neu ein Cube Reaction Hybrid Pro 625 gegönnt mit dem großen Powertube Akku. Hatte ihn zum ersten mal nur halb leer...
sonstige(s) Bosch Powertube 625 BMS: Hallo Leute, bin recht neu hier im Forum und möchte mir jetzt ein Cube Reaction Hybrid Pro 625 zulegen mit dem Bosch Powertube 625 Akku. Leider...
sonstige(s) Powertube Akku laden im Winter: Hallo zusammen, da mein Akku meist im Rad (Cube Reaction Hybrid mit Bosch Powertube625) in der Garage bleibt, ist der Akku z.Z. meist recht kühl...
Oben