Performance Probleme und „Ruhiglauf“ schlecht nach Kulanz und Kundendienst

Diskutiere Performance Probleme und „Ruhiglauf“ schlecht nach Kulanz und Kundendienst im Klever Mobility Forum im Bereich Fertig-Pedelecs (Firmenforen); Hallo zusammen, heute war der erste Tag nach meinem Kundendienst im Dezember an dem ich den Betrieb wieder aufgenommen habe. Es wurde der Akku...
Chrissi80

Chrissi80

Mitglied seit
26.11.2017
Beiträge
196
Ort
Süd-Pfalz, nahe Landau
Details E-Antrieb
Klever B45 mit 850wH
Hallo zusammen,
heute war der erste Tag nach meinem Kundendienst im Dezember an dem ich den Betrieb wieder aufgenommen habe.
Es wurde der Akku getauscht, da der alte defekt war und ein allgemeiner Kundendienst wurde ausgeführt (Aufenthaltsdauer Werkstattca. 8 Wochen).

Rahmenbedingungen:
Es waren heute morgen 5Grad und recht windstill und trocken.

Feststellungen:
1. ich erreiche kaum noch die 45km/h! Gefühlt habe ich ab 40km/h einen Leistungseinbruch. 45km/h erreiche ich nur durch starke Eigenleistung, das war vorher anders

2.„Rundlauf“ n.i.O., ich habe das Gefühl als würde etwas schleifen, blockieren bzw. das Hinterrad nicht 100%ig freilaufen. Das muss ich bei Licht auf der Heimfahrt nochmal checken. Könnte natürlich mit Punkt 1 in Zusammenhang stehen

3. Ich habe das Gefühl, als hätte meine Beleuchtung weniger Leistung als vorher... wobei dieser Punkt durchaus Empfindungssache sein kann, weil ich3 Monate nicht habe fahren können und andere Lichtverhältnisse waren.

Kennt jemand eine ähnlich Problemtik, bzw. kann mir Tipps geben (außer das Rad wieder zum Service bringen, will es nicht wieder 8 Wochen entbehren).

Gruß
 
J

Jaap

Mitglied seit
12.08.2017
Beiträge
428
Der Leistungsverlust kann auch 2 andere Gründe haben.
Wenn du 8 Wochen nicht geradelt bist, dann dürfte deine Muskulatur schon nachgelassen haben.
Kann aber auch an den kalten Temperaturen liegen. Da verlieren Akku bekanntermaßen an Leistung.
 
S

Scultetus

Mitglied seit
13.05.2019
Beiträge
56
@Chrissi80 ,
schau mal, ob das Hinterrad zu fest angezogen wurde. Lockern und mit dem vorgeschriebenen Drehmoment wieder festziehen.
 
Chrissi80

Chrissi80

Mitglied seit
26.11.2017
Beiträge
196
Ort
Süd-Pfalz, nahe Landau
Details E-Antrieb
Klever B45 mit 850wH
Ich habe das Rad mal hochgehängt und den Freilauf des Hinterrades gefilmt, mit Bitte um Bewertung des Zustands:
Antrieb über Pedal:

Antrieb an Rad von Hand:
 
S

Scultetus

Mitglied seit
13.05.2019
Beiträge
56
sieht etwas wenig aus. Was ist denn, wenn Du die Schrauben einfach mal lockerst und dann nochmal mit der Hand testest? Kann man am Klever die Rekuperation einstellen?
 
Flatliner

Flatliner

Mitglied seit
15.07.2016
Beiträge
1.879
Ort
Reutlingen
Details E-Antrieb
Bosch PL
Ich habe das Rad mal hochgehängt und den Freilauf des Hinterrades gefilmt, mit Bitte um Bewertung des Zustands:
...
Ich bin nun wahrlich kein Fachmann, aber das da was mit dem Freilauf nicht stimmt ist ja mehr als offensichtlich.


...
Kennt jemand eine ähnlich Problemtik, bzw. kann mir Tipps geben (außer das Rad wieder zum Service bringen, will es nicht wieder 8 Wochen entbehren).
...
Da wird dir wohl nix anderes übrigbleiben als das Rad wieder zum Service zu bringen.
Aber eine Werkstatt die so ein Rad rausgibt ist nicht grade vertrauenerweckend.
 
Chrissi80

Chrissi80

Mitglied seit
26.11.2017
Beiträge
196
Ort
Süd-Pfalz, nahe Landau
Details E-Antrieb
Klever B45 mit 850wH
Hi, also noch hinzuzufügen gibt es, dass beim Kundendienst auch der hinter Mantel und Schlauch getauscht wurde.
Zusätzlich ist mir aufgefallen, wenn ich das Rad bewege (auch schiebe), ist eine spürbare leichte Vibration im Sattel zu merken (bei aufgelegter Hand). Dies war vorher nicht der Fall würde ich sagen.
Mir wird wohl nichts anderes übrig bleiben als den Bock dann doch wieder in die Werkstatt zu bringen und auf Nachbesserung zu bestehen.
Langsam bin ich echt genervt, habe wirklich kein Glück mit dem Rad :rolleyes:...

Was lernen wir daraus... das nächste (falls es nochmal einen Nachfolger geben wird), wird bei Örtlichen gekauft und der Wunschantrieb etc. ist nebensächlich... weil, was bringt es mir, wenn ich jedesmal 100KM fahren muss, wenn was dran ist und das scheint ja zumindest bei meinem Klever öfter der Fall zu sein.
 
J

Jenss

Mitglied seit
07.04.2017
Beiträge
1.083
Würde das bike dort eher nicht mehr hinbringen...allein schon wegen der ACHT Wochen!
 
Chrissi80

Chrissi80

Mitglied seit
26.11.2017
Beiträge
196
Ort
Süd-Pfalz, nahe Landau
Details E-Antrieb
Klever B45 mit 850wH
Was ist die Alternative.... muss denen ja die Chance auf Nachbesserung geben und sonst ist kein Kleverhändler im Umkreis.
 
J

Jenss

Mitglied seit
07.04.2017
Beiträge
1.083
Ja, das ist natürlich das Problem! Das ist mir leider auch klar.

Nur die chance, dass das bike jedes mal ewig weck ist und nur noch kaputter zurück kommt scheint leider hoch. :(

Mega ärgerlich!
 
MisterFlyy

MisterFlyy

Mitglied seit
03.12.2014
Beiträge
1.591
Ort
Salzkotten
Details E-Antrieb
Klever New B-Speed mit Biactron V2
Was sicher nicht schadet, ist es den Drehmomentsensor zu kalibrieren. Ich hatte mal schwankende Unterstützung und zu wenig Power, da hatte es geholfen.
Es kostet nix und ist sehr einfach durchzuführen. Lass das Rad mal an, bis es sich selbst ausschaltet, denn dabei wird der Sensor kalibriert.
Ob es dir hilft kann ich nicht sagen.

Wie weit ist es denn zur nächsten Werkstatt?
 
Chrissi80

Chrissi80

Mitglied seit
26.11.2017
Beiträge
196
Ort
Süd-Pfalz, nahe Landau
Details E-Antrieb
Klever B45 mit 850wH
Werkstätten sind hier Mangelware die, bei der ich war ist ca. 35KM entfernt.
 
criscross

criscross

Mitglied seit
05.02.2017
Beiträge
1.183
Ort
OWL
Details E-Antrieb
CX Moped Power
läuft die Bremse bzw. Bremsscheibe frei ?
 
Chrissi80

Chrissi80

Mitglied seit
26.11.2017
Beiträge
196
Ort
Süd-Pfalz, nahe Landau
Details E-Antrieb
Klever B45 mit 850wH
@Chrissi80 ,
schau mal, ob das Hinterrad zu fest angezogen wurde. Lockern und mit dem vorgeschriebenen Drehmoment wieder festziehen.
Laut Bedienungsanleitung 40NM. Habe das gestern mal mit dem DM-Schlüssen vom KFZ versucht, jedoch habe ich dann abgebrochen, weil ich keine 40NM erreichen konnte, das erschien mir viel zu fest und das Rad wurde immer schwergängiger bzw. die Bremsscheibe und der Bremsbelag kollidierten auch irgendwann, daher habe ich es in die Ausgangslage zurückmontiert.
Was habe ich hier falsch gemacht? Taugt der DM-Schlüssel nichts, falls dem so ist... was nehmt ihr für solche Arbeiten für einen?
 
J

Jenss

Mitglied seit
07.04.2017
Beiträge
1.083
Hazett!

Die günstigen Dinger weichen teilweise 30nm ab
 
P

Pustefix

Mitglied seit
26.05.2013
Beiträge
1.543
Details E-Antrieb
400 Nm ab 1/min.
das anzugsmoment dürfte eigentlich überhaupt keine auswirkung auf das drehen des hinterrades haben. man zieht ja nur die achse, auf der sich die lager frei drehen fest gegen den rahmen. man "verspannt" also nichts und erst recht nicht irgendwelche lager.
 
criscross

criscross

Mitglied seit
05.02.2017
Beiträge
1.183
Ort
OWL
Details E-Antrieb
CX Moped Power
das anzugsmoment dürfte eigentlich überhaupt keine auswirkung auf das drehen des hinterrades haben. man zieht ja nur die achse, auf der sich die lager frei drehen fest gegen den rahmen. man "verspannt" also nichts und erst recht nicht irgendwelche lager.
evt. können sich dabei die billigen Konuslager zu stramm stellen, wenn die nicht richtig gekontert sind...also...falls da welche verbaut sind...
 
P

Pustefix

Mitglied seit
26.05.2013
Beiträge
1.543
Details E-Antrieb
400 Nm ab 1/min.
dann wäre es so oder so eine fehlkonstruktion. die montage der achse darf keinen einfluss auf die lager des motors haben. die 40 Nm anzugsmoment sollen einerseits den sicheren halt der achse im rahmen garantieren und das abreißen des gewindezapfens andererseits verhindern.
 
Zuletzt bearbeitet:
Thema:

Performance Probleme und „Ruhiglauf“ schlecht nach Kulanz und Kundendienst

Oben