sonstige(s) Performance Motor Innenleben - so sollte es eigentlich nicht aussehen :-O

Dieses Thema im Forum "Bosch" wurde erstellt von wildtrak, 27.04.16.

  1. wildtrak

    wildtrak

    Beiträge:
    3.115
    Ort:
    Kalifornien
    Details E-Antrieb:
    Yamaha und Bosch Classic und Performance
    Viele von Euch können sich bestimmt noch an meine Aussage von vor über zwei Jahren erinnern:
    Nun war es aber an der Zeit, dass ein anderer Motor wirklich mal geöffnet werden musste. Nach >5.000km mit sehr viel Regen und Matsch (Salz habe ich vermieden) machte er schon sehr seltsame Geräusche und wenn das Radl mal einen Tag stand, brauchte es schon etwas Kraft, damit sich die Kurbeln erstmal wieder drehen :eek:
    Aber er verrichtete trotzdem noch zuverlässig seine Arbeit (y)

    Ein neuer Motor sieht normalerweise so aus:
    Die Zahnräder bleiben mit im Deckel und das Fett ist schön weiß.

    Kleine Anmerkung vorweg: ich habe schon einige Classic Motoren geöffnet. Bei denen kann man an dem Fett oder den Zahnrädern die Laufleistung nicht erkennen, die sehen auch nach 10.000km aus wie neu. Nur das Fett an den Sperrklinken wird mit der Zeit etwas hart.

    Und nun zu dem besagten Performance Motor...
    Das Kettenblatt ging schon schwer runter und der Deckel ging auch sehr schwer ab. Das lag daran, dass der Teil mit den Zahnrädern und dem kaputten Lager auf der Achse blieb. So brauchte es etwas Kraft, um den Deckel von dem kaputten Lager zu lösen.
    Und unter dem rechten Zahnrad sieht man ein interessantes Teil, zu dem wir später noch kommen werden.
    DSC_1025 (Mittel).JPG

    Nun musste noch das Zahnrad mit der Kettenblattaufnahme und dem kaputten Lager runter. Hierfür kam etwas gröberes Gerät zum Einsatz
    DSC_1027 (Mittel).JPG

    Nun sehen wir das ganze Ausmaß noch etwas besser. Diese schwarze Masse war mal das schön weiße Fett. Jetzt ist es ziemlich mit Metallspänen durchsetzt. Aber nicht von den Metallzahnrädern, wie ihr bestimmt jetzt vermutet. Dazu kommen wir noch...
    DSC_1031 (Mittel).JPG

    So sieht der Deckel nun innen aus, das neue Lager ist schon drin
    DSC_1036 (Mittel).JPG

    Das ist jetzt die Draufsicht von außen. Da kann man schön erkennen, dass das Lager gleichzeitig als Dichtung dienen sollte. Aber das Lager selber ist ja nicht wirklich dicht. Es kommt mit der Zeit langsam Wasser in das Lager und so zersetzt es sich langsam von innen.
    Also kann ich nur dazu raten, den Lagerschutzring für 2€ zu installieren, wenn ihr viel bei Regen und Matsch unterwegs seid ;)
    DSC_1045 (Mittel).JPG

    Im Moment wartet das kaputte Lager auf Lösung. Das sitzt noch bombenfest...
    IMG-20160426-WA0008 (Mittel)_cr.jpg


    Jetzt zu dem seltsamen Fundstück...
    Ich habe noch ein wenig weiter gesucht und ein paar mehr Teile in dem schwarzen Fett-Späne-Gemisch gefunden. Setzt man sie zusammen, bekommt man das hier:
    DSC_1040 (Mittel)_cr.jpg
    Ich habe noch nicht herausgefunden, wo dieser Seegering fehlt.
    Aber ich weiß nun, warum es beim Treten (in der gesamten Zeit vielleicht fünfmal) kurz blockiert hatte - es fühlte sich wirklich so an, als wenn etwas im Getriebe steckt. Das habe ich einfach "übergetreten" und damit offensichtlich nach und nach diese Teile durch die Zahnräder gejagt. An den Zahnrädern konnte ich bisher aber keine Spuren erkennen.

    Dieses Blockieren haben hier ja schon andere Forenmitglieder erwähnt - vielleicht ist das bei denen auch die Ursache gewesen.

    Wenn euch der Beitrag gefällt, dürft ihr gerne klicken ;)
     
    Bennet, systemgewicht, madre und 118 anderen gefällt das.
  2. HPRider

    HPRider

    Beiträge:
    1.782
    Ort:
    Markgräflerland / Baden
    Details E-Antrieb:
    Specialized Turbo Levo FSR Expert 2019 / Kenevo
    Schon sehr interssant wie dies innen so ausschaut.
    Und natürlich auch sehr besorgnisserregend wie ein Innenleben aussehen kann. So ein Lagerschutzring gehört einfach in Serie verbaut.
    Danke das Du dies für mich / uns so detailiert dokumentierst hastt @wildtrak
     
  3. potzek

    potzek Guest

    Wie groß ist den der Seegerring? So einzeln als Bild hat man keine Vorstellung
     
  4. Slingchiller

    Slingchiller

    Beiträge:
    1.331
    Ort:
    Boostedt
    Details E-Antrieb:
    Ein Cute 100 im Vorderrad
    Schau mal auf dem ersten Foto von wildtrak neben dem B. ;)
    Da sind sogar 2 Ringe,der kleine wars aber wohl.

    Mfg
     
  5. wildtrak

    wildtrak

    Beiträge:
    3.115
    Ort:
    Kalifornien
    Details E-Antrieb:
    Yamaha und Bosch Classic und Performance
    Nee, das wäre zu einfach. Die sind noch beide drin. Hat die Größe wie der, der ganz außen auf der Achse sitzt (den man abnehmen muss, um den Teil mit dem Zahnrad abzunehmen)
     
  6. Was mich interessieren würde: Hätte der Lagerschutzring, wäre er von vornherein installiert gewesen, dieses ganze Desaster verhindert?
     
  7. wildtrak

    wildtrak

    Beiträge:
    3.115
    Ort:
    Kalifornien
    Details E-Antrieb:
    Yamaha und Bosch Classic und Performance
    Das Problem mit dem kaputten Lager vielleicht zu 96%. Ich kann nur empfehlen, etwas Fett unter den Lagerschutzring zu schmieren, wenn man ihn montiert. Damit wird die Stelle ziemlich dicht.
     
  8. triumph_st

    triumph_st

    Beiträge:
    556
    Ort:
    Leuven, Belgium
    Details E-Antrieb:
    Bosch Performance Speed / Polini
    <MM>, Stuki, OldMan54 und 2 anderen gefällt das.
  9. Hatte ich gemacht. Wenn er bereits montiert ist und man ihn nicht wieder runternehmen will, kann man ihn aber auch noch von außen mit Fett zusetzen
     
  10. dashmo

    dashmo

    Beiträge:
    30
    Hi, wo bekommt Ihr denn den passenden Schutzring her? Wo muss der genau hin? Danke lg
     
  11. schnipp

    schnipp Team

    Beiträge:
    8.078
    Ort:
    33397 Rietberg
    Details E-Antrieb:
    noch reine Pedalkraft :)
  12. Alfredo53

    Alfredo53

    Beiträge:
    810
    Ort:
    Tegernsee
    Details E-Antrieb:
    Cube Race, 2016er Hardtail, 2017er 120er-fully
    Dann hoffen wir CX-Fahrer mal, dass das Thema inzwischen bei Bosch erkannt und sm behoben wurde...
     
  13. mikewett

    mikewett

    Beiträge:
    635
    Ort:
    Ostfalen
    Details E-Antrieb:
    Cube Stereo Hybrid Race 500
    Ich will jetzt zwar nichts unterstellen, aber irgendwie hab ich das Wort Obsoleszenz im Ohr...
     
    michaf, Try2PownYou, <MM> und 2 anderen gefällt das.
  14. Ich weiß nicht, schwer zu sagen. Was mich allerdings wundert ist, dass lange niemand, auch kein Test in einer Zeitschrift, online oder wo auch immer, darauf hingewiesen hat.
    Wenn man sich den Spalt dann aber mal anschaut --- boahhhh!!!
     
    <MM> gefällt das.
  15. wildtrak

    wildtrak

    Beiträge:
    3.115
    Ort:
    Kalifornien
    Details E-Antrieb:
    Yamaha und Bosch Classic und Performance
    Die testen ja nur neue Räder und geben die dann wieder weg :confused:
    Da fällt sowas natürlich nicht auf...
     
  16. triumph_st

    triumph_st

    Beiträge:
    556
    Ort:
    Leuven, Belgium
    Details E-Antrieb:
    Bosch Performance Speed / Polini
    But you don't have to be an engineer to see that through the gap water, dust, mud and dirt would enter the inside of the motor. Unbelievable that Bosch engineers did not think of that in the design process :cry:
    No bike riders? :rolleyes:
     
    hoger und <MM> gefällt das.
  17. wildtrak

    wildtrak

    Beiträge:
    3.115
    Ort:
    Kalifornien
    Details E-Antrieb:
    Yamaha und Bosch Classic und Performance
    Eigentlich tritt dort nur wenig Wasser in das Lager ein. Zusammen mit dem Fett und den dann rostenden Lagerkugeln wird das zu einer braunen Masse, die nur sehr langsam nach innen wieder austritt. Feuchtigkeit bildet sich auch, wenn der eiskalte Motor im Winter ins warme Haus geholt wird. Die Menge an Kondenswasser ist wahrscheinlich die gleiche oder sogar mehr. Das Hauptproblem ist halt, dass sich das Lager auflöst.

    Ich möchte nochmal drauf hinweisen, dass diese schwarze Masse das ursprünglich weiße Fett ist, was wahrscheinlich auch noch weiß wäre, wenn sich nicht der Seegering irgendwo gelöst und im Getriebe (zum Teil) aufgelöst hätte.
     
    <MM> gefällt das.
  18. wowie

    wowie

    Beiträge:
    339
    Ort:
    Liebenburg
    Details E-Antrieb:
    Stevens eTriton Bosch Performance
    Eventuel gehört der Seegering gar nicht zu dem Motor und ist nur bei der Montage da zufällig reingefallen . :)
     
  19. wildtrak

    wildtrak

    Beiträge:
    3.115
    Ort:
    Kalifornien
    Details E-Antrieb:
    Yamaha und Bosch Classic und Performance
    Diesen Gedanken hatte ich auch schon :X3:
     
  20. Wenn es wenigstens eine Pinzette oder ein Skalpell gewesen wäre :ROFLMAO:
     
    Glücksrad, rebecmeer und wildtrak gefällt das.


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden