Cube Performance CX - sporadische Schleifgeräusche im letzten Gang

Diskutiere Performance CX - sporadische Schleifgeräusche im letzten Gang im Bosch Forum im Bereich Fertig-Pedelecs; Hallo, nachdem ich die Suche durchwühlt habe und nichts wirklich passendes gefunden habe, probiere ich es mit einem neuen Thread. Bei meinem...
T

turboluke

Mitglied seit
10.07.2019
Beiträge
3
Hallo, nachdem ich die Suche durchwühlt habe und nichts wirklich passendes gefunden habe, probiere ich es mit einem neuen Thread.

Bei meinem E-Bike schleift es im höchsten Gang und zwar nur sporadisch und auch nicht sofort sondern erst wenn ich so ca. 4-5km schon gefahren bin.
Das Bike ist ein Cube Cross Hybrid Pro 500 2018, derzeit 2.150km auf der Uhr. Ich habe die Kette schon nachgespannt und die Schaltung neu eingestellt, dann war es für ein Paar Tage weg. Nun ist das Geräusch leider wieder nach ein Paar Tagen zurück.
Es hört sich so an als würde die Kette schleifen, aber es kommt eher von vorn aus dem Motorbereich. Nur im höhchsten Gang. Schalte ich einen Gang zurück, ist es sofort weg. Es ist ein rythmisches Schleifen, ca. 2x pro voller, 360° Pedalumdrehung. Bei der Schaltung handelt es sich um eine 10-Gang Deore von Shimano. Ich habe aber eher den Eindruck, dass das Schleifgeräusch von vorn aus dem Motor kommt bzw. dem Lager. Bremsen oder Reifen schließe ich aus, da es wie gesagt nur in einem einzigen Gang da ist.

Habt ihr eine Idee? Ist es wirklich "nur" die Schaltungseinstellung? Ist die Kette zu stark gelängt und schwingt? (Kettenspannung vielleicht nochmal erhöhen?) Ich verstehe einfach nicht, warum dann nur in dem einen Gang? Ich habe das Geräusch übrigens in allen Unterstützungsstufen des Motors, aber nicht wenn ich z.B. rückwärts trete im Leerlauf ?!

Danke schon mal für Eure Ideen
 
OWL

OWL

Mitglied seit
30.04.2016
Beiträge
1.449
Ort
...na OWL...
Details E-Antrieb
Haibike AllMtn 8.0, Scott E-Genius 730
Was ist denn bei dir der 'höchste Gang' ? Größtes Ritzel ?
 
E

ebike198

Mitglied seit
09.03.2017
Beiträge
91
Das kann zig Ursachen haben. Zur Eingrenzung des Problems wäre es wichtig zu verstehen, was du mit größtem Gang meinst - größtes Ritzel auf der Kassette? Dies würde insofern Sinn machen, als bei dieser Konstellation die Kette am dichtesten an der Motorverkleidung läuft. Wenn diese aufgrund von Hitzeeinwirkung leicht verzogen ist - war bei mir der Fall - kann das schon die Ursache sein.
Beschreibe mal das Schleifgeräusch etwas genauer. Ist es ein metallisches Schleifen oder eher Metall an Kunststoff? Hattest du das Rad mal auf dem Montageständer, um von Hand zu kurbeln und dabei den Kettenlauf und die Abstände zu beobachten. Sind innerer und äußerer Anschlag vom Schaltwerk wirklich perfekt eingestellt und laufen die Schaltwerkrollen beim größten Ritzel exakt darunter. Ist evtl. das Schaltauge leicht verbogen - Umfallen oder Sturz? Welche Laufleiwetung haben Kassette, Kette und Motorritzel? Schicke doch ggf. mal ein Bild mit der Kette auf dem größten Ritzel, um zu sehen, wie stark das Schaltwerk gespannt ist.
sonstige(s) - Cube Kettenschleifen ist gelöst
 
T

turboluke

Mitglied seit
10.07.2019
Beiträge
3
Habe mir fast gedacht, dass die Frage kommt. Mit höchster Gang meine ich Gang 10, also der, mit dem man am schnellsten fahren kann, sprich, kleinstes Ritzel hinten. Eine Kurbelumdrehung vorn = großer Weg.
Ich werde mal versuchen das Geräusch per Handy aufzunehmen, aber laut Wetterbericht könnte das noch einige Tage dauern.
Es ist jedenfalls so, dass die Kette in diesem Gang zwischen dem Ritzel vorn an der Kurbel und hinten an der Kassette den größten Winkel hat. Daher hatte ich anfangs vermutet, dass die Kette an der kleinen Metallabdeckung vorne am Ritzel schleift. Da sind nur wenige mm Platz. Habe alles penibel gesäubert, Kette nachgespannt, neu eingestellt, dann war für 2h Ruhe und jetzt ist es wieder da. So schnell verstelt sich das nicht?
Das Geräusch ist wirklich schwer zu beschreiben, es hört sich schon aber eher nach "Metall schleift am Kunststoff" an.
Das Rad ist jedenfalls noch nie umgefallen. Laufleistung wie gesagt gut 2.150km.
 
OWL

OWL

Mitglied seit
30.04.2016
Beiträge
1.449
Ort
...na OWL...
Details E-Antrieb
Haibike AllMtn 8.0, Scott E-Genius 730
Hast du mal die Kette gemessen? Oder eine Neue aufgezogen?
Schon Ersatzritzel gekauft ??
 
Blueser

Blueser

Mitglied seit
22.09.2018
Beiträge
983
Details E-Antrieb
Vox AC30HW2, Framus Diablo Custom, Bosch CX, ATM F
Schau dir mal die Kette an. Eventuell liegt es am Kettenschloss, falls verbaut...
 
E

ebike198

Mitglied seit
09.03.2017
Beiträge
91
... könnte aber auch der äußere Anschlag vom Schaltwerk sein. Das würde sich auf dem Montageständer problemlos über die innere Einstellschraube für den äußeren Anschlag beheben lassen. Ansonsten echt mal die Sichtprüfung - ebenfalls auf dem Montageständer. evtl. auch die Bilder schicken, auf denen die Position vom Schaltwerk sichtbar ist, am besten auch eines, wo der Abstand der Schaltrolle zum kleinsten Ritzel sichtbar ist.

Ergänzende Frage: Tauchte das Schleifgeräusch auf, nachdem du irgendetwas am Rad geändert hattest --> Schaltzug ausgetauscht, Trigger gewechselt, Kette gewechselt, Kassette, Ritzel etc. oder eine Kombination dieser Arbeiten? Eine Antwort würde auch helfen, das Schleifgeräusch einzugrenzen ;-)
 
R

Rudirabe

Mitglied seit
23.09.2018
Beiträge
310
Kette nachgespannt, neu eingestellt
Kettenspannung vielleicht nochmal erhöhen?)
Wie machst du das? Das geht normalerweise nicht.

Schau dir mal die Kette an. Eventuell liegt es am Kettenschloss, falls verbaut...
Da das Schleifen rhythmisch ist,
ca. 2x pro voller, 360° Pedalumdrehung.
könnte es ein Schloss nicht sein.

ca. 2x pro voller, 360° Pedalumdrehung.
Jedesmal, wenn du Druck auf die Pedale gibst?
 
R

Rudirabe

Mitglied seit
23.09.2018
Beiträge
310
Das kenne ich. Sagt mir aber nicht, wie man die Kette spannt. Vielleicht reden wir aber auch aneinander vorbei.
Solltest du die B-Schraube meinen, die ist nur zur Einstellung der Umschlingung und der Dämpfer hat mit Nachspannen auch nichts zu tun. Was anderes fällt mir nicht ein...
Diese Dämpferdiskussion taucht immer wieder auf. Da wird nur die Vorwärtsbewegung des Schaltwerkarmes gedämpft und keine Kette nachgespannt. Man kann höchstens sagen, es wird versucht, die Kettenspannung möglichst konstant zu halten.
 
Zuletzt bearbeitet:
T

turboluke

Mitglied seit
10.07.2019
Beiträge
3
Ich habe jetzt endlich mal das Schleifgeräusch mit dem Handy einfangen können. Die Soundqualität ist .. naja, aber ich denke man hörts ganz gut.
Hier der LINK:

Das Geräusch ist nicht metallisch, ich schließe die Kette eigentlich schon aus, es müsste ja auch Schleifspuren an der Kette geben aber Fehlanzeige. Für mich ist das ein Lagerthema im CX Motor. Der hat jetzt 2.400km drauf.
Interessant ist trotzdem, dass es erst nach einer Fahrt von min. 20min auftritt und auch nur wenn ich auf dem kleinsten Ritzel fahre und mit wenig Last. Vermutlich dehnt sich im Lagerbereich was aus oder durch die höhere Temperatur im Motor verliert das gealterte Fett seine Schmierwirkung.

Hat jemand von Euch schon mal ein ähnliches Problem / Geräusch gehabt?
 
Eric I.

Eric I.

Mitglied seit
02.04.2018
Beiträge
53
Ort
Altmühltal
Details E-Antrieb
Cube 160 Action Team
..ich hänge mich hier mal hin - da ich seit ca. 2 Wochen ein Geräusch habe, das ich nicht eindeutig zuordnen kann.

Cube Action Team Modell 2018 mit Bosch CX; ca. 2.000km
SRAM EX1/ vorne 14er Ritzel/ hinten Standard
Umwerfer und Kette der EX1 wurden erst getauscht - aber das Geräusch ist neuer/ trat erst 2-4 Wochen später auf
  • Geräusch tritt nur beim Treten auf
  • nur unter Last (d.h. vor allem Bergauf); da aber sehr häufig
  • auf schnellen, geteerten Geraden über 25km/h kann ich es nicht hören
  • ist nicht von einem bestimmten Gang abhängig
  • ist nicht von einer bestimmten Bosch-Stufe abhängig
  • Die Schaltung funktioniert in jeder Lebenslage exakt
  • Es hängt auch nichts "in der Mechanik" - hatte extra alles sauber geputzt und neu geölt.
Ich dachte ja zuerst, die Schaltung wäre nicht (mehr) exakt eingestellt (so klang es für mich zuerst) - habe aber nochmal alles sauber eingestellt => Keinerlei Veränderung.
Am "Haken" (beim Einstellen) ist das Geräusch nicht reproduzierbar.

Das habe ich heute beim bergauf-Fahren aufgenommen:
Das gelegentliche Knacken sind Äste...

Schon mal danke für eure Hilfe und Anteilnahme :)
 
LRunner

LRunner

Mitglied seit
04.03.2014
Beiträge
368
Ort
Nähe Stuttgart
Details E-Antrieb
Cube Access Hybrid ONE, SLX 11 Gang (42)
..ich hänge mich hier mal hin - da ich seit ca. 2 Wochen ein Geräusch habe, das ich nicht eindeutig zuordnen kann.
Willkommen an Bord :sneaky:
Da bist du womöglich in meinem Beitrag besser aufgehoben
sonstige(s) - Performance CX Motor klackert

Habe übrigens auch ein Cube...

Ist es bei dir auch so, dass das Geräusch verschwindet, wenn du die Kette kurz entlastest?
Kannst die Antwort ja in meinen Betrag schreiben, sonst verwässern wir hier das "Schleifproblem"
 
Eric I.

Eric I.

Mitglied seit
02.04.2018
Beiträge
53
Ort
Altmühltal
Details E-Antrieb
Cube 160 Action Team
Da bist du womöglich in meinem Beitrag besser aufgehoben
sonstige(s) - Performance CX Motor klackert
Ist es bei dir auch so, dass das Geräusch verschwindet, wenn du die Kette kurz entlastest?
Kannst die Antwort ja in meinen Betrag schreiben, sonst verwässern wir hier das "Schleifproblem"
...das beantwortet meine Frage schon mal so weit, dass du hier eindeutig auf den Motor tippst. Ich lese den anderen Thread mal durcho_O Wenn es dort besser passt, poste ich dort nochmal.. Danke schon mal...
 
G

greeny66

Mitglied seit
08.10.2017
Beiträge
102
@ eric
also so ähnlich hat es sich bei mir auch angehört und ist immer schlimmer geworden, SRAM X01 Kassette
so gut wie alles am Rad gesäubert, es hörte sich an als würde es vom motor kommen
ohne Belastung kein Geräusch
ich konnte dann das knaxen auf die Kassette eingrenzen
alles gemacht was in irgend einen >SRAM Kassette Geräusch< Thread empfohlen wurde, nichts hat geholfen.
Gestern habe ich glaube das Problem gefunden.
Im Freilauf sind 2 Abstandsrohre verbaut. Die ausgebaut, gesäubert und gefettet.

ich hoffe das wars, seit 2 Fahrten kein Gerräusch mehr.
 
LRunner

LRunner

Mitglied seit
04.03.2014
Beiträge
368
Ort
Nähe Stuttgart
Details E-Antrieb
Cube Access Hybrid ONE, SLX 11 Gang (42)
Gestern habe ich glaube das Problem gefunden.
Im Freilauf sind 2 Abstandsrohre verbaut. Die ausgebaut, gesäubert und gefettet.

ich hoffe das wars, seit 2 Fahrten kein Gerräusch mehr.
Das wars bei mir mit Sicherheit nicht, da das Geräusch auch bei einem anderen Hinterrad auftrat
 
LRunner

LRunner

Mitglied seit
04.03.2014
Beiträge
368
Ort
Nähe Stuttgart
Details E-Antrieb
Cube Access Hybrid ONE, SLX 11 Gang (42)
Hast du dabei die Kassette gewechselt oder auch eine neue drauf gemacht?
Ich habe meine Kassette auf das andere Hinterrad übernommen. Inzwischen habe ich auch eine neue Kassette, hat aber nichts gebracht.
 
Eric I.

Eric I.

Mitglied seit
02.04.2018
Beiträge
53
Ort
Altmühltal
Details E-Antrieb
Cube 160 Action Team
Cube Action Team Modell 2018 mit Bosch CX; ca. 2.000km
SRAM EX1/ vorne 14er Ritzel/ hinten Standard
Umwerfer und Kette der EX1 wurden erst getauscht - aber das Geräusch ist neuer/ trat erst 2-4 Wochen später auf
  • Geräusch tritt nur beim Treten auf
  • nur unter Last (d.h. vor allem Bergauf); da aber sehr häufig
  • auf schnellen, geteerten Geraden über 25km/h kann ich es nicht hören
  • ist nicht von einem bestimmten Gang abhängig
  • ist nicht von einer bestimmten Bosch-Stufe abhängig
  • Die Schaltung funktioniert in jeder Lebenslage exakt
  • Es hängt auch nichts "in der Mechanik" - hatte extra alles sauber geputzt und neu geölt.
Ich dachte ja zuerst, die Schaltung wäre nicht (mehr) exakt eingestellt (so klang es für mich zuerst) - habe aber nochmal alles sauber eingestellt => Keinerlei Veränderung.
Am "Haken" (beim Einstellen) ist das Geräusch nicht reproduzierbar.
...wollte hier ein Update - und die Lösung - ergänzen. Das vordere Ritzel war der Übeltäter. Nach dem Wechsel der Kette, hat das nicht mehr 100% gepasst. Wechsel auf ein fabrikneues Ritzel hat die Geräusche beseitigt.
 
Thema:

Performance CX - sporadische Schleifgeräusche im letzten Gang

Werbepartner

Oben