Neuer Akku, Ladekabel defekt?

Diskutiere Neuer Akku, Ladekabel defekt? im Shimano Forum im Bereich Fertig-Pedelecs; Hallo zusammen. Ich habe ein Herkules Shimano Steps Edison DI2, welche 6 Jahre alt ist. Vor 2 Wochen ging während der Fahrt der Akku auf allen...

Brigitterother

Dabei seit
24.02.2021
Beiträge
11
Hallo zusammen.
Ich habe ein Herkules Shimano Steps Edison DI2, welche 6 Jahre alt ist.
Vor 2 Wochen ging während der Fahrt der Akku auf allen Stufen auf Rest 1km und aus.
Ich dachte er ist hinüber. Er ließ sich am nächsten Tag nicht mehr laden. Die Erste Diode blinkt und nach 10 Sekunden alles dunkel/aus. Habe einen neuen Akku/original für 385 Euro bestellt. Hier das gleiche, aber erst nach ca 10 bis 30 Minuten alles aus. Ist das Ladegerät evtl defekt? Es hat auch die Leuchte am Ladegerät geleuchet, das ist mir vorher nie aufgefallen.

Nun habe ich gesucht.....es gibt dieses Ladegerät nirgends zu kaufen. Was kann ich machen? Was ist denn hier los?
 

Anhänge

  • 20210306_214206.jpg
    20210306_214206.jpg
    152,6 KB · Aufrufe: 26
  • 20210306_214216.jpg
    20210306_214216.jpg
    121,9 KB · Aufrufe: 33
  • 20210306_214224.jpg
    20210306_214224.jpg
    177 KB · Aufrufe: 36
  • 20210306_214237.jpg
    20210306_214237.jpg
    112,9 KB · Aufrufe: 24
  • 20210306_214248.jpg
    20210306_214248.jpg
    140,2 KB · Aufrufe: 31

dilledopp

Dabei seit
21.08.2014
Beiträge
4.305
Ort
53757 Sankt Augustin
Details E-Antrieb
GoSwiss 500W Yamaha PW-Pro (X) Bosch CX Gen.4 2020

Brigitterother

Dabei seit
24.02.2021
Beiträge
11
Danke erstmal, aber wenn ich mir das ansehe, dann passt doch der Stecker zum Akku garnicht.....
 

Brigitterother

Dabei seit
24.02.2021
Beiträge
11
Ein neues Ladegerät für 120 Euro + Adapter für 40 Euro????? Uiuiui
 

onemintyulep

Dabei seit
23.04.2009
Beiträge
6.496
Ort
Stuttgart
Details E-Antrieb
Trekkingrad-Umbau Q128H KT09S LCD4 33V
Vor 2 Wochen ging während der Fahrt der Akku auf allen Stufen auf Rest 1km und aus.
Ich dachte er ist hinüber. Er ließ sich am nächsten Tag nicht mehr laden. Die Erste Diode blinkt und nach 10 Sekunden alles dunkel/aus. Habe einen neuen Akku/original für 385 Euro bestellt. Hier das gleiche, aber erst nach ca 10 bis 30 Minuten alles aus.
Da während der Fahrt das Ladegerät gar nicht beteiligt ist, und du 2 Akkus durch hast, würde ich mal nach einem Fehler in der Verbindung zwischen Akku und Controller (Motor?) suchen. Wenn es dumm läuft ist der Fehler auch im Controller.
Kannst du in dem (1.) Akku die Sicherung prüfen?
 

Brigitterother

Dabei seit
24.02.2021
Beiträge
11
Es muss das Ladegerät defekt sein. Es kommt am Akku keine Spannung an, nur der Impuls für die Dioden. Den Akku kann ich nicht direkt am Rad laden, sondern nur abgenommen. Mach ich immer drinnen bei Zimmertemperatur. Ich habe nun erstmal einen Adapter bestellt und werde es mit einem anderen Ladegerät testen. Dann berichte ich nochmal. Wenn es das ist, dann muss ich nochmal in die Tasche fliegen und zum neuen Akku (380) Adapter (56) und neues Ladegerät (140) dann langt es aber!
 
Thema:

Neuer Akku, Ladekabel defekt?

Neuer Akku, Ladekabel defekt? - Ähnliche Themen

Shimano Steps System Defekt? Absoluter Ausnahmefall? (Santa Cruz Heckler): Hallo zusammen, aus reiner Verzweiflung wollte ich hier mal meine Situation schildern und um Rat fragen. Seit einem Monat bin ich Besitzer eines...
Giant Giant Twist Aspiro Energypak lädt nicht mehr, Geblinke: Hallo liebes Forum, bis jetzt war ich hier stiller Mitleser, doch nun habe ich ein Problem, besser gesagt meine Frau. Vielleicht kann mir der ein...
sonstige(s) Bosch Powerpack 400 lädt nicht mehr / Zellen umgepolt: Hallo Zusammen BJ 2014 6800 km ca. 300 Zyklen/100 Vollzyklen Der Akku war bis anhin noch ok, 60km Touren mit einigen hundert Höhenmetern waren...
Elektrisches Knacken vom Controller: Moin liebe Leute, ich bin hier neu beigetreten weil ich um Hilfe, beziehungsweise eure Einschätzung bitte. ich besitze seit Januar ein...
sonstige(s) Bosch Classic Akku neu bestücken - taugen die Zellen etwas?!: Hallo zusammen! Ich habe gerade vor den Akku (288Wh) meines Bosch Classic neu zu bestücken (habe dazu sogar ein sehr hilfreiches Video gefunden...
Oben