Neuer Akku 10S5P aus Samsung INR18650-29E, miserable Kapazität

Diskutiere Neuer Akku 10S5P aus Samsung INR18650-29E, miserable Kapazität im Akkus, Batteriemanagement (BMS), Ladegeräte Forum im Bereich Diskussionen; Wie hast du denn gelötet? Um die Zellen alle gleich zu schädigen müsstest du eine sehr genaue, hochwissenschaftliche Methode zur Zellenzerstörung...
onemintyulep

onemintyulep

Dabei seit
23.04.2009
Beiträge
7.032
Punkte Reaktionen
3.956
Ort
Stuttgart
Details E-Antrieb
Trekkingrad-Umbau Q128H KT09S LCD4 33V
Wie hast du denn gelötet? Um die Zellen alle gleich zu schädigen müsstest du eine sehr genaue, hochwissenschaftliche Methode zur Zellenzerstörung entwickelt haben.
Wenn es die Zellen wären müssten es quasi Fake-Zellen sein - das ist mir bei NKON noch nicht begegnet. Ich habe da sogar schon "Reclaimed" Zellen gekauft und die waren voll in Ordnung.
Hast du mal den "Innenwiderstand" gemessen? (Bei unter 40V Last an- und abstöpseln, Spannungsdifferenz geteilt durch Stromstärke)
Ich hab grad keine weitere Idee um dir die falsche Messung nachzuweisen...
Die Bügeleisen können ein Kaltleiterverhalten aufweisen (wie Glühbirnen) dann sinkt mit abnehmender Spannung der Widerstand.
 
S

spfahle

Dabei seit
07.02.2021
Beiträge
15
Punkte Reaktionen
5
Ort
Ebersbach an der Fils
Details E-Antrieb
Cube Analag mit BBS01
so, es gibt wieder einen neuen Stand :)

Vollgeladen sind die Spannungen der einzelnen Parallelblöcke bis auf 3 tausendstel identisch. Mit zunehmender Entladung entfernt sich die Spannung eines Blockes insbesondere unter Last gemessen immer mehr von den anderen. Z.B. 3,425V gegenüber 3,451V, gemessen bei einem Strom von 1,73A.

Seht ihr das auch so, dass der eine Block einen höheren inneren Widerstand hat und darin vermutlich min. 1 Zelle einen Knacks hat?

Wenn dem so ist,

kann ich weiter nach der defekten Zelle suchen und nur diese tauschen? Die Zellen haben max. 10 Zyklen hinter sich, ich habe aber keine aus der damaligen Bestellung mehr und müsste nachkaufen?

Oder besser den kompletten Block austauschen?

Oder im schlimmsten Fall den Block entfernen und von 5P auf 4P umbauen?
 
onemintyulep

onemintyulep

Dabei seit
23.04.2009
Beiträge
7.032
Punkte Reaktionen
3.956
Ort
Stuttgart
Details E-Antrieb
Trekkingrad-Umbau Q128H KT09S LCD4 33V
Seht ihr das auch so, dass der eine Block einen höheren inneren Widerstand hat und darin vermutlich min. 1 Zelle einen Knacks hat?
Nein, nicht unbedingt. Dass die im entladenen Zustand und insbesondere unter Last voneinander abweichen ist normal. Die haben nie dieselbe Kapazität und denselben Innenwiderstand.
Entlade mal bis 31V und miss. Damit ein Block für 5Ah fehlende Kapazität verantwortlich ist müsste der dann so weit unter den anderen liegen, das geht eigentlich gar nicht.

Ausserdem, lass denn Akku vollgeladen eine Weile liegen und miss dann die Spannung nach. Wenn die sinkt, das wäre ein Zeichen für ein Problem.
Zeig doch mal Fotos von deinem Werk. Vielleicht hast du einen vollkommen abartigen systematischen Fehler auf den niemand kommt... :)
 
Zuletzt bearbeitet:
P

paddy72

Dabei seit
08.09.2020
Beiträge
618
Punkte Reaktionen
357
Denke nicht das es am Innenwiderstand der Zellen liegt, mehr an der Kapazität - kann aber auch beides sein. Ich würde die Einzelkapazitäten und I(R) der Zellen aus dem Problemblock nochmal separat messen und die schlechten gegen gute ersetzen. Bei gebrauchten Zellen, ggf. noch unterschiedlichen Alters und Herkunft, ist es ganz schwierig die genau zu matchen. Besser ist es immer neue Zellen aus der gleichen Quelle und optimalerweise aus dem gleichen Batch zu nehmen.
 
S

spfahle

Dabei seit
07.02.2021
Beiträge
15
Punkte Reaktionen
5
Ort
Ebersbach an der Fils
Details E-Antrieb
Cube Analag mit BBS01
hier mal Bilder. Horizontal immer 5 parallel, davon 2 nebeneinander in einer Reihe. Auf dem 3. Bild mußte ich etwas unkonventionell meine Minusleitung nach oben bekommen.

Die Idee, ggf. einen ganzen parallelen Block zu entfernen, war natürlich ein Denkfehler - bringt ja nichts, wenn ich nachher nur noch 32,6V habe :sleep:

@ Paddy72 - Problem ist ja, ich habe keine gleichen Zellen aus derselben Quelle/Batch mehr, die Bestellung ist schon ein paar Monate her. Dachte nur, da die Zellen ja nur sehr wenige Zyklen haben (<10), könnte es als Notlösung auch mit denselben aus einer neuen Bestellung funzen.

Mit dem beschriebenen Problemblock bin ich mir nicht mehr sicher - hat sich mit weiterer Entladung wieder gegeben. Stehe also wieder am Anfang und befürchte tatsächlich, dass die Zellen einfach nichts taugen
 

Anhänge

  • IMG_20211008_102704.jpg
    IMG_20211008_102704.jpg
    262 KB · Aufrufe: 68
  • IMG_20211008_102636.jpg
    IMG_20211008_102636.jpg
    247 KB · Aufrufe: 66
  • IMG_20211008_102919.jpg
    IMG_20211008_102919.jpg
    100,6 KB · Aufrufe: 70
P

paddy72

Dabei seit
08.09.2020
Beiträge
618
Punkte Reaktionen
357
Wie sehen denn die Einzelspannungen aus, wenn Du den ganzen Block auf etwa 30 V (10S?) entladen hast? Dann müßtest Du klar erkennen können, welcher Block hier die geringere Kapazität hat. Wenn sie dann noch alle etwa gleich sind in der Spannungslage, dann hast Du offenbar schlechte Zellen erwischt, aber immerhin sind sie einigermaßen in Balance.
 
Ewi2435

Ewi2435

Dabei seit
08.06.2015
Beiträge
9.453
Punkte Reaktionen
5.102
Ort
Emstek
Details E-Antrieb
Ozon-Pinion 1.12, BPM2 50,4V 21Ah S-Ped.
Du lebst echt fahrlaessig mit deinen 2 dünnen seriellverbindern. Mehr als 10A sollte man da nicht drueber jagen.

Wenn der gleichlauf halbwegs ok ist dann sind die Zellen ganz einfach stark gebraucht. Die 29E sind eigentlich fuer sehr hohe Zyklenzahlen bekannt. Wo hast du die denn her?

Kann mir schwrerlich vorstellen dass das 29E sind, vielleicht doch andere Zellen? Ist der schrumpfschlauch original? Hast du eine Zelle bei der du den schlauch entfernen kannst?
 
Ewi2435

Ewi2435

Dabei seit
08.06.2015
Beiträge
9.453
Punkte Reaktionen
5.102
Ort
Emstek
Details E-Antrieb
Ozon-Pinion 1.12, BPM2 50,4V 21Ah S-Ped.
Hoffentlich aufgedoppelt. Kann man nicht sehen. Auf jedenfall verbesserungsbedarf vorhanden.
 
onemintyulep

onemintyulep

Dabei seit
23.04.2009
Beiträge
7.032
Punkte Reaktionen
3.956
Ort
Stuttgart
Details E-Antrieb
Trekkingrad-Umbau Q128H KT09S LCD4 33V
Ich dachte das wären Zellen von NKON? Das sind gebrauchte Zellen, ich sehe da Reste von Nickelstreifen.
?
 
Ewi2435

Ewi2435

Dabei seit
08.06.2015
Beiträge
9.453
Punkte Reaktionen
5.102
Ort
Emstek
Details E-Antrieb
Ozon-Pinion 1.12, BPM2 50,4V 21Ah S-Ped.
Nkon hat doch auch Refurbished Zellen, da bleiben wohl auch mal Nickelreste haengen.
 
S

spfahle

Dabei seit
07.02.2021
Beiträge
15
Punkte Reaktionen
5
Ort
Ebersbach an der Fils
Details E-Antrieb
Cube Analag mit BBS01
Hallo Leute,
danke für die vielen Anregungen, werde die seriellen Verbindungen verstärken. Wie viele seriellen Verbindungen würdet ihr den mindestens empfehlen?

Was ihr seht sind keine Reste von Nickelstreifen, sondern Lötfahnen. Die Zellen sind wie geschrieben von NKON, neu und nicht refurbished, aber halt mit Lötfahnen.

Habe aber eine gute Nachricht: Scheint am Ende doch ein Problem mit meinem chinesischen Wattmeter-Schätzinstrument zu sein. Habe zwar Spannung und Strom mehrfach mit dem Multimeter nachgeprüft, aber:

Bin gerade wieder am messen, das Teil zeigt mir nach einer halben Stunde bei einem Strom zwischen 2,00 und 1,98 Ampere eine Entladung von 0,66AH an. Wie es aussieht, hat sich da das fehlende drittel an Kapazität versteckt :)

Ich werde final berichten, wenn der Akku entladen ist.
 
Ewi2435

Ewi2435

Dabei seit
08.06.2015
Beiträge
9.453
Punkte Reaktionen
5.102
Ort
Emstek
Details E-Antrieb
Ozon-Pinion 1.12, BPM2 50,4V 21Ah S-Ped.
War abzusehen das es eine fehlmessung ist. So wenig Kap. Hat selbst die abgenutzteste 29E nicht.

seriellverbinder am besten 3-4 stueck.

Wenn du jeder zelle einen seriellverbinder zur Naechsten gibst, kannst du die parallelverbindung auf dem + Pol weglassen.
 
Ü

Üps

Dabei seit
25.04.2012
Beiträge
24.402
Punkte Reaktionen
11.552
Ort
Stuttgart Riedenberg
Details E-Antrieb
TSD100F/Q100, BBS01
das Teil zeigt mir nach einer halben Stunde bei einem Strom zwischen 2,00 und 1,98 Ampere eine Entladung von 0,66AH an.
Dann müsste das Teil sich ja verrechnen! Oder die Zeitbasis wäre um 1/3 zu langsam. Sehr merkwürdig.
Haben die einen falschen Quarz eingelötet? Oder ist das gar ein RC-Oszillator mit den falschen Bauteilen?

Müsste doch glatt meine China-Dinger überprüfen. Aber bisher scheinen mir die plausibel und als ich Ladung und Entladung mit 2 der Billgteile gemessen habe, war das Ergebnis ähnlich. Bei mir war der Schwachpunkt der Teile eher ein leichter DC-Offset in der Ampere-Messung, der einen Abgleich auf den Ladestrom sinnvoll machte.
 
Zuletzt bearbeitet:
S

spfahle

Dabei seit
07.02.2021
Beiträge
15
Punkte Reaktionen
5
Ort
Ebersbach an der Fils
Details E-Antrieb
Cube Analag mit BBS01
habe nun alle seriellen Verbinder aufgetrippelt (sagt man das so? :) ) - sind dann jetzt 3x 5mmx02mm, also 3 mm² - sollte dann reichen.

Mein WunderWattMeter habe ich jetzt mit 3 Akkus verprobt - zeigt wirklich nur jeweils 2/3 der echten Kapa an - und das egal ob in Wh oder Ah.
Mein Eggrider Display, das auch die Kapazität mitzählt, bestätigt das auch.

Anbei noch ein Produktbild von dem Teil, so ein Wattmeter gibts ja zigfach in der Bucht oder bei der Amazone, sieht immer gleich aus, einmal scheinbar bis 120 A, manchmal bis 150A und meins bis 200A. Ob die alle denselben Fehler haben - wer weis. Meins geht jedenfalls zurück und ich mach noch einen 2. Versuch.

Bedanke mich bei euch allen für die hilfreichen Kommentare
 

Anhänge

  • Wattmeter.jpg
    Wattmeter.jpg
    54,9 KB · Aufrufe: 19
onemintyulep

onemintyulep

Dabei seit
23.04.2009
Beiträge
7.032
Punkte Reaktionen
3.956
Ort
Stuttgart
Details E-Antrieb
Trekkingrad-Umbau Q128H KT09S LCD4 33V
so ein Wattmeter gibts ja zigfach in der Bucht
Leider sind das alles nur Nachbauten von einem das wirklich funktionierte (G.T.Power, auch relabelt als Turnigy).
Die "zigfach" kosten 6,-, das Original 26,- :)
Ich bin mir gar nicht sicher ob das Original noch produziert wird. Würde ich unter diesen Umständen auch bleiben lassen...
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
618
Punkte Reaktionen
357
Reklamieren und zurück das Ding, wenn zeitlich noch möglich! Dieser China-Pfusch zum Billigpreis lohnt sich wirklich in den wenigsten Fällen. Wer billig kauft, zahlt am Ende doppelt und dreifach... 30% Messfehler geht ja nun gar nicht!
 
Thema:

Neuer Akku 10S5P aus Samsung INR18650-29E, miserable Kapazität

Neuer Akku 10S5P aus Samsung INR18650-29E, miserable Kapazität - Ähnliche Themen

Problem mit Hailong Akku: Hallo Habe einen 2 Jahre alten Hailong. 48 V 17 ah. Samsung 29E zellen. Seit einen halben Jahr schaltet sich der Akku unterm fahren ab. Manchmal...
Kapazitätsmessung an neuem China Akku und Erfahrung mit Samsung 29E: Ich hatte die Tage mal einen China Akku von einem Bekannten da. Den hatte er für 355€ bei Ebay gekauft. Er meinte er ist defekt. Im Endeffekt...
verkaufe Verkaufe einen 48V 29Ah Rohakku ohne BMS: Abend leute, ich verkaufe hier einen 48V 29AH Akkublock ohne BMS und Tasche. Der Akku besteht aus Samsung INR18650 29e Zellen in 10R x 13S habe...
Seltsames Problem: Neue Samsung 25r laden nicht über ~3,8V: Hallo, mein erster Beitrag hier im Forum, bisher war ich nur stiller Leser und Lerner ;) Ich habe einen 15s4p Akku aus Samsung INR18650-25r (neu...
Bulls Green Mover E45 48 Volt - Akku lädt nicht vollständig: Hallo zusammen, ich habe mir gebraucht ein Bulls Green Mover e45 Outlaw gekauft, die Variante mit Suntour Motor. Leider wohl ein Griff ins Klo -...
Oben