Nach 60 km keine motor leistung

Diskutiere Nach 60 km keine motor leistung im Discounter / Direktvertrieb Forum im Bereich Fertig-Pedelecs; Ich bin am verzweifeln und brauche hilfe mein Onkel hat mir das gekauft bei otto es hatte 2 wochen gedauert? Das fahrad ist vor 3 tagen...
M

Muck1234

Mitglied seit
06.09.2019
Beiträge
5
Ich bin am verzweifeln und brauche hilfe mein Onkel hat mir das gekauft bei otto es hatte 2 wochen gedauert? Das fahrad ist vor 3 tagen angekommen bin ganznormal damit zur Arbeit gehfahren habe mich richtig gefreut wahr zu Frieden arber nach 60 kilometer kam keine leistung mehr vom Motor batarie ist voll habe beim Service angerufen und nach gefragt da es ja noch garamtie hat die meinten das es so dauern wird 4 bis 6 wochen das kann doch nichtvsein bezale 1600 euro das nach 2 tagen kaputt gehet was kann ich machen ein Ticket habe ich schon gemacht 114530 bitte um schnelst mögliche hilfe lg danke im voraus
 
VeloCH

VeloCH

Mitglied seit
12.10.2017
Beiträge
198
Hallo
Um welches Rad handelt es sich denn?
 
W

wupperogi

Mitglied seit
19.11.2016
Beiträge
35
Da du keinen Typ genannt hast, kann man jetzt nur raten.

Funktioniert die Schiebehilfe noch? Dann wird der Motor in Ordnung sein.

Falls eine Erstkonfigaration notwendig war, gehe ich davon aus, dass du sie laut Bedienungsanleitung durchgeführt hast.
Falls das Rad einen Speichenmagneten hat, kontrolliere bitte, ob er noch da ist und ob er korrekt zum Gegenstück eingestellt ist.
 
M

Muck1234

Mitglied seit
06.09.2019
Beiträge
5
Das em 1608 27.5 zoll 24 gang heckmotor 422.4 wh
 
W

wupperogi

Mitglied seit
19.11.2016
Beiträge
35
Und? Hast du den Magneten kontrolliert? Steht er im richtigen Abstand zum Gegenstück? Blind vermute ich, dass es daran liegt.

Nur der Vollständigkeit halber. Der Akku hat wirklich noch genug Energie? Was zeigen Display und auch der Akku an? In der höchsten Unterstützungsstufe und je nach Trittfrequenz könnte der Akku auch einfach nur zu laden sein. 60km wäre eine mögliche Strecke.
 
M

Muck1234

Mitglied seit
06.09.2019
Beiträge
5
Ich finde den magneten nicht grad selber noch mal nach geschaut doch mir ist aufgefallen das es beim rückwertschieben beim eingeschlatem sich schwer schieben läst ? ruckelt es stark beim ausgeschaltem garnicht also beim akku
 
W

wupperogi

Mitglied seit
19.11.2016
Beiträge
35
Bleiben die Fragen nach Erstinbetriebnahmeinspektion und Display Einstellungen. Ich bin mit meinem Latein in der Ferndiagnose am Ende. Sollte hier nicht noch jemand eine Idee haben und du bei Facebook sein, dann such doch einfach die Fischer Nutzer Gruppe. Dort werden sicherlich einige etwas zum 1608 sagen können. Aber hoffentlich bekommst du hier noch Hilfe.
 
M

Muck1234

Mitglied seit
06.09.2019
Beiträge
5
Er zeig mir arber auch nicht die koreckte akku stand an akku hat jetzt 4 balken arber aufen Display immer noch voll
 
W

wupperogi

Mitglied seit
19.11.2016
Beiträge
35
Er zeig mir arber auch nicht die koreckte akku stand an akku hat jetzt 4 balken arber aufen Display immer noch voll
Hast du das Display laut Bedienungsanleitung eingerichtet? Wenn nicht kann die unterschiedliche Anzeige daran liegen.

Hast du überhaupt eine eigentlich notwendige Ersteinrichtung vorgenommen?
 
C

chrisg-pedel

Mitglied seit
01.09.2019
Beiträge
1
Beim ETD 1820 war das mit den Balken auch so. Ursache: In den Einstellungen waren 36 V Akkuspannung eingetragen, der Akku hat aber 48 V. In der Betriebsanleitung (einer der beiden) steht wie man das korrigieren kann.
 
M

Muck1234

Mitglied seit
06.09.2019
Beiträge
5
Wen ihr diese einstelung meint das mit 8.8 ap und 48 v ja diese habe ich gemachtvda ich mir vorher von Fischer Videos angeschaut habe. Ich kriege weder motorleistung noch Schub beim raus schieben stottert das Hinterrad es ruckelt arber nur beim rückwärts schieben ?
 
BlackForest

BlackForest

Mitglied seit
31.07.2018
Beiträge
200
Ort
Elchesheim-Illingen
Details E-Antrieb
Bafang MaxDrive 48Volt
Ich finde den magneten nicht
..dann wird das das Problem sein ! Sowie ich das sehe nutz das 1608 einen Speichenmagneten aus Kunststoff...die fliegen gern mal weg. Wenn dem so ist einfach beim Support einen aus Metall anfordern - gabs immer umsonst soweit ich weiß. Oder wenns schnell gehen soll beim Fahrradhandel für 6€ kaufen. (Bosch Speichenmagnet) Wäre übrigens sinnvoll auf die Fragen der helfenden User einzugehen, ebenso wie ein bischen mehr auf die Rechtschreibung zu achten ;) Viel Glück !
 
Stuggi Buggi

Stuggi Buggi

Mitglied seit
16.07.2012
Beiträge
2.080
Ort
Stuggi Buggi Town
Details E-Antrieb
Xofo CST 250W, KT36ZWS, Samsung 25R
Verplempert mal nicht so viel von dieser schwarzen Bildschirm-Tusche.:D Bei den aktuellen Fischermodellen mit Nabenmotor sitzt der Speedsensor immer im Motor. Diesen externen Speedsensor besitzen eigentlich nur die Modelle mit Mittelmotor.

Was beim 1608 zu überprüfen ist wenn den Antrieb rücktwärts ruckelt hat der Fischer Kundendienst hier bereits geschrieben:
Bitte mal den Stecker zwischen Motor und dem Bike trennen und dann nochmal rückwärtstreten - wenn der Widerstand/das Geräusch bleibt, ist es der Motor; ansonsten der Controller welcher defekt ist.
Mit gelöstem Motorstecker nochmals rückwärts schieben.
 
Moadib

Moadib

Mitglied seit
27.10.2018
Beiträge
366
Ort
Berlin
Details E-Antrieb
1861.1
Was beim 1608 zu überprüfen ist wenn den Antrieb rücktwärts ruckelt hat der Fischer Kundendienst hier bereits geschrieben:
...
Mit gelöstem Motorstecker nochmals rückwärts schieben.

kann ihm dann aber auch egal sein, ob's der Motor oder der Controller ist. Da muss dann eh ein Techniker kommen...
...oder man gibt es einfach wieder bei Otto zurück (wurde ja anscheinend online gekauft). Ob das aber insgesamt dann schneller geht bis man ein fahrbereites Rad hat, ist auch noch die Frage. Bei mir lief bei der Rückgabe bei Otto so ziemlich alles schief, was schief gehen kann. Muss ja aber nicht bei jedem so sein.

vg,
 
Stuggi Buggi

Stuggi Buggi

Mitglied seit
16.07.2012
Beiträge
2.080
Ort
Stuggi Buggi Town
Details E-Antrieb
Xofo CST 250W, KT36ZWS, Samsung 25R
kann ihm dann aber auch egal sein, ob's der Motor oder der Controller ist.
Richtig, für ihn spielt es momentan keine Rolle was da genau defekt ist.
Es könnte aber bei der Wartezeit auf Ersatzteile von Bedeutung sein ob da jetzt der Motor oder der Controller getauscht werden muss. Je nachdem was eventuell schneller verfügbar ist.;)
 
Thema:

Nach 60 km keine motor leistung

Werbepartner

Oben