sonstige(s) Motor stottert nach Umbau auf Bosch intuvia

Diskutiere Motor stottert nach Umbau auf Bosch intuvia im Bosch Forum im Bereich Fertig-Pedelecs; Hallo zusammen. Nach dem Umbau des Displays bosch classic hmi auf Bosch intuvia läuft der Motor unregelmäßig. Das E-Bike ist ein Sinus B1. Der...
C

Chef

Mitglied seit
09.09.2019
Beiträge
4
Hallo zusammen. Nach dem Umbau des Displays bosch classic hmi auf Bosch intuvia läuft der Motor unregelmäßig. Das E-Bike ist ein Sinus B1.
Der Umbau wurde von einer Fachwerkstatt ausgeführt. Nach Reklamation konnte keine Abhilfe geschaffen werden. Auffällig ist, der Motor reagiert nur bei der Belastung des linken Pedalles. Kennt jemand das Problem?
 
W

Wurzelsepp

Mitglied seit
05.05.2019
Beiträge
963
Wurde ein Softwareupdate gemacht ?
 
C

Chef

Mitglied seit
09.09.2019
Beiträge
4
Laut Fachwerkstatt, ja!
 
W

Wurzelsepp

Mitglied seit
05.05.2019
Beiträge
963
Gut. Stecker und Kabel vom Motor weg schon alle geprüft ?
Alle richtig drin und auch am richtigen Platz ?
 
C

Chef

Mitglied seit
09.09.2019
Beiträge
4
Leider lassen sich die Stecker am Classic Motor nicht überprüfen oder gibt es da eine Möglichkeit?
 
W

Wurzelsepp

Mitglied seit
05.05.2019
Beiträge
963
Irgendwann in ferner Vergangenheit, hat die mal einer aufgesteckt. Dann sollte es wohl möglich sein.
 
C

Chef

Mitglied seit
09.09.2019
Beiträge
4
Der war gut 😊. Dann werd ich das bike in die Fachwerkstatt bringen.
 
Thema:

Motor stottert nach Umbau auf Bosch intuvia

Werbepartner

Oben