sonstige(s) Mittelmotorgetriebe warten/schmieren

Diskutiere Mittelmotorgetriebe warten/schmieren im Bosch Forum im Bereich Fertig-Pedelecs; In unseren Mittelmotoren sind Getriebe, welche die Drehzahlen der Motoren und unsere Trittkadenzen angleichen müssen, also etwa 50:1 untersetzen...
G

Gast58553

In unseren Mittelmotoren sind Getriebe, welche die Drehzahlen der Motoren und unsere Trittkadenzen angleichen müssen, also etwa 50:1 untersetzen. Meistens übernehmen diese Aufgabe Kunststoffzahnräder und Metallzahnräder, die ab Werk mit Schmierfett versorgt wurden. Dieses Getriebe und die verbauten Freiläufe sind die mechanisch belasteten Teile im Triebwerk, die einem Verschleiß unterliegen und damit die Lebensdauer des Triebwerks beschränken.

Nirgends finde ich eine Vorschrift/Empfehlung, in welchen Abständen zeitlich oder der Laufleistung nach diese Bauteile gewartet werden sollen, also gereinigt und frisch gefettet. Habe ich das nur übersehen, oder heißt das, dass eine Wartung nicht vorgesehen ist?

Ich habe fünf eMTBs, alle mit Bosch-Motor (mit dem kleinen Kettenblatt), einer hat deutlich über 10000km, die anderen zwischen 7-10Tkm, die zwei ältesten von 2014, an Elektrik incl. Batterien bisher keinerlei Probleme.

Wie warten die Vielfahrer ihre Getriebe? (Nie? Wie? Wie oft? Welches Fett?)

Welche Empfehlungen geben Maschinenbauer/Techniker?

Wer hat hohe Laufleistungen ohne Wartung ohne Probleme?

Wer hat hohe Laufleistungen ohne Wartung mit Problemen an Zahnrädern und Motorfreiläufen?
 
B

Bullstwenty9

Dabei seit
23.11.2015
Beiträge
158
Punkte Reaktionen
174
Normalerweise sollen Normalsterbliche den Antrieb nicht öffnen ;-)
Wenn du es trotzdem tust...es gibt spezielles Drive Unit Grease von Bosch in Tuben.
Das habe ich an die Kunststoffzahnräder geschmiert.
Für die Metallzahnräder habe ich Fett mit MoS2 verwendet, wie man es in Gleichlaufgelenke beim Auto füllt.
Als Maschinenbautechniker schien mir das da angebrachter als das weisse Drive Unit Grease.
Bei den beiden Freiläufen muss man vorsichtig sein mit nachfetten. Wenn die nicht trocken sind oder vergammelt wirken, so lassen.

Wichtiger ist, dass kein Wasser in den Antrieb eindringt..ist bei den Performance Motoren mit kleinem Kettenritzel ein Riesenthema...egal ob ohne oder mit CX.
 
B

Bullstwenty9

Dabei seit
23.11.2015
Beiträge
158
Punkte Reaktionen
174
Ich hatte ein Knacken und deswegen den Motor geöffnet, zerlegt und sogar einen neuen Deckel eingebaut.
Mein Motor hat jetzt erst 6500km auf der Uhr. Geöffnet hatte ich den bei etwa 4000km.
Nötig war das Schmieren nicht.
das Knacken kam von der Befestigung am Rahmen...obwohl ich das eigentlich ausgeschlossen hatte.

Den Motor bei 10000km zur Sichtkontrolle mal zu öffnen, halte ich aber nicht für falsch.
 
Reiner

Reiner

Dabei seit
23.07.2011
Beiträge
8.096
Punkte Reaktionen
6.357
Ort
12529 Schönefeld
Details E-Antrieb
Kalkhoff Pro Connect S9 Panasonic 26V 300W
"Never touch a running System" gilt mMn auch für einen E-Bike Motor, der meldet sich wenn er Pflege braucht.
Grundvoraussetzung dafür ist natürlich das man immer ein offenes Ohr für ungewohnte Motorgeräusche hat. ;)
 
G

Gast58553

Never touch a running System
Ganz meine Meinung.
Aber wenn ein System gebaut ist, um 10000km oder 10 Jahre zu halten, weil die Meisten(99%) nicht mehr brauchen, gleichzeitig das System durch regelmäßige, obwohl werkseitig nicht vorgesehene Wartung weitaus länger halten könnte, sollte man das als Vielfahrer vielleicht doch machen.
Zumal mehr und mehr Motoren das Alter erreichen, in dem Wartung oder nicht sichtbar wird.
 
Reiner

Reiner

Dabei seit
23.07.2011
Beiträge
8.096
Punkte Reaktionen
6.357
Ort
12529 Schönefeld
Details E-Antrieb
Kalkhoff Pro Connect S9 Panasonic 26V 300W
Ich hab hier ein Kalkhoff wo der Panasonic Motor wegen eines wahrscheinlich klemmenden Motorfreilauf geöffnet werden muss, 10 Jahre alt und ca. 35.000km gelaufen. Weil ich bisher zu faul war es zu reparieren hab ich einfach mein anderes Kalkhoff genommen, und da hat sich jetzt nach ebenfalls rund 10 Jahren und 8.000km das Motorgeräusch in Richtung mangelhafte Schmierung verändert.
So viel zu mehr oder weniger starren "Öffnungszeiten". ;)

Btw, geht bei meinen Reparaturen etwas schief würde ich mich nicht so ärgern als wenn was bei einer (in meinen Augen unnötigen) prophylaktischen Öffnung passiert.
 
B

Bullstwenty9

Dabei seit
23.11.2015
Beiträge
158
Punkte Reaktionen
174
Kann jeder halten wie er will. Ein gewisses technisches Verständnis und entsprechendes Werkzeug sollte natürlich vorhanden sein wenn man den Motor öffnet.
Bei grobmotorischem Vorgehen kann man auch was kaputtmachen...is so.
 
G

Gast58553

Die Neugier und das schlechte Wetter haben mich getrieben, mal einen Blick ins Motorinnere zu werfen: Nach 11000km und vier Jahren sahen die Zahnräder wie neu aus.
Solange keine Probleme bestehen, werde ich das nicht wiederholen, und ich kann das auch nicht empfehlen.
Anders als auf den YT Videos kamen bei mir nicht zwei Wellen und zugehörige Zahnräder mit dem Gehäusedeckel mit beim Öffnen des Deckels, sondern die Lageraußenringe lösten sich vom Lagersitz im Gehäusedeckel, was zu erheblichen Schwierigkeiten beim Wiederzusammenbau führte.
Der Zusammenbau funktionierte problemlos, nur als ich die Torxschrauben zum Befestigen des Gehäusedeckels anzog, verspannte sich die ganze Mechanik, die Kurbelwelle war blockiert. Nach längerem Fluchen und Grübeln waren einige gezielte (Gummi-)Hammerschläge axial von der gegenüberligenden Seite auf die Kurbelwelle, welche das Lager in die Lagerfassung des Gehäusedeckels brachte, die Lösung,
Motorinneres1.JPG
Motorinneres2.JPG
 
Hektor1989

Hektor1989

Dabei seit
06.07.2020
Beiträge
76
Punkte Reaktionen
165
Ort
41836 Hückelhoven
Details E-Antrieb
Bosch Performance Speed 350W Gen. 2
Danke für die Info. Welcher Motor ist das?
Das gleiche hatte ich mir für den März auch vorgenommen. Performance Line Speed Gen. 2 nach ca. 25.000km und dann 2,5 Jahren. Dafür hab ich mir auch schon ein paar Videos als Vorlage herausgesucht. Welches war deine Quelle und wo wich es bei dir davon ab?
 
G

Gast58553

Vermutlich derselbe Motor wie deiner: Performance line zwischen Gen2 und Gen 4, heißt aber nicht Gen3.

Quelle war:

Anders als in dem Video kamen aber beim Abmontieren des Gehäusedeckels die beiden großen Kunststoffzahnräder nicht mit, sondern deren Lagerung löste sich von der Lagerfassung im Gehäusedeckel.

Falls man dann weiter zerlegen will, (ich rate ab) braucht man einen Abzieher. In
ab 0:18 sieht man, wie der benutzt wird, hier schon beim öffnen.

Wie oben gesagt, rate ich nach meiner heutigen Erfahrung dringend davon ab, nur aus Interesse mal in den Motor zu sehen.
Voraussetzungen, es dennoch zu tun, wären:
1) echte Probleme (dann ist es nicht so ärgerlich, einen Totalschaden hinzulegen)
2) Schraubererfahrung
3) Werkzeug
 
Hektor1989

Hektor1989

Dabei seit
06.07.2020
Beiträge
76
Punkte Reaktionen
165
Ort
41836 Hückelhoven
Details E-Antrieb
Bosch Performance Speed 350W Gen. 2
Das erste Video habe ich auch in meiner Sammlung. Werfe mal noch dieses in den Raum:
2) und 3) ist tendenziell vorhanden. 1) zum Glück nicht, aber es juckt trotzdem in den Fingern... Das rechte Lager hat schonmal Probleme gemacht. Seitdem ich das von außen mit einem Fettpolster und 'nem Wellendichtring besser vor Wasser geschützt habe, ist das aber kein Problem mehr. Würde trotzdem gerne Wissen, ob auch was nach Innen gelangt ist und dort Fett weggespült hat. Naja, bis März habe ich noch Zeit zum Überlegen.
 
cube_one

cube_one

Dabei seit
15.12.2018
Beiträge
1.211
Punkte Reaktionen
1.143
Details E-Antrieb
Cube Nutrail hybrid, Cube Stereo hybrid race 29
Da mein CX Gen.2 (ca. 4.500 km) auch mal kurzfristig Probleme (ließ sich plötzlich ganz schwer treten) machte, hatte ich auch mal den Motordeckel abgenommen. Das, sowie auch der Zusammenbau, funktionierte aber völlig problemlos.
Als Laie konnte ich aber nichts unnormales entdecken. Im Gegenteil, ich fand die Innereien dafür, dass der Motor im Sommer Staub ohne Ende fressen muss, erstaunlich sauber. Habe das Fett ein wenig umverteilt und fahre seitdem ohne Probleme.
Auf Dauer werde ich den Motor aber trotzdem mal mit besseren Lagern ausstatten lassen. Dann sollte er auch wieder leiser werden.

motor_offen.jpg


Deckel.jpg
 
B

Bullstwenty9

Dabei seit
23.11.2015
Beiträge
158
Punkte Reaktionen
174
Anders als auf den YT Videos kamen bei mir nicht zwei Wellen und zugehörige Zahnräder mit dem Gehäusedeckel mit beim Öffnen des Deckels, sondern die Lageraußenringe lösten sich vom Lagersitz im Gehäusedeckel, was zu erheblichen Schwierigkeiten beim Wiederzusammenbau führte.
Hast Du den Seegering von der inneren Welle vor dem Abnehmen des Deckels entfernt?
Wenn der entfernt wurde bleiben die Zahnräder in der Regel im Deckel weil die Lagersitze viel strammer sind als der Sitz auf der inneren Welle.
 
G

Gast58553

Hast Du den Seegering von der inneren Welle vor dem Abnehmen des Deckels entfernt?
Ja,
bleiben die Zahnräder in der Regel im Deckel
Die Ausnahme von dieser Regel war bei mir das Problem: Erst lösten sich die Lager aus ihrem Sitz im Gehäusedeckel, dann weigerten sie sich, in ihren Sitz zurückzugehen. Die Gummihammerschläge auf die Achse von der anderen Seite haben sie gefügig gemacht:). Der Motor läuft wieder prima.

Vielleicht noch eine Bemerkung: Zwischen (Cube)-Plastikmotorschutz und dem Alumotorgehäuse hatte sich ein feuchter Sumpf aus Tannennadeln und Walderde angesammelt, in dem der Motor zentimeterhoch steckte. Diesen Müll werde ich in Zukunft jährlich ausräumen, weil ich mir vorstellen kann, dass dieser Sumpf bei nicht ganz perfekter Silikondichtung zu Wasserproblemen führen könnte.
 
G

Gast58553

Hast Du den Seegering von der inneren Welle vor dem Abnehmen des Deckels entfernt?
Gestern abend habe ich etwas kurz (und richtig) mit "Ja" geantwortet, aber die Frage war berechtigt, denn bei meiner Art des "Abziehens" mit dem Schraubenzieher war die Ertfernung des Seegerrings überflüssig.

Mein Mißgeschick, dass die Lager sich aus ihren Sitzen im Gehäusedeckel lösten, kann nur mit der "Schraubenziehermethode" wie im ersten Video in meinem ersten Post #12 passieren. Dummerweise äußert der YT-Ersteller sich abfällig über die Konstruktion von Bosch, dabei weiß er nur nicht (und ich wußte es daher auch nicht), wie es richtig geht (zweites Video aus #12):

Den Verschlußring für das Kettenblatt(ritzel) ohne Ritzel auf die Welle schrauben, dann mit den Abzieherärmchen in den Spalt greifen, wo normalerweise das Ritzel sitzt. Dann sollten Gehäusedeckel und die in ihm sitzenden Lager und Zahnräder wie vorgesehen zusammenbleiben.
 
Zuletzt bearbeitet von einem Moderator:
Hektor1989

Hektor1989

Dabei seit
06.07.2020
Beiträge
76
Punkte Reaktionen
165
Ort
41836 Hückelhoven
Details E-Antrieb
Bosch Performance Speed 350W Gen. 2
Liebe Gemeinde,

vor Kurzem schrieb ich noch, dass ich ja eigentlich keine Probleme habe. Trotzdem habe ich mir heute nach fast 25.000km Laufleistung die Zeit genommen und auch mal einen Blick ins Innere riskiert. Eigentlich wollte ich dann dabei auch die Zahnräder mal nachfetten, wenn es denn nötig gewesen wäre. Wie gesagt, nach 25.000km und 2,5 Jahren kann man da mal nachschauen. Da ich jetzt eh aus der Garantie raus bin, hätte ich da gerne etwas vorgesorgt.

Leider bin ich dann fast rückwärts umgefallen, als ich das Ausmaß gesehen habe. Klar, ich hatte in der Vergangenheit ab und zu mal ein paar Probleme, weil das rechte Losleger trocken lief und auch mal ein Knarzen und das typische Mahlgeräusch, was bei Bosch ja angeblich mehr oder weniger normal ist. Auch dass er lauter ist als andere Motoren, habe ich so hingenommen. Mangels Vergleich hätte ich es auch nicht besser wissen können.

Zuerst das Gute:
ich habe zum Öffnen mein oben verlinktes Video benutzt und das ging ohne Probleme. Der Deckel ging etwas schwer ab, aber mit etwas Hebeln hat er sich dann doch gelöst. Bitte unbedingt die Silikondichtung heile lassen! Ich habe immer nur an den Bohrlöchern mit mehreren Schraubenzieher langsam den gesamten Deckel gelöst.

Nun das Schlechte:
das erste getriebene Zahnrad nach dem Motor hats anscheinend richtig abbekommen, bzw. besser gesagt die Welle und das Kugellager (wenn es denn eins war, ich sehe es nur noch in pulverisierter Form). Die Bohrung ist komplett unrund und der Schaft wackelt darin rum ohne Ende. Wird wohl durch ein Defekt des Lagers gekommen sein. Dadurch scheint sich auch das Zahnrad verschoben zu haben und hat Teile des Gusses abgeschabt.
Für mich kommt das fast einem Totalschaden gleich. Das Lager könnte man wohl noch ersetzen, aber wie soll ich die ausgefranste Bohrung fixen?

Weiß jemand die Bezeichnung des Lagers?

@cube_one du hast ja auch Bilder gemacht, hättest du eins für mich in voller Auflösung?

Ich habe den Motor wegen Garantie natürlich nie geöffnet. Jetzt ist die Garantie um und man sieht so etwas. Ich finde es mega ärgerlich...

Was kann ich damit noch anstellen? Hat jemand 'nen Rat?
 

Anhänge

  • 02 - nach dem ersten Öffnen (1).jpg
    02 - nach dem ersten Öffnen (1).jpg
    315,2 KB · Aufrufe: 267
  • 01 - rechte Getriebeseite.jpg
    01 - rechte Getriebeseite.jpg
    276,8 KB · Aufrufe: 258
  • 02 - nach dem ersten Öffnen (2).jpg
    02 - nach dem ersten Öffnen (2).jpg
    304 KB · Aufrufe: 258
  • 02 - nach dem ersten Öffnen (3).jpg
    02 - nach dem ersten Öffnen (3).jpg
    303,6 KB · Aufrufe: 297
  • 02 - nach dem ersten Öffnen (4).jpg
    02 - nach dem ersten Öffnen (4).jpg
    708,6 KB · Aufrufe: 256
  • 02 - nach dem ersten Öffnen (7).jpg
    02 - nach dem ersten Öffnen (7).jpg
    779 KB · Aufrufe: 247
  • 02 - nach dem ersten Öffnen (6).jpg
    02 - nach dem ersten Öffnen (6).jpg
    827,4 KB · Aufrufe: 248
  • 02 - nach dem ersten Öffnen (5).jpg
    02 - nach dem ersten Öffnen (5).jpg
    770,3 KB · Aufrufe: 252
  • 02 - nach dem ersten Öffnen (8).jpg
    02 - nach dem ersten Öffnen (8).jpg
    868,7 KB · Aufrufe: 242
  • 02 - nach dem ersten Öffnen (9).jpg
    02 - nach dem ersten Öffnen (9).jpg
    703 KB · Aufrufe: 240
  • 02 - nach dem ersten Öffnen (12).jpg
    02 - nach dem ersten Öffnen (12).jpg
    867,7 KB · Aufrufe: 236
  • 02 - nach dem ersten Öffnen (11).jpg
    02 - nach dem ersten Öffnen (11).jpg
    808,4 KB · Aufrufe: 231
  • 02 - nach dem ersten Öffnen (10).jpg
    02 - nach dem ersten Öffnen (10).jpg
    694,5 KB · Aufrufe: 244
  • 03 - geputzt auf aufgeräumt.jpg
    03 - geputzt auf aufgeräumt.jpg
    259 KB · Aufrufe: 240
  • 04 - das war mal ein Lager.jpg
    04 - das war mal ein Lager.jpg
    241,1 KB · Aufrufe: 275
  • 05 - O-Bohrung.jpg
    05 - O-Bohrung.jpg
    250,3 KB · Aufrufe: 241
  • 06 - Reste des Lagers.jpg
    06 - Reste des Lagers.jpg
    456,4 KB · Aufrufe: 251
Pustefix

Pustefix

Dabei seit
26.05.2013
Beiträge
2.053
Punkte Reaktionen
1.178
Details E-Antrieb
400 Nm ab 1/min.
fetten/schnmieren der zahnräder bringt so viel wie nicht fetten/schmieren, da das fett ohnehin nach ein paar km sowieso wieder von den zahnflanken verschwunden, weil abgerieben sein dürfte.
idealerweise müssten die zahnräder im ölbad laufen. tun sie aber nicht - und halten trotzdem.
 
Thema:

Mittelmotorgetriebe warten/schmieren

Mittelmotorgetriebe warten/schmieren - Ähnliche Themen

S-Pedelec Bosch Performance Line Speed Gen. 2: Bestandsaufnahme nach 25.000km und Erfahrung Kundendienst: Liebe Mitfahrer:innen, ende letzten Jahres verließ mein Bosch Performance Line Speed (45 km/h) seine Garantiezeit, Anfang des Jahres, nach 27...
Erfahrungsbericht von 2 Kalkhoff e bikes: Hallo, nach dem ich dieses Jahr diversen Ärger mit meinem e-bike hatte und habe möchte ich gerne einen Erfahrungsbericht schreiben um letztendlich...
Oben