Lavida Plus 2014 - Lampe vorne wiederholt defekt

Diskutiere Lavida Plus 2014 - Lampe vorne wiederholt defekt im Green Mover Forum im Bereich Fertig-Pedelecs; Hallo Zusammen, habe seit dem 1. März 2014 mein Bulls Lavida Plus Modell 2014. Hatte gleich zu Anfang das Problem mit den Kontakschwierigkeiten...
H

HeinrichRS

Hallo Zusammen,
habe seit dem 1. März 2014 mein Bulls Lavida Plus Modell 2014. Hatte gleich zu Anfang das Problem mit den Kontakschwierigkeiten zwischen Akku und Connectionstecker, was zu nervigen Aussetzern bei holprigen Wegen geführt hat. Hat man inzwischen beheben können, siehe mein anderer Threat/Thema dazu.
Parallel hatte ich aber auch Probleme mit der Fahrradbeleuchtung. Schon nach kurzem Betrieb (Minuten/Stunden) war die vordere Lampe tot und da der Strom nach hinten durchgeschleift wird auch die Rückbeleuchtung. Nicht gut wenn es um diese Jahreszeit noch so früh dunkel wird.
Fahrrad zum Fahrradhändler gebracht. Fahrradhändler hat mit Hersteller/Importeur gesprochen. Ja, das Problem sei bekannt, die Lampen würden die höhere Versorgungsspannung vom Fahrraddynamo bzw. Nabenmotor nicht vertragen und das würde deren Lebenszeit extrem verkürzen. Man hätte jetzt aber eine neue Charge von Lampen, die sollen den Anforderungen entsprechen und wären auch extra getestet.
Bis die neuen Lampen und spezielle Steckverbinder und Schrumpfschläuche aus Asien eingeflogen wurden, vergingen ca. 14 Tage, die ich mit einem Leih-Pedelec des Fahrradhändlers überbrücken konnte.
Jetzt am 19. März mein Fahrrad zurückbekommen, wegen den Kontaktproblemen am Akku und der defekten Lampe vorn. Angeblich alles repariert und per Probefahrt getestet. Wir haben im Fahrradgeschäft auch nochmal die Lampen eingeschaltet, haben vorne und hinten gebrannt. Als ich nach ca. 5 km zu Hause ankam und in die dunkle Garage fuhr, musste ich leider feststellen, daß die Lampe schon wieder defekt ist. Vorne und hinten dunkel.
Also wieder den Fahrradhändler kontaktiert. Der will sich jetzt nochmal mit dem Hersteller/Importeur in Verbindung setzen, Dampf ablassen und eine nachhaltige Lösung einfordern. Eventuell will man dem Hersteller/Importeur mit Standort in Köln mein Fahrrad zur Verfügung stellen, um den Fehler nachvollziehen zu können. Alternativ hätte man mir auch noch eine dritte Lampe einbauen können, aber das wollte ich mir nicht antun. Jetzt warte ich mal ab was der Fahrradhändler am Montag mit dem Hersteller vereinbart.

Habt ihr änliche Probleme mit der Beleuchtung gehabt? Was hat bei euch geholfen ? Einzelfehler oder Serienfehler ?
 
E

E-Bike Kalli

Dabei seit
20.08.2010
Beiträge
1.004
Details E-Antrieb
Umbaurad Bafang Vr 36V 250 W , Toyota Power Bafang
Also meines Wissens wird bei den teuren Marken- Pedelecs die Lampe vom Akku gespeist und der Controller hat dafür einen extra Anschluss. Dynamos mags wohl nur noch bei den Discounterbikes geben. Könnte sein dass die Ausgangsspannung am Controller zu hoch ist für die Lampe. Dieses kann nur mit Messungen überprüft werden. Oder es gibt von den Lampen evtl 2 Versionen für Dynamo und Akkubetrieb und du hast die falsche Lampenversion bekommen, wäre auch ne Möglichkeit.
Der verbaute Nabenmotor hat zwar Dynamofunktion der aber für die Reku vorbehalten ist.
 
Zuletzt bearbeitet:
P

pcom

Hab auch das Lichtproblem. Totalausfall nach 60 km. Mit Licht max. 3km gefahren. Die Sattelfederung funktioniert auch nicht. Die Leistung des Antriebs scheint zwischen Anzug und Bremsen abzuwechseln. Das Abschalten bei schlechtem Weg habe ich auch und unterschiedliche Reichweitenanzeigen nach dem wieder einschalten. ZEG hat wohl mehr Geld in die Werbung als in die Qualität gesteckt.
 
B

bbr

Dabei seit
21.03.2014
Beiträge
43
Nach ca. 20 km auch Totalausfall des Fuxon F50 Beleuchtungssystems !!!

Habe seit 3. April 2014 auch das Lavida Plus, Modell Februar 2014.
Mein netter Händler hat mir aber bis zur Klärung des Sachverhaltes ein anderes Beleuchtungssystem montiert.
 
D

djdoc

Dabei seit
10.04.2014
Beiträge
12
Ort
Köln
Die erste Charge der Fuxon LED 50 war wohl fehlerhaft.
Einfach zum Fachhändler und austauschen lassen :)
 
B

bbr

Dabei seit
21.03.2014
Beiträge
43
ist die neue Charge schon verfügbar ?
 
D

djdoc

Dabei seit
10.04.2014
Beiträge
12
Ort
Köln
Eine neue Charge wurde schon geliefert. Allerdings hatte ich heute einen Kunden, bei dem diese auch wieder defekt war. Habe ihm einfach die Fuxon F40E montiert.
 
B

bbr

Dabei seit
21.03.2014
Beiträge
43
Also noch abwarten? Und auf dein Ok warten!
 
D

djdoc

Dabei seit
10.04.2014
Beiträge
12
Ort
Köln
Laut ZEG sind die 50LUX Lampen momentan auch nicht lieferbar.
Ich persönlich würde sowieso die "alten" Modelle empfehlen, da diese auch Qualitativ (Gehäuse) besser sind. :)
 
Kappi

Kappi

Dabei seit
14.06.2011
Beiträge
20
Ort
58762 Altena
Details E-Antrieb
Bulls Green Mover Lavida + (Alber)
Hallo, habe auch ein neues Pedelec Lavida Plus. Ganze 15 km hat die Lampe bei mir und doch 30 km bei meiner Frau gehalten. Schade, so ein doch teures Fahrrad und die Beleuchtung funkt nicht. Gut das es noch "Sommer" und somit lange hell ist. Ist das Problem mit der Lieferung von funktionierenden Lampen behoben? Soll man sich was anderen einbauen lassen?
Was ja auch seltsam ist, ist die Ein- und Ausschaltreihenfolge! Sowas sollte doch wohl technisch kein Problem mehr sein!
Wie dem auch sei, sonst ist das Pedelc ne Wucht. Hoffentlich bleibt das auch so.
 
Kappi

Kappi

Dabei seit
14.06.2011
Beiträge
20
Ort
58762 Altena
Details E-Antrieb
Bulls Green Mover Lavida + (Alber)
Wir werden neue Lampen bekommen. Damit soll das Problem erledigt sein. Wir werden sehen.
 
B

bullsdriver

Laut ZEG sind die 50LUX Lampen momentan auch nicht lieferbar.
Ich persönlich würde sowieso die "alten" Modelle empfehlen, da diese auch Qualitativ (Gehäuse) besser sind. :)
Auch ich bin seit dem 20.05.14 stolzer Besitzer eines 2014 Green Mover Lavida Plus Herrenrades. Bereits im Laden des freundlichen Fachhändlers muckte die serienmäßige FUXON-50-Lux-Lampe auf und versagte das Leuchten total. Dies konnte man - wie auch immer - innerhalb von 2 Minuten beheben. Daraufhin lud ich das Rad auf meinen Fahrradträger und unternahm zu Hause eine längere Probefahrt (mit eingeschalteter Beleucchtung) von ca. 30 km.
Nach ca. 5 Minuten gab die FUXON ihren Geist erneut auf. Nur gut dass es noch hell war.
Der daraufhin kontaktierte Händler versicherte mir sein Bedauern und er würde umgehend eine neue FUXON (der neuesten Charge) bestellen und umbauen.
Lange Rede kurzer Sinn:
Die "neue" FUXON brannte auch direkt durch.
Für meinen nächsten Besuch wurde eine B&M Lumotec IQ Cyo T mit 70Lux geordert. Leider schlug auch dieser Versuch fehl.
Mein Vorschlg, es doch einmal mit einer B&M Lumotec IQ Fly mit 45 Lux zu versuchen, wurde angenommen. Das Teil wurde bestellt und am 10.07.14 ausgewechselt. Allerdings musten +Plus und -Minus vertauscht mit dem Kabelstrang des Rades verbunden werden. Seitdem fahre ich mit funktionierender Beleuchtung.
Mal sehen, wie lange es hält.
Die einzuhaltende Reihenfolge des Ein- und Ausschaltens der Lampe empfinde ich ebenfalls, für die heutige Zeit, als antiquiert.
Über den Rest des Lavida Plus kann ich mich nur positiv äußern. Fahrkomfort, Laufgeräusche, Bremsen, Sitzposition etc. - Alles bestens! Ich kann dieses Modell nur weiterempfehlen. Das Gleiche gilt auch für meinen freundlichen und zuvorkommenden ZEG-Händler.
 
Zuletzt bearbeitet von einem Moderator:
P

Pöhlmann

Dabei seit
08.06.2012
Beiträge
4.050
Details E-Antrieb
Kettler Obra NX8 (Panasonic NUA028D, 26V)
Also meines Wissens wird bei den teuren Marken- Pedelecs die Lampe vom Akku gespeist und der Controller hat dafür einen extra Anschluss. Dynamos mags wohl nur noch bei den Discounterbikes geben. ...
Oh - es gibt noch genügend viele Marken-Pedelecs, die zwar einen Anschluss haben, um eine entsprechend ausgelegte Beleuchtung vom Fahrakku zu speisen, auf diese Möglichkeit aber verzichten und die Beleuchtungsanlage über einen (Naben-)Dynamo speisen. Die gesetzlichen Erlaubnis, die Pedelec - Beleuchtung vom Fahrakku zu speisen, gibt es in Deutschland erst seit August 2013 und wurde bei vielen "2014er - Modellen" noch nicht berücksichtigt.

Ein Problem ist, dass es keine Normwerte für Betriebsspannung und Strom einer vom Fahrakku gespeisten Pedelec - Beleuchtung gibt. Da kann man schon mal mit einem zerschredderten Beleuchtungsanschluss oder mit ausfallender Beleuchtung Lehrgeld zahlen, wenn man sorg- und planlos an diese Aufgabe geht.

Selbst der 26V - Panasonic - Mittelmotor, der ja schon vor etlichen Jährchen konstruiert wurde, verfügt über einen Beleuchtungsanschluss, der z.B. bei in der Schweiz von Biketec ausgelieferten Flyern auch eifrig genutzt wurde. An meinem Obra Baujahr Ende 2011 fahre ich brav einen Nabendynamo durch die deutschen Lande.
 
J

Janni

Bei mir hat die Lampe auch nach nur 50 km den Geist aufgegeben. Seit dem Kauf im März 2014 ist das Rad jetzt zum dritten Mal in der Werkstatt. Das mit der Lampe hat man immer noch nicht in den Griff gekriegt. Außerdem hat sich herausgestellt, dass die verbauten Kabelstränge viel zu kurz sind. Auch gibt es einen kleinen Spalt zwischen Kontakt und Akku, sodass der Motor immer wieder abschaltet, wenn man über eine leichte Unebenheit fährt.

Eigentlich finde ich das Rad echt toll und sehr angenehm zu fahren. Wenn ich nur nicht so oft in die Werkstatt müsste. Mal sehen, was die mir morgen erzählen. Vermutlich muss die Lampe wieder ausgetauscht werden und der Kabelstrang komplett ersetzt werden.
 
F

Fidel68

Dabei seit
26.05.2014
Beiträge
106
Ort
Leonberg
Details E-Antrieb
Alber/GreenMover, 17Ah, 36V, Bulls Lavida Wave
Die F-40E an meinem Lavida (ohne Plus) hält schon deutlich mehr als 50km (aktueller km-Stand 1075). Anscheinend ist die standfester als die F-50E, vielleicht läßt Du Dir mal die montieren.
Was den Akku angeht bin ich echt froh, dass ich den eher unattraktiven "Damen"-Rahmen mit dem tiefen Einstieg und dem Akku hinter dem Sattelrohr habe. Da steht nämlich der Akku direkt auf dem Stecker und ließ sich auch entsprechend 'eng' und ohne jede Chance sich nach oben weg zu bewegen fixieren. Seitdem habe ich diesbezüglich keine Probleme mehr gehabt, d.h. seit ca. 800km genau drei 'Aufhänger' des Displays und sonst nichts...
Wobei.. gestern hatte ich einmal beim Einschalten die Meldung "Gesperrt" mit darauffolgenden Abschalten. Kommt wohl daher, dass ich am Samstag beim Händler die Einstellung so ändern ließ, dass das Display mit dem Motor 'verheiratet' wird...
Display runter und wieder drauf und alles war zum Glück OK. Sollte es noch öfter passieren lass ich's halt wieder abschalten, aber prinzipiell finde ich's als zusätzlichen Diebstahlschutz bzw. 'Wegfahrsperre' ganz praktisch.
 
Kappi

Kappi

Dabei seit
14.06.2011
Beiträge
20
Ort
58762 Altena
Details E-Antrieb
Bulls Green Mover Lavida + (Alber)
Neue Lampen erhalten, problemlos ausgetauscht. Mittlerweile mehrere Fahrten im Dunkel, Lampen bei mir und meiner Frau funktionieren einwandfrei. Keine Beanstandung, klopfen wir mal auf Holz.
Wenn jetzt noch die dusselige Ein- und Ausschaltregel behoben wird kann man nicht meckern.
 
H

Hansebub

Das Problem mit der Lampe ist bei Mir auch aufgetreten. Bein Bergabfahren ging das Display und das Licht aus.
Das Display ging wieder an, das Licht nicht. Also ab zum Händler. Ist ja noch Garantie.
Neue Lampe dran und los. Knallte sofort wieder durch. Freitag bringe ich das Rad wieder in die Werkstatt. Mal schauen was dann passiert.
 
L

lamuerte

Gibt es irgendwelche Neuigkeiten? Hat überhaupt jemand bereits ein dauerhaft funktionierenden Scheinwerfer? Mein Lavida plus 2014 kam vor einigen wochen vom Hersteller zurück. Den Scheinwerfer habe ich nur kurz am Anfang probiert, danach war er nie an. Kurze Probe nach 200 km: kaputt. Ist ein schlechter Witz. Ich habe bereits unzählige Fuxon und einen B&M (gegen 50 € zuzahlung!!!) drauf gehabt. Am längsten hielt der bm, einige Wochen... Ich gehe davon aus, dass die restliche Probleme genauso wenig gelöst sind: ständig brechende Speichen, Motorwarnungen, nicht mehr reagierendes Display. Alles bereits mehrfach beschrieben in diesem Forum, dem Hersteller ist alles anscheinend wurscht.
 
B

bbr

Dabei seit
21.03.2014
Beiträge
43
Meine einmal getauscht Fuxon funktioniert seit April 2014 mit ca. 4600km
 
L

lamuerte

Ich bin mal gespannt, was der Händler dazu sagt, war aber bisher auch schon ratlos. Deswegen ging das Fahrrad auch zum Hersteller zurück. Offensichtlich ist die Ursache unbekannt. Noch mehr "schonen" meinerseits geht nicht mehr, denn der Scheinwerfer war nicht mal an! Und irgendwelche Akkufunzel am Lenker bin ich nicht bereit zu akzeptieren. Hat jemand rat?
 
Thema:

Lavida Plus 2014 - Lampe vorne wiederholt defekt

Lavida Plus 2014 - Lampe vorne wiederholt defekt - Ähnliche Themen

  • Bulls Lavida plus von 2014: Welche Alternative zum Fuxon F50 E Frontscheinwerfer?

    Bulls Lavida plus von 2014: Welche Alternative zum Fuxon F50 E Frontscheinwerfer?: Hallo, An meinem Bulls Lavida plus von 2014 ist ein Frontscheinwerfer vom Typ Fuxon F50 E verbaut. Diese LED Lampe hat einen eingebauten...
  • verkaufe Bulls Lavida plus / Mj.: 2014

    verkaufe Bulls Lavida plus / Mj.: 2014: Wegen Neuanschaffung trenne ich mich von meinem E-Bike. Das E-Bike wurde beim örtlichen Fachhändler gekauft und regelmäßig gewartet (letzte...
  • Dritter Speichenbruch am Lavida plus 2014

    Dritter Speichenbruch am Lavida plus 2014: Hallo, es nervt ziemlich. Habe jetzt den dritten Speichenbruch am Hinterrad seit ich das Rad Ende Februar 2014 gekauft habe. Seitdem bin ich 2500...
  • Bulls Green Mover - Sportslite 2013 oder Lavida Plus 2014 ??? 750EUR Preisdifferenz!

    Bulls Green Mover - Sportslite 2013 oder Lavida Plus 2014 ??? 750EUR Preisdifferenz!: Hallo Forum, ich bin neu hier und möchte nun auch nach vielen Jahren wieder Fahrrad fahren. Ein E-Bike solls werden. Hoffe hier im Forum kann mir...
  • Ähnliche Themen
  • Bulls Lavida plus von 2014: Welche Alternative zum Fuxon F50 E Frontscheinwerfer?

    Bulls Lavida plus von 2014: Welche Alternative zum Fuxon F50 E Frontscheinwerfer?: Hallo, An meinem Bulls Lavida plus von 2014 ist ein Frontscheinwerfer vom Typ Fuxon F50 E verbaut. Diese LED Lampe hat einen eingebauten...
  • verkaufe Bulls Lavida plus / Mj.: 2014

    verkaufe Bulls Lavida plus / Mj.: 2014: Wegen Neuanschaffung trenne ich mich von meinem E-Bike. Das E-Bike wurde beim örtlichen Fachhändler gekauft und regelmäßig gewartet (letzte...
  • Dritter Speichenbruch am Lavida plus 2014

    Dritter Speichenbruch am Lavida plus 2014: Hallo, es nervt ziemlich. Habe jetzt den dritten Speichenbruch am Hinterrad seit ich das Rad Ende Februar 2014 gekauft habe. Seitdem bin ich 2500...
  • Bulls Green Mover - Sportslite 2013 oder Lavida Plus 2014 ??? 750EUR Preisdifferenz!

    Bulls Green Mover - Sportslite 2013 oder Lavida Plus 2014 ??? 750EUR Preisdifferenz!: Hallo Forum, ich bin neu hier und möchte nun auch nach vielen Jahren wieder Fahrrad fahren. Ein E-Bike solls werden. Hoffe hier im Forum kann mir...
  • Oben