1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ladegerät kaputt? Welches neues?

Dieses Thema im Forum "Green Mover" wurde erstellt von Josef Hartwig, 16.10.16.

  1. Josef Hartwig

    Josef Hartwig

    Beiträge:
    3
    Mein 2 A Ladegerät ist scheinbar kaputt. Die rote Lampe leuchtet nicht mehr (oder war sie grün). Und auch am Akku des Rades blinken die Balken nicht mehr. Spannung konnte ich nur noch am Ende der Zuleitung messen, nicht mehr am Rosenberger-Stecker. Ehrlich gesagt, habe ich aber keine Ahnung, ob ich am Rosenberger-Stecker richtig gemessen habe. Ich bin kein Elektriker. Vielleicht wäre nur eine Sicherung kaputt, aber ich habe keine Ahnung, wie man in das Ladegerät rein kommt.

    Ich muss mir wohl ein neues kaufen. Aufgrund der langen Ladedauer wäre mir ein Ladegerät mit mehr Ampere lieber. Ich hoffe, dieses Schnelladen ist nicht schädlich für die Akkus.

    Hier im Forum habe ich Berichte über das 5 A Ladegerät gelesen. Muss wohl sehr schlecht sein (Lüfter laut, Radio gestört, dauernd kaputt). Darum tendiere ich zu 4 A. Dieses müsste wohlpassen:
    http://www.elektrofahrradonline.de/...ObjectPath=/Shops/62088706/Products/998300600
    Vermutlich ist das baugleich mit diesem: http://www.pro-cycling-golla.de/Ladegeraete/4A_Ladestrom_ohne_Luefter_artikel565ac242d4e0c.html
    Passen diese für ein Green Mover Sportslite Plus? Sind diese qualitativ in Ordnung? Sind diese zum Mitnehmen geeignet (sie sind natürlich schwerer und größer als das 2 A Gerät)? Dauert das laden dann halb so lang wie bei 2 A?

    Ich habe auch gelesen, dass man sich eines selber bauen kann, dass besser und billiger ist. Leider habe ich keine Anleitung sowie Infos zu den benötigten Bauteilen gefunden.

    Herzlichen Dank für die Antworten
     
  2. jm1374

    jm1374

    Beiträge:
    2.308
    Ort:
    Hegau
    Details E-Antrieb:
    Bulls E45,06/13 56000km; Haibike Xduro FS RS
    Beide Ladegeräte in deinen Links kannst du kaufen. Da die Ladegeräte keinen Lüfter haben, kannst du sie recht gut transportieren.

    Spannung am Rosenbergerstecker messen, geht nur wenn der Akku angeschlossen ist. Erst dann werden die zwei dicken Kontakte frei geschaltet. Vorher fliesst kein Strom. Da die LED am Ladegerät nicht aufleuchten, kannst du aber von einem Defekt im Ladegerät ausgehen. Zur Sicherheit kannst du zu deiner Werkstatt fahren und mit einem anderen Ladegerät deinen Akku checken und mit einem anderen Akku dein Ladegerät. Wird sicherlich möglich sein.

    Mit dem 4A Ladegerät ist der Akku fast doppelt so schnell voll. Die Ladung mit konstanter Spannung am Ende und das Balancing dauert genauso lange wie mit dem 2A Ladegerät.
     
  3. gemuesegriller

    gemuesegriller

    Beiträge:
    24
    Details E-Antrieb:
    Go Swissdrive 500W
    AMM und Fatbiker Steve gefällt das.
  4. zweifler

    zweifler

    Beiträge:
    209
    Das ist ja extrem günstig. Schade habe mir vor 4 Wochen eins für 115€ gekauft.
     
  5. Josef Hartwig

    Josef Hartwig

    Beiträge:
    3
    Ich habe mir das Ladegerät bei dem ersten Shop bestellt. Es sieht exakt aus, wie auf den Fotos und wurde schnell geliefert. Es macht einen guten Eindruck. Aufgrund der schlechten Witterung habe ich bis jetzt nur zwei Mal benötigt. Ich habe mich gegen BMZ entschieden. Ich hoffe, dass das gekaufte Gerät hochwertiger und dadurch teurerer ist.
     
  6. gemuesegriller

    gemuesegriller

    Beiträge:
    24
    Details E-Antrieb:
    Go Swissdrive 500W
    Ich sag's ja ungern, aber: Ich habe mir das Ladegerät bei BMZ bestellt. Es sieht exakt aus, wie auf den Fotos aus dem ersten Shop und wurde schnell geliefert. Es macht einen guten Eindruck. Aufgrund der Witterung trage ich passende Kleidung und nutze mein Rad täglich ;-) Ich gehe davon aus, dass der einzige Unterschied zwischen den Geräten der Aufkleber ist, auf dem statt "Derby Cycle Werke GmbH" eben "BMZ" steht. Die Geräte sind damit gleichwertig, aber eines ist 50 € teurer...
     
  7. cbe

    cbe

    Beiträge:
    340
    Ort:
    D-77654 Offenburg
    Details E-Antrieb:
    Campus GSH 10 (GoSwiss 45)
    ein zweites Ladegerät ist kein Schaden.
    Vielleicht lässt Du aber mal jemanden auf dein altes schauen, evtl. ist ja wirklich nur eine Sicherung kaputt