Kundendienst "Fischer" Ebike

Diskutiere Kundendienst "Fischer" Ebike im Discounter / Direktvertrieb Forum im Bereich Fertig-Pedelecs; Super, danke und nächste Woche auch zufällig bei uns vor der Haustür. Hat jemand eine Empfehlung welches Rad sich für Touren zwischen 30-60 km pro...
S

smaxfan

Mitglied seit
04.05.2018
Beiträge
2
Super, danke und nächste Woche auch zufällig bei uns vor der Haustür. Hat jemand eine Empfehlung welches Rad sich für Touren zwischen 30-60 km pro Tag eignet?
 
E

ETH1606USER

Mitglied seit
26.05.2018
Beiträge
1
Hallo Comunity !

Es belächeln ja viele die Käufer von Pedelcs unter 2000+ Euro, aber wer wenig hat kann eben auch nur wenig ausgeben. Als Besitzer eines Solchen möchte ich mal hier anfragen, ob mir vielleicht jemand helfen kann.

Habe ein ETH 1606 Fischer Pedelec und folgendes Problem:

Nach ca 20 Minuten leichter Steigung ( 3-4 Grad) und 10 Minuten mehr Steigung (10- 15 Grad) bei natürlich relativ niedriger Geschwindigkeit (Ich trete aber schon ordentlich mit, lasse mich als nicht nur schieben) höre ich, wenn ich oben bin, im Leerlauf ein schleifendes Geräusch vom Motor kommend. Ähnlich wie wenn man ne Stahlbürste auf die Nabe drücken würde.
Ich denke das kann nicht gesund sein !

Trete ich dann wieder, fängt der Motor an zu schieben und das Geräusch ist wieder weg. Höre ich auf zu treten ist es wieder da.

Dazu kommt: In diesem Zustand steigt der Motor bei zu hohem Gang oder bei einem Hopser über nen Stein oder groben Kies mit einem Heul-Geräusch aus. Klingt dann wie wenn man irgend ein gespanntes Drehding auf einmal loslässt, oder ein Querschläger im Western. Tritt man dann weiter setzt der Motor nach 1-2 Umdrehungen wieder ein. Und während all dem sehe ich keine Error Anzeige oder so ! Nabe fühlt sich auch nicht nicht sehr warm an.

Ich hatte wegen einem Problem mit einem wackelnden Ritzelpaket und dem Motor schon nen Monteur vom Fischer Service hier (ich fand den echt kompetent) , der hat das Paket gewechselt ("Materialermüdung"- nach 600 km(!)) , aber einen Motor hatte er wegen Lieferschwierigkeit (warum wohl) bei Fischer sowieso keinen dabei. Ich soll das weiter beobachten und ggF neues Ticket machen lassen. Nach jetzt 2 Tests habe ich heute auch getan.

Da das aber dauern kann, bis was passiert dachte ich, ich frage einach mal hier.

Vielleicht kennt einer von euch Problem schon und kann mir sagen, wie es behoben wurde, oder was zu tun ist.
Ich mag eben nicht weiter so fahren und den Motor womöglich dabei völlig zerstören. Habe es nämlich nur zu dem Zweck gekauft, 3-4 mal in der Woche diese Steigung zu fahren..

In der Hoffnung auf gute Ratschläge oder Hinweise

Bernd
 
7

74838

Mitglied seit
14.06.2017
Beiträge
7
Hallo,

was kostet ein Fischer-vor-Ort-Kundendienst nach Ablauf der Garantiezeit?

Gibt es dazu Infos auf der Fischerseite?

Gruß

Torsten
 
johi

johi

Mitglied seit
19.08.2016
Beiträge
549
Ort
München
Details E-Antrieb
FischerProline-EVO-ETH1761 Mittelmotor48V
Hallo,

was kostet ein Fischer-vor-Ort-Kundendienst nach Ablauf der Garantiezeit?

Gibt es dazu Infos auf der Fischerseite?

Gruß

Torsten
... warum schaust du nicht einfach eine Seite hier zurück (#647) ??? :<)))
 
7

74838

Mitglied seit
14.06.2017
Beiträge
7
... Asche über meinHaupt ... mit einer Suchfunktion habe ich nur 2016-Preise gefunden. Vielen Dank für die Hilfe ... hätte ich wirklich selbst finden müssen.
 
M

Morphy33

Mitglied seit
11.08.2018
Beiträge
11
Ort
Stuttgart
Details E-Antrieb
Cube Reaction Hybrid 500, davor Fischer ETH1606
Hallo zusammen,

ich hätte eine Frage zu unserem Fischer ETD1616, bei dem seit gestern der Motor Probleme macht. Hab das Bike mal auf den Kopf gestellt und alle sichtbaren Stecker aus- und wieder ein gesteckt. Leider keine Besserung. Der Tretlagersensor scheint zu funktionieren - der Motor macht auch Geräusche - nur hat er nicht immer einen Kraftschluss - heisst mal unterstützt der Motor, mal nicht - obwohl er immer Geräusche macht. Vielleicht auch nur Zufall, aber die Beleuchtung geht plötzlich auch nicht mehr. Das Bike ist aus Juli 2016 und hat knapp 1900 km drauf - also leider direkt aus der Garantie raus, sehr ärgerlich.

Ein Wackelkontakt kann es ja eigentlich nicht sein - aber wie kann ein Gleichstrommotor mal unterstützen und mal nicht?

Danke für Eure Tips und Hilfestellung.

Viele Grüße
Morphy33
 
S

Skeptiker

Mitglied seit
11.05.2014
Beiträge
1.269
Hallo Comunity !

Es belächeln ja viele die Käufer von Pedelcs unter 2000+ Euro, aber wer wenig hat kann eben auch nur wenig ausgeben. Als Besitzer eines Solchen möchte ich mal hier anfragen, ob mir vielleicht jemand helfen kann.

Habe ein ETH 1606 Fischer Pedelec und folgendes Problem:

Nach ca 20 Minuten leichter Steigung ( 3-4 Grad) und 10 Minuten mehr Steigung (10- 15 Grad) bei natürlich relativ niedriger Geschwindigkeit (Ich trete aber schon ordentlich mit, lasse mich als nicht nur schieben) höre ich, wenn ich oben bin, im Leerlauf ein schleifendes Geräusch vom Motor kommend. Ähnlich wie wenn man ne Stahlbürste auf die Nabe drücken würde.
Ich denke das kann nicht gesund sein !

Trete ich dann wieder, fängt der Motor an zu schieben und das Geräusch ist wieder weg. Höre ich auf zu treten ist es wieder da.

Dazu kommt: In diesem Zustand steigt der Motor bei zu hohem Gang oder bei einem Hopser über nen Stein oder groben Kies mit einem Heul-Geräusch aus. Klingt dann wie wenn man irgend ein gespanntes Drehding auf einmal loslässt, oder ein Querschläger im Western. Tritt man dann weiter setzt der Motor nach 1-2 Umdrehungen wieder ein. Und während all dem sehe ich keine Error Anzeige oder so ! Nabe fühlt sich auch nicht nicht sehr warm an.

Ich hatte wegen einem Problem mit einem wackelnden Ritzelpaket und dem Motor schon nen Monteur vom Fischer Service hier (ich fand den echt kompetent) , der hat das Paket gewechselt ("Materialermüdung"- nach 600 km(!)) , aber einen Motor hatte er wegen Lieferschwierigkeit (warum wohl) bei Fischer sowieso keinen dabei. Ich soll das weiter beobachten und ggF neues Ticket machen lassen. Nach jetzt 2 Tests habe ich heute auch getan.

Da das aber dauern kann, bis was passiert dachte ich, ich frage einach mal hier.

Vielleicht kennt einer von euch Problem schon und kann mir sagen, wie es behoben wurde, oder was zu tun ist.
Ich mag eben nicht weiter so fahren und den Motor womöglich dabei völlig zerstören. Habe es nämlich nur zu dem Zweck gekauft, 3-4 mal in der Woche diese Steigung zu fahren..

In der Hoffnung auf gute Ratschläge oder Hinweise

Bernd
Also mal im Klartext ohne Redundanz: Nach einer Bergfahrt macht der Motor schleifende Geräusche. Die Bergfahrt ist erheblich, 10 Minuten bei 12 bis 15 Prozent ist heftig.
Meine Vermutung: Der Stator des Motors wird recht warm und durch Ausdehnung kommt es zur Berührung mit der Glocke. Der Luftspalt zwischen Stator und Glocker ist sehr klein. Dennoch sorgt er dafür, dass der Motor "äußerlich" nicht sonderlich heiß ist.

Wenn Du sagst, dass du mithilfst, gibt das wenig Anhaltspunkte für die thermische Belastung. Nenne lieber mal, mit welcher Geschwindigkeit Du den Berg fährst und ob du die höchste Unterstützung nutzt. Der Motor interressiert sich nicht für Deine Mithilfe, sondern den kümmert nur seine Drehzahl und die Stromstärke. Soll heißen: Du magst Dein Bestes geben, aber wenn es nicht reicht für eine gesunde Drehzahl, dann überhitzt der Motor.

Also noch mal: Um Licht ins Dunkel zu bringen: Wie hoch ist die Geschwindigkeit konkret und welche Unterstützung hast Du gewählt?
 
K

krasus66

Mitglied seit
28.08.2018
Beiträge
6
Hallo,
meine Freundin hat sich ein 2 Jahre altes Fischer Ecu 1604 gekauft. Schon bei der 2. Ausfahrt gab es Probleme. Zuerst war das Display wie "eingefroren" (es hat sich nichts mehr verändert) Dann fiel die Motorunterstützung aus und ließ sich auch nicht wieder aktivieren. Vor ca. 1 Woche habe ich nun eine Mail an den Fischer Kundendienst geschrieben und warte seitdem auf Antwort wie es weiter geht bzw. wann ein Vor Ort Termin möglich ist. Als Reaktionszeit auf eine Mail halte ich eine Woche schon für grenzwertig.
Gibt es da Erfahrungswerte hier?
 
Ü

Üps

Mitglied seit
25.04.2012
Beiträge
18.893
Ort
Stuttgart Riedenberg
Details E-Antrieb
TSD100F/Q100, BBS01
Als Reaktionszeit auf eine Mail halte ich eine Woche schon für grenzwertig.
Gibt es da Erfahrungswerte hier?
Lies doch einfach den ver** Thread.

Im Übrigen würde ich mich bei einem so simplen Fehler erst mal selbst auf die Suche begeben. Speed-Sensor, Kabelbaum.
 
Flatliner

Flatliner

Mitglied seit
15.07.2016
Beiträge
1.690
Ort
Reutlingen
Details E-Antrieb
Bosch PL
...Vor ca. 1 Woche habe ich nun eine Mail an den Fischer Kundendienst geschrieben und warte seitdem auf Antwort wie es weiter geht
Warum rufst du nicht an und fragst nach ?
Das geht immer schneller wie Mails hin u. her zu schicken.

bzw. wann ein Vor Ort Termin möglich ist. ...
Ist das Rad bei FISCHER schon registriert ?
Wenn nicht, dann hier nachholen und dann kannst du
ja eon Ticket wegen der Reperatur aufmachen.
Einen Vor-Ort-Termin per Mail wirst du nicht bekommen.
 
gentlerider

gentlerider

Mitglied seit
04.08.2017
Beiträge
1.264
Ort
MidWest
Details E-Antrieb
BAFANG MaxDrive 48V
Genau im Zweifel die in der Bedienungsanleitung angegebene Hotline kontaktieren, manchmal stellt diese auch bei erfolgter Registrierung schonmal selbst ein Ticket ein, welches später notfalls eigenhändig um Bemerkungen ergänzt werden kann.

Eine gewisse Wartezeit ist einzukalkulieren, unseren bewährten Fischerkollegen kontaktieren, falls erwartete Reaktionen komplett aus dem Zeitruder laufen.

Und achso man sollte realistisch bleiben - Wunder dauern bekanntlich ohnehin etwas länger....
 
K

krasus66

Mitglied seit
28.08.2018
Beiträge
6
Kurzes Feedback meinerseits: Registrierung des Rades war nicht möglich da schon vom Erstkäufer geschehen. Ich habe gestern mit dem Kundenservice telefoniert und es wurde ein Ticket erstellt. Danke auf jeden Fall für die Antworten
 
L

lexani1984

Mitglied seit
07.08.2018
Beiträge
34
Jetzt musst du nur noch 1-3 Monate warten bis ein Techniker Zeit hat und bei dir vorbeikommt.
 
K

krasus66

Mitglied seit
28.08.2018
Beiträge
6
Im Übrigen würde ich mich bei einem so simplen Fehler erst mal selbst auf die Suche begeben. Speed-Sensor, Kabelbaum.
Habe ich gestern im Rahmen meiner Möglichkeiten gemacht. Beim Speedsensor ist mir aufgefallen dass die rote Lampe am Sensor nach Einschalten des Rades aus ist und nach der 1. Radumdrehung in Fahrtrichtung permanent an bleibt. Wenn ich dann das Hinterrad hochhebe und das Rad rückwärts drehe geht die Sensorlampe aus und bleibt auch aus. Ich meine mal irgendwo gelesen zu haben dass das Lämpchen bei jeder Radumdrehung einfach nur einmal blinkt? Kann es evtl. der Sensor sein der Probleme macht? Kann ich das irgendwie anderweitig prüfen?
 
kamy

kamy

Mitglied seit
21.03.2015
Beiträge
3.876
Ort
Stemwede
Details E-Antrieb
Bosch CX , Bafang Max Drive 48V, Bafang HR 48V
Der Magnet geht aber an der richtigen Stelle im richtigen Abstand am Sensor vorbei - oder?
 
Ü

Üps

Mitglied seit
25.04.2012
Beiträge
18.893
Ort
Stuttgart Riedenberg
Details E-Antrieb
TSD100F/Q100, BBS01
Ohne jetzt dein Rad im Speziellen zu kennen:
Da sollte für gewöhnlich immer dann blinken, wenn der Magnet vorbei kommt. Wenn nicht, ist meistens die Position des Sensors (oder auch mal des Magneten) verstellt und der Magnet hat zu viel Abstand zum Sensor oder kommt an der falschen Stelle vorbei. Wenn eine Geschwindigkeitsanzeige vorhanden ist, funktioniert die für gewöhnlich dann, wenn der Sensor funktioniert und zeigt ansonsten null, bzw. das Display zeigt irgendwann kurz nach Fahrtbeginn eine Fehlermeldung.
 
Zuletzt bearbeitet:
K

krasus66

Mitglied seit
28.08.2018
Beiträge
6
Der Magnet geht so 2mm am Sensor vorbei. Die Stelle sollte auch passen.
 
kamy

kamy

Mitglied seit
21.03.2015
Beiträge
3.876
Ort
Stemwede
Details E-Antrieb
Bosch CX , Bafang Max Drive 48V, Bafang HR 48V
Zeigt dein Display die Geschwindigkeit an (siehe Üps)?
 
K

krasus66

Mitglied seit
28.08.2018
Beiträge
6
Ja, wenn ich ohne Unterstützung mit eingeschaltetem Display fahre zeigt es die Geschwindigkeit an
 
K

krasus66

Mitglied seit
28.08.2018
Beiträge
6
Um das Ganze hier ababzuschließen ein letzte Meldung zu diesem Thema. Gestern kam nun der Kundendienstmonteur. Wartezeit auf den Termin ca. 2 Wochen. Alles im grünen Bereich. Der Monteur war sehr kompetent und nett und hat uns viel erklärt. Leider konnte auch er den befürchteten Worst Case nicht verhindern. Das Steuergerät im Motor war defekt und dieser musste ausgetauscht werden. Trotz allem aber alles gut gelaufen.
 
Thema:

Kundendienst "Fischer" Ebike

Werbepartner

Oben