Klever X-Speed Testfahrer - Jan./Feb. 2020

Diskutiere Klever X-Speed Testfahrer - Jan./Feb. 2020 im Klever Mobility Forum im Bereich Fertig-Pedelecs (Firmenforen); Performance von Heckmotoren am Berg hängt natürlich von einigen Faktoren ab. Vor allem wahrscheinlich Systemgewicht und Leistung. Meine Erfahrung...
H

Hannes Buskovic

Dabei seit
26.02.2020
Beiträge
149
Nach dem, was ich bisher an Beiträgen zu Heckmotoren gelesen habe, machen die nicht gleich schlapp an jeder Steigung. Aber sie mögen es wohl, wenn man Schwung hat. Stell ich mir ein bisschen vor wie eine Kettenschaltung am Berg. Da wird es häßlich, wenn man auf steiler Strecke zum Anhalten gezwungen wird, ohne vorher noch runterschalten zu können.

Wie sieht das beim HM aus: kann der mich aus dem Stand raus wieder in Schwung bringen oder verhunger ich dann?
Performance von Heckmotoren am Berg hängt natürlich von einigen Faktoren ab. Vor allem wahrscheinlich Systemgewicht und Leistung.
Meine Erfahrung mit meinem Stromer ST2S ist diese: Bis ca 5-6 % Steigung fahre ich noch 40 km/h. 7-8 % = ca 35km/h 10 % = ca 27 km/h 12 % = knapp über 20km/h.
Das ganze bei gut Eigenleistung aber jetzt nicht extrem. Überhitzt ist der Motor mir noch nie, konnte auch noch nie eine Runterregelung der Leistung festellen.

Habe beim Anfahren kein Problem auf Geschwindigkeit zu kommen, man muss halt bischen arbeiten. 15 % Rampen machen jedoch sicher keinen Spass mit Nabenmotor! 12 % geht mir noch recht gut.

Vielen Dank an dieser Stelle auch an die vielen spannenden Berichte der Klever Beta Tester :)
 
redalexx

redalexx

Dabei seit
20.07.2016
Beiträge
321
Ort
Raum Stuttgart
Details E-Antrieb
Cube Reaction SL (Bosch CX)
KLEVER BETA TEST ist kein LATTE MACCHIATO mit gezuckertem Milchschaum .................... TO GO!



GESTERN:

Auf der Fahrt vom Büro nach Hause gibt es Abschnitte, die sind einfach unter aller Sau. In einer alten Industriestraße liegen zwischen Sperrmüll links und dem Klärwerk rechts immer mal wieder Scherben mitten auf der Straße. Hier fahre ich deshalb so dicht am Rand wie möglich - doch dicht am Rand ist nur noch wenig Straße und jede Menge Loch! Dieser Abschnitt ist auch der Grund, weshalb ich die gefederte Sattelstütze empfehle. Egal wie schnell man hier durchfährt - mit 25km/h langsam oder im Flugmodus mit 48km/h - der Arsch tut weh. Heute peile ich im Flugmodus die Löcher an - WUMM WUMM WUMMMMM prescht das X-Speed durch ..... KLONNGGGGG KING KLONG KLONG höre ich nach dem dritten großen Loch.

Oh nein! Ich habe das X-Speed kaputt gemacht :oops:

Während die Maguras versuchen zu verzögern und die Reifen versuchen Halt in den Löchern zu finden, geht mir durch den Kopf, was das gewesen sein kann: Gepäckträger? Gabel? Schaltung? Bremsen? Nee - die gehen noch. Ich drehe um und fahre zur KLONG-Stelle zurück. Nach etwas Suche finde ich das metallische Stück. Es ist schwarz und leicht gebogen - da kommst du nie drauf!

Auf dieser Straße an dieser Stelle in diesem Loch hat eine Feder eines PKW ihr Lebensdauerende erreicht und hat schlagartig versagt. Sie lag im tiefen Schlagloch, der Reifen muss sie wohl rauskatapultiert haben.



Nix am Klever defekt, alles funktioniert - Erleichterung!

HEUTE:

Mit dem Start heute morgen zwitschern die Vögel - es ist sonnig und kalt. Der Bergsprint von @Grischdi bekümmert mich ein wenig, warum ist bei mir solch ein starkes Pumpen? Die Wiederholung steht an, Stufe 2 mit gleichen Zwischenstufen. Nach 400m fängt es an zu pumpen.



Links ein Ausschnitt aus Grischdis Bankholzenrunde (2,2km und 160Hm) - rechts mein Neckartalanstieg (2,1km und 150Hm). Das nimmt sich doch in der Steigung eigentlich nichts?! Ich verstehe es nicht.

Ich komme zwar mit Pumpen aber dafür ohne stetigen Leistungsverlust bis nach oben. Auch hier zwitschern die Vögel, obwohl keine Bäume da sind - WAS? Ich höre auf zu treten und versuche die Vögel per Gehör zu lokalisieren - Stille. Es stellt sich heraus, dass die Kette zwitschert und auf diese Weise um ein wenig Zuneigung bettelt. Ich spendiere etwas Kettenöl aus dem Rucksack.

Auffällig heute ist der fehlende Sprung von 55% SOC auf 48% SOC. Was habe ich heute anders gemacht? Nachts habe ich im Wohnzimmer geladen und nicht wie bisher im 12-15 Grad gewärmten Keller. Ist der Akku womöglich eine kleine Prinzessin?

Bike 4: ODO: 595km | Höhenmeter: 7.250 | Ladehübe: 11,9 | mindestens eine Speiche locker (20.02.2020)
Bike 10: ODO: 307km | Höhenmeter: 3.450 | Ladehübe: 7,9 | Pumpen bei niedrigen Zwischenstufen (04.03.2020)
 
Blackbird

Blackbird

Dabei seit
08.06.2019
Beiträge
505
Ort
Westallgäu
Details E-Antrieb
Bosch Performance Speed 350W
Da schließe ich mich an, ist immer wieder schön zu lesen!
 
trifi70

trifi70

Dabei seit
25.12.2018
Beiträge
1.533
Ort
B
Details E-Antrieb
R&M Delite 500 HS + diverse BionX 250 W
Besten Dank für die regelmäßigen Updates (y)

Wisst Ihr beiden untereinander ums Systemgewicht? Vl. hast Du @redalexx einfach ein paar Kilo mehr am Rad als @Grischdi und das macht den Unterschied? Softwarestand ist identisch? Temperatur kann auch einen Einfluss haben, die Eigenleistung natürlich auch. Wie ist der die Last am Akku und der absolute Akkufüllstand am Fuße der Steigung? Ein zügiges Heranfahren an den Berg möglicherweise mit Gegenwind belastet die Zellen deutlich stärker schon vorab. Ich merke das manchmal bei Fotopausen, hinterher ist das Rad eine Weile spürbar stärker im Anzug, weil sich die Akkus etwas erholen konnten...

So als Ferndiagnose würde ich sagen:
Leistungsreduktion dauerhaft kommt vom Motor wegen drohender Überhitzung
Pumpen kommt eher vom Akku bzw. Software (und bei älteren Rädern gerne auch erhöhte Übergangswiderstände wegen schlechten/korrodierten Steckern)
 
redalexx

redalexx

Dabei seit
20.07.2016
Beiträge
321
Ort
Raum Stuttgart
Details E-Antrieb
Cube Reaction SL (Bosch CX)
Danke für deine Berichte. Es macht echt Spaß die zu lesen. Ich freu mich immer auf die Überschrift :)
Danke danke @Dr.Hasenbein und @Blackbird !

KLEVER BETA TEST ist aber auch kein GROßES DING!



Ein kurzer Besuch im Büro reicht für 100 Minuten Ladezeit. Dann geht es wieder nach Hause. Als ich das Ladegerät abstöpsel, leuchtet alles grün - das Ladegerät leuchtet grün, der Akku leuchtet grün, kein Lüfter läuft, alles ist ruhig. Ich frage mich, wie das in so kurzer Zeit sein kann? Nun gut, es ist halt so.

In der Tiefgarage setze ich den Akku ein. Wie gewohnt schaltet sich das System ein und das Licht geht an. Das ist doch bei dir @MisterFlyy auch so, stimmt's? Doch nach 15 Sekunden geht plötzlich das Licht aus. So etwas passierte noch nie. Komisch! Der Blick auf die Anzeige bescheinigt mir, dass hier gar nichts im grünen Bereich ist: 71% SOC - Tendenz fallend.

Ich überschlage kurz die zur Verfügung stehende Zeit bis nach Hause (45 Minuten für Pünktlichkeit) und den nötigen SOC in Stufe 3 um pünktlich zu sein (80%) --- ERROR.

Die Zeit ist eh schon knapp, ich schwinge mich aufs X-Speed. Für Tuning-Maßnahmen reicht die Zeit auch nicht mehr - außerdem will ich nicht noch geringere Zwischenstufen wählen.

Motto heute: Es geht in Stufe 1 nach Hause und am Ende in Esslingen kann ich den finalen Berg hoch noch Stufe 3 verwenden - Los geht's!

An der Rampe aus der Tiefgarage merke ich schnell die Utopie meines Vorhabens und wähle doch die Stufe 2. Welch Befriedigung, wenn das Rad beim Treten beschleunigt! Motto verworfen. Neues Motto: Ist es gerade Stufe 1 und an Steigungen Stufe 2. Ich fahre damit ganz gut und komme mit 5 Minuten Verspätung in Esslingen an.

@Grischdi und @trifi70 :Ich habe mit Klamotten und Laptop etwas über 100kg Gewicht. An den steilen Passagen, wo ich sonst in den Begrenzer laufe, habe ich heute die reduzierte Stufe 2. Wenn man wirklich stark in die Pedale tritt, dann wird das Pumpen in der Tat weniger. Vielleicht bin ich eine Lusche und trete doch etwas zu schwach - doch das X-Speed ist kein EMTB und ich vermeide auch den Wiegetritt. Das sieht einfach nicht so cool aus.

Bike 4: ODO: 595km | Höhenmeter: 7.250 | Ladehübe: 11,9 | mindestens eine Speiche locker (20.02.2020)
Bike 10: ODO: 337km | Höhenmeter: 3.750 | Ladehübe: 8,6 | Pumpen bei niedrigen Zwischenstufen (05.03.2020)
 
MisterFlyy

MisterFlyy

Dabei seit
03.12.2014
Beiträge
3.264
Ort
Salzkotten
Details E-Antrieb
Klever New B-Speed mit Biactron V2
Wie gewohnt schaltet sich das System ein und das Licht geht an. Das ist doch bei dir @MisterFlyy auch so, stimmt's?
Ja genau so funktioniert es.

Alternativ einfach losfahren, wenn der Akku schon eingesetzt ist. Beim schieben schaltet das Rad auch ein. Lezte Möglichkeit ist einschalten am Display. ;)
 
redalexx

redalexx

Dabei seit
20.07.2016
Beiträge
321
Ort
Raum Stuttgart
Details E-Antrieb
Cube Reaction SL (Bosch CX)
KLEVER BETA TEST ist kein 2 mal 3 Minuten am Tag alles ordentlich Putzen!



Es ist Winter!
Es ist Winta!
Es ist Winda!

Es ist Wind da!

Es ist sogar Sturm. Wie fast alle S-Fahrer habe ich heute Gegenwind und komme grad so bei der Arbeit an. Das aktiv gekühlte Ladegerät bläst über 4 Stunden, um den leeren Akku wieder aufzuladen.

Nachmittags stecke ich den Akku wieder in das in der Tiefgarage stehende und trockene X-Speed. Licht und Display schalten sich ein. Nach 10 Sekunden schaltet sich das Licht wieder aus - das hatte ich schon mehrmals erlebt und auch heute Morgen, als das X-Speed aus der trockenen Garage geschoben wurde.

System Aus- und wieder Einschalten bringt wie sonst auch Abhilfe.

Auf dem Weg halte ich an, um das obige Foto vom Container zu machen. Danach gehe ich zum X-Speed und will weiterfahren. Das Display ist an, doch der Antrieb verweigert beim Treten den Dienst - ach ja, das Licht ist auch wieder aus. Die Menüführung im Display funktioniert aber noch.

Mehrmaliges Ausschalten und Einschalten bringt keine Abhilfe. Also Akku raus und wieder rein. Das System fährt hoch, doch Licht und Motor funktionieren nicht. Der Knopf zum Ausschalten geht nun auch nicht mehr.

Ich kippe das Hinterrad über den Ständer hoch, sodass es in der Luft hängt und drehe die Kurbel - der Motor springt nicht an. Der Blick aufs Smartphone und das Aufzählen meiner Optionen dauert etwa 15 Sekunden - dann brennt das Licht an der M99 plötzlich wieder. Hastig schwinge ich mich aufs X-Speed mit den matschigen Handschuhen im Mund und dem Rucksack halb über die Schulter geworfen und trete - der Motor läuft - PUH!

Die ganze Fahrt über passe ich auf, dass das Bike nicht ausgeht und auch keine Abschaltungen hat. Durchnässt erreiche ich die heimische Garage ohne weitere Zwischenfälle.

Schönes Wochenende!

Bike 4: ODO: 595km | Höhenmeter: 7.250 | Ladehübe: 11,9 | mindestens eine Speiche locker (20.02.2020)
Bike 10: ODO: 398km | Höhenmeter: 4.450 | Ladehübe: 10,4 | Licht und Antrieb ohne Funktion obwohl Display an ist (06.03.2020)
 
H

Hannes Buskovic

Dabei seit
26.02.2020
Beiträge
149
Das Rad hat ja schon noch schräge Probleme. Zum Glück gibt´s euch geduldige Beta Tester :)

Ihr seid ganz schön tolerant! Toll, vielen Dank!

Hätte auch gerade Lust auf eine Probefahrt :)
 
Jenss

Jenss

Dabei seit
07.04.2017
Beiträge
3.688
Details E-Antrieb
Grace One, Phaserunner, 1500wh
Aber beta Test?

Es wird doch so verkauft?

Bin immer auf neue Posts der Tester gespannt!
 
H

Hannes Buskovic

Dabei seit
26.02.2020
Beiträge
149
Ahaa ok. Dann habe ich das falsch verstanden. Ich dachte es sei noch nicht reif.
Ist es ja scheinbar auch noch nicht? ;-)
 
redalexx

redalexx

Dabei seit
20.07.2016
Beiträge
321
Ort
Raum Stuttgart
Details E-Antrieb
Cube Reaction SL (Bosch CX)
Ja, der Begriff Beta-Test ist in diesem Zusammenhang falsch.
Ich sehe es als letzte Möglichkeit, Erfahrungen im Feld zu sammeln und eventuelle Kleinigkeiten vor der großen Kaufwelle im Frühjahr / Sommer auszumerzen. Ich stimme euch aber zu, solch ein Test sollte im Herbst des Vorjahres stattfinden - womit auch die Problematik mit glatten Straßen gelöst wäre.

Heute Morgen ging das X-Speed problemlos an - auch auf dem Rückweg vom Bäcker.
 
G

Grischdi

Dabei seit
09.02.2016
Beiträge
119
Ort
Bodenseeregion
Details E-Antrieb
Grace Easy - S, Flyer Uproc4, Stromer St1x
Das Klever wird zur Sänfte

Allmählich wird das Klever zur Gewohnheit. Wie bei all meinen anderen Rädern beginnt man, das Rad zu „Pimpen“.
Ich habe mir die by.Schulz G2 LT gekauft. Die Stütze passt vom Durchmesser mit 31,6 mm nach dem Test auch auf meinen Stromer.
stuetze.jpg
Was soll ich sagen:
Das Rad wird durch die Stütze noch besser. Die Federung ist genial und im Zusammenspiel mit den Reifen richtig gut.
Apropos Reifen:
Ich steige heute morgen auf das Rad und fahre los. Nach einem Kilometer fängt die Lenkung an schwergängig zu werden. Ich halte an und siehe da - ein platter Reifen am Vorderrad. Zurück nach Hause muss ich laufen. Macht 10 Minuten Verspätung!! Jetzt blieb mir nichts anderes übrig als mit meinem Stromer zur Arbeit zu fahren.
Bis der Schlauch getauscht wird steht mein Klever leider in der Garage. Schade!

Viele Grüße
Christian
 
Blackbird

Blackbird

Dabei seit
08.06.2019
Beiträge
505
Ort
Westallgäu
Details E-Antrieb
Bosch Performance Speed 350W
Ist das eigentlich ein Systemgepäckträger?
Und gibt es zum X-Speed irgendwo auch Geometriedaten? Ich konnte auf der Homepage leider nichts finden...
 
trifi70

trifi70

Dabei seit
25.12.2018
Beiträge
1.533
Ort
B
Details E-Antrieb
R&M Delite 500 HS + diverse BionX 250 W
Dass Du da einfach an einem Testrad rumoptimierst... 😁😁

War das das Rad wo die Reifen gar nicht runter wollten? Also kommt jetzt jemand zum Reifenwechsel? :X3:
 
G

Grischdi

Dabei seit
09.02.2016
Beiträge
119
Ort
Bodenseeregion
Details E-Antrieb
Grace Easy - S, Flyer Uproc4, Stromer St1x
Man muss doch versuchen ein bestehendes System zu optimieren.
Jetzt, da der Schlauch kaputt ist, könnte ich am Reifen zerren. Benötige nur noch einen Schlauch!
 
trifi70

trifi70

Dabei seit
25.12.2018
Beiträge
1.533
Ort
B
Details E-Antrieb
R&M Delite 500 HS + diverse BionX 250 W
Ist doch klar! Mach ich ständig sowas... Aber ist ja immer noch ein Test-Rad ;)

Da gibts so Automaten... sehen aus wie Zigaretten-Automaten... da kommen bei Bedarf und gegen Geld sogar nachts Schläuche raus 😁

Zerren ginge ja noch. Falls Du den runterschneiden musst... brauchst Du auch noch einen Reifen. Obwohl, Du hast ja den Conti Winter II schon liegen, gell? (y) 😁
 
G

Grischdi

Dabei seit
09.02.2016
Beiträge
119
Ort
Bodenseeregion
Details E-Antrieb
Grace Easy - S, Flyer Uproc4, Stromer St1x
Richtig. Die Contis habe ich noch. Aber jetzt kommt doch der Schwabe durch der sagt: An dem Testrad gebe ich doch kein Geld aus. Bei den Dingen die ich noch nutzen kann, schon.
 
schwabenblitz

schwabenblitz

Dabei seit
19.09.2019
Beiträge
33
Ort
Oberschwaben
Details E-Antrieb
Klever B-Speed Biactron V2
Was ich ja jetzt erst bewusst sehe und mir ausserordentlich gut gefällt bzw es mega nützlich ist:
Klever hat es im Gegenzug zur Konkurenz geschafft den Ständer am Hinterbau zu plazieren.

Wie schön und kompfortabel man da beim Heckmotor die Kette pflegen kann. (y) (y) (y)
(Beim Bosch bringt es nichts)
Da ich den Ständer am Tretlager habe muss ich jedesmal das Bike irgenwo anlehen oder in einen Montagständer spannen. Das nervt.
Bei meinem B Speed tritt es mehrfach auf wenn ich eine Teilstrecke mit max Velo gefahren bin, wegen roter Ampel herunterbemse, stehe und bei grün wieder anfahren möchte. Schon blöd wenn ich erst beim A
nfahren merke, dass das Display ausgeschaltet ist und ich es erst wieder einschalten muss. Wäre schön wenn es behoben werden könnte.
 
Thema:

Klever X-Speed Testfahrer - Jan./Feb. 2020

Klever X-Speed Testfahrer - Jan./Feb. 2020 - Ähnliche Themen

  • Klever X-Speed Fehler 049

    Klever X-Speed Fehler 049: Hallo in die Runde Ich wollte mal für den geneigten Lesern mein Leid klagen. Vor Ostern hatte ich den o.a. Fehlercode 049 im Display und ein...
  • Test Klever X-Speed Pinion

    Test Klever X-Speed Pinion: Keine Ahnung ob der Test hier schon erwähnt wurde, ich habe es einfach mal verlinkt. Klever X Speed Pinion: S-Pedelec im Test – Bewertung des E-Bikes
  • verkaufe Klever X-Speed Neu!

    verkaufe Klever X-Speed Neu!: Ich verkaufe ein S-Pedelec von Klever, das X-Speed, welches bis 45 km/h elektrisch unterstützt. Ich hatte es mir als Pendlerbike gekauft, sehe...
  • Klever X-Speed Radumfang einstellen, Optimierungen ...

    Klever X-Speed Radumfang einstellen, Optimierungen ...: Hallo, vorab: Ich bin weiter sehr zufrieden mit meinem X-Speed, ist für meine 2 x 25 km optimal, komme mit dem (großen) Akku gut zurecht, fahre...
  • Ähnliche Themen
  • Klever X-Speed Fehler 049

    Klever X-Speed Fehler 049: Hallo in die Runde Ich wollte mal für den geneigten Lesern mein Leid klagen. Vor Ostern hatte ich den o.a. Fehlercode 049 im Display und ein...
  • Test Klever X-Speed Pinion

    Test Klever X-Speed Pinion: Keine Ahnung ob der Test hier schon erwähnt wurde, ich habe es einfach mal verlinkt. Klever X Speed Pinion: S-Pedelec im Test – Bewertung des E-Bikes
  • verkaufe Klever X-Speed Neu!

    verkaufe Klever X-Speed Neu!: Ich verkaufe ein S-Pedelec von Klever, das X-Speed, welches bis 45 km/h elektrisch unterstützt. Ich hatte es mir als Pendlerbike gekauft, sehe...
  • Klever X-Speed Radumfang einstellen, Optimierungen ...

    Klever X-Speed Radumfang einstellen, Optimierungen ...: Hallo, vorab: Ich bin weiter sehr zufrieden mit meinem X-Speed, ist für meine 2 x 25 km optimal, komme mit dem (großen) Akku gut zurecht, fahre...
  • Oben