Kalkhoff Impulse: Der Motor läuft nicht kontinuierlich

Diskutiere Kalkhoff Impulse: Der Motor läuft nicht kontinuierlich im Weitere Mittelmotoren Forum im Bereich Fertig-Pedelecs; Hallo, habe ein gebrauchtes E-bike der Marke Kalkhoff gekauft, Es ist ein Damenfahrrad mit Mittelmotor, der Accu sitzt zwischen dem Rahmen.Die...

Sagitta

Dabei seit
24.03.2020
Beiträge
13
Hallo, habe ein gebrauchtes E-bike der Marke Kalkhoff gekauft, Es ist ein Damenfahrrad mit Mittelmotor, der Accu sitzt zwischen dem Rahmen.Die Laufleistung bisher ca. 2400 Kilometer. Leider laüft der Motor nicht beständig, er setzt aus, fährt wieder an, aber von einem kontinierlichem lauf kann man nicht sprechen. Mit dem Rückenwind fällt das garnicht so auf, doch bei Beslastung schaltet er ruckartig ein und aus.
ist die Elektronik oder die Software vielleicht schild daran, vielleicht hat jemand da mehr Erfahrung?
Gruss Holger
 

heli_5200

Dabei seit
09.09.2018
Beiträge
16
Hallo Holger,
wenn das ein Impulse Motor ist, kann das sein, das der Goldkontakt für die Drehmomentmessung im Motor verschmutzt ist.

Durch die Verschmutzung hat man mal Unterstützung und mal nicht.

Motor aufmachen sind nur 6 bis 7 Schrauben.

Goldkontakt mit Alkohol reinigen, Kontakt polieren (z.B. Papierstriefen zwischen den Kontakt, zusammendrücken und herrausziehen).

Den Kontakt sieht man sofort, er wird durch ein kleines Gummistück betätigt.

Motor abdichten und zusammenbauen.

Hatte das an 2 Fahrrädern und 2 Leuten aus dem Forum konnte ich so helfen.

Hier noch das Werkstatthandbuch

https://www.fahrrad-kaufen-online.d...DCW_Werkstatthandbuch_Impulse_20141015_DE.pdf

Gruß Günter
 
Zuletzt bearbeitet:

Sagitta

Dabei seit
24.03.2020
Beiträge
13
Hallo Günter, Ich kann diesen Tip nicht sofort angehen, da ich das Fahrrad meinerTochter geschenkt habe, und ich mich erst wieder auf den Weg zu Ihr machen muss. Da hört sich aber gut an, dafür ersteinmal meinen Dank. Ich werde mich danach später wieder melden, ob es was genützt hat. Der Motor scheint jedenfalls nicht defekt zu sein.

Gruss holger
 
Hallo Günter, eine Frage habe ich noch: "Muss der der Motor raus?"
 
Zuletzt bearbeitet:

heli_5200

Dabei seit
09.09.2018
Beiträge
16
Hallo Holger,
ja der Motor muss raus, deshalb der Link zum Werkstattbuch

Springring vom Kettelblatt lösen, Kettelblatt muss ab.

Dann lässt sich der Motor zerlegen.

Abdichtung bitte nicht mit normal Silikon, die Essigsäure kann sonst im Motor Schaden anrichten.

Ich habe dreiBond von BMW genommen, hatte ich noch da.

Gruß Günter
 

Sagitta

Dabei seit
24.03.2020
Beiträge
13
Hallo Günter, wünsche einen schönen abend.
Jetzt habe ich aber noch eine weitere Frage, denn ich habe die Motorschalen ausenander. Jetzt habe ich die Kontakte aber noch nicht finden können. Vielleicht schaffe ich es ein Foto zu schicken, auf dem Du mir sagen kannst wo ich suchen muss.Welche Gummiabdeckungen sind gemeint?
 

Anhänge

  • IMG_20200503_174555 (3).jpg
    IMG_20200503_174555 (3).jpg
    203,8 KB · Aufrufe: 144

heli_5200

Dabei seit
09.09.2018
Beiträge
16
Hallo Günter, wünsche einen schönen abend.
Jetzt habe ich aber noch eine weitere Frage, denn ich habe die Motorschalen ausenander. Jetzt habe ich die Kontakte aber noch nicht finden können. Vielleicht schaffe ich es ein Foto zu schicken, auf dem Du mir sagen kannst wo ich suchen muss.Welche Gummiabdeckungen sind gemeint?

Hallo,

Das braune Plättchen mit dem Spalt und der 3 drauf, auf dem Bild, betätigt den Kontakt.

Habe ein Foto im Forum gefunden da war der Kontakt da.

1588584305209.jpeg


Gruß Günter
 
Zuletzt bearbeitet:

heli_5200

Dabei seit
09.09.2018
Beiträge
16
Hallo Holger,
was ist mit dem Dachförmigen Gummi, der ist bei den Modell mit dem offenen Kontakt nicht da?

Der sitzt da wo sonst der Kontakt sitzt.

Betätigt er was, oder ist da ein Magnet drinnen der dann einen Rid-Kontakt, bei der Verdrehung, betätigen könnte?
Wenn ja, wäre der Glaskontakt in dem Weißen unterhalb des Gummis. Die betätigung könnte man hören, klickt leise.


Prinzip.
Wenn man tritt, drückt die Kurbel auf das geschlitzte Gummistück und die Scheibe verdreht sich etwas und schließt den Kontakt.
Die Motorunterstützung wird eingeschaltet.
Hört man auf zu treten , öffnet sich der Kontakt wieder und der Motor geht aus.

Die Scheibe muss sich einwandfrei bewegen können, darf nicht klemmen.


Gruß
 
Zuletzt bearbeitet:

Sagitta

Dabei seit
24.03.2020
Beiträge
13
Ich habe alles verstanden, werde mich zu Wort melden wenn es fertig ist, wird etwas dauern.
aber danke schon mal für die guten Ratschläge.
Gruss Holger
 

Sagitta

Dabei seit
24.03.2020
Beiträge
13
Hallo, melde mich noch einmal zurück, um ein Feedback abzugeben.
Ich habe den Motor einem Fachmann zukommen lassen, der hat den Motor bzw. den Kontakt wieder hergestellt.
Motor läuft wiedereinwandfrei.
Danke für die Hilfe.
Gruss holger
 

DWausH

Dabei seit
21.10.2015
Beiträge
107
Ort
Im Cuxland
Details E-Antrieb
2 x 36V Raleigh Impulesantrieb 2.xx
Ich hatte ja in letzter Zeit auch Aussetzer während der Fahrt, mal weniger mal mehr, völlig Sporadisch. Vorgestern mal den Motor geöffnet und der Kontakt war tatsächlich etwas angegriffen, hab ihn mit einer speziellen Kontaktfeile wieder schick gemacht und die erste Probefahrt war sehr positiv, keine Aussetzer........... Solche Tipps sind einfach Gold wert(y)(y)(y)
 

oimelia

Dabei seit
15.01.2021
Beiträge
1
Hallo,
ich habe ein kalkhoff agattu impulse 2.0 aus dem jahr 2014 geerbt. laut display ist es 214km gefahren. ansonsten stand es im schuppen. der akku war ausgebaut. bei meiner probefahrt hatte ich genau das hier beschriebene problem: der motor setzte nur sporadisch und für max. eine pedalumdrehung ein. ich habe es in allen gängen und mit allen der drei unterstützungsstufen probiert. auch zart oder hart in die pedale treten brachte keinen unterschied. den korrekten sitz des speichenmagneten hab ich überprüft.
nun meine frage:

kann es der verschmutzte goldkontakt im motor sein, obwohl es erst gut 200km runter hat?
kann ich als motivierte aber blutige laiin die reinigung selbigens selbst durchführen, oder ist die gefahr eines verschlimmbesserns zu groß?
worauf könnten die motoraussetzer noch gründen bei so einer langen standzeit?

gruß, oimelia
 

wauzzz

Dabei seit
13.05.2020
Beiträge
148
Hallo,
ich habe ein kalkhoff agattu impulse 2.0 aus dem jahr 2014 geerbt. laut display ist es 214km gefahren. ansonsten stand es im schuppen. der akku war ausgebaut. bei meiner probefahrt hatte ich genau das hier beschriebene problem: der motor setzte nur sporadisch und für max. eine pedalumdrehung ein. ich habe es in allen gängen und mit allen der drei unterstützungsstufen probiert. auch zart oder hart in die pedale treten brachte keinen unterschied. den korrekten sitz des speichenmagneten hab ich überprüft.
nun meine frage:

kann es der verschmutzte goldkontakt im motor sein, obwohl es erst gut 200km runter hat?
kann ich als motivierte aber blutige laiin die reinigung selbigens selbst durchführen, oder ist die gefahr eines verschlimmbesserns zu groß?
worauf könnten die motoraussetzer noch gründen bei so einer langen standzeit?

gruß, oimelia
Entweder wie hier beschrieben oder vielleicht der Kraftsensor, welcher unter eine Hülse auf der Achse sitzt.
Als Laie (weiblich&männlich&divers) würde ich eine Öffnung des Motor und anschließendem instandsetzen nicht jedem Laien empfehlen.
 
Thema:

Kalkhoff Impulse: Der Motor läuft nicht kontinuierlich

Kalkhoff Impulse: Der Motor läuft nicht kontinuierlich - Ähnliche Themen

Erfahrungsbericht Kalkhoff Integrale 8 LTD (Impulse Evo RS): Hallo zusammen! Der Tacho meines Kalkhoff Integrale 8 LTD Impulse Evo RS, das ich seit einigen Wochen fahre, zeigt jetzt knapp über 400 km. Daher...
Kalkhoff Integrale S11 (Impulse Evo S-Pedelec). Eindrücke und Erfahrungen.: Ich wollte ja nie ein S-Pedelec, braucht man ja auch als Berufsrentner nicht. Doch erstens kommt es anders und zweitens als man denkt. Mein...
Kalkhoff Impulse - Motor setzt immer wieder aus: Hallo, ich habe mir gestern ein Kalkhoff Impulse 8C HS geholt. Das Rad habe ich zuvor ohne Probleme beim Händler Probe gefahren. Habe mich...
Oben