sonstige(s) Intuvia geht nach ca. einer Woche Standzeit nicht an

Diskutiere Intuvia geht nach ca. einer Woche Standzeit nicht an im Bosch Forum im Bereich Fertig-Pedelecs; Hallo zusammen, der Intuvia geht nach ca. einer Woche Standzeit nicht an und muss über den Knubbel am Akku eingeschaltet werden. Dieser Fehler...
XXLRadler

XXLRadler

Mitglied seit
21.06.2013
Beiträge
124
Ort
Schwäbisches Mittelgebirge
Details E-Antrieb
Bosch
Hallo zusammen, der Intuvia geht nach ca. einer Woche Standzeit nicht an und muss über den Knubbel am Akku eingeschaltet werden. Dieser Fehler kommt immer häufiger vor. Am Rad meiner Frau, gleich alt kein Problem diesbezüglich. Der Intuvia ist maximal 3 Jahre alt. Was tun? Lässt sich der Intuvia über eine USB Ladegerät laden? Am Akku schält der Intuvia nach ca. 10 min aus. Das Problem ist damit aber nicht beseitigt. Bin für jeden Tipp dankbar. Grüßle Herbert
 
XXLRadler

XXLRadler

Mitglied seit
21.06.2013
Beiträge
124
Ort
Schwäbisches Mittelgebirge
Details E-Antrieb
Bosch
Danke für die Info mit dem laden. Habe ich da etwas falsch verstanden. Akku tauschen ca. 800 € Intuvia 120€. Jetzt wird der Intuvia erst mal geladen. Mal abwarten ob sich die Sache wieder legt. Grüßle Herbert
 
Cuberider

Cuberider

Mitglied seit
06.09.2015
Beiträge
551
Ort
DE-MKK
Details E-Antrieb
Cube Reaction Hybrid SL Bosch Performance CX 2016
er meinte den Akku vom Intuvia. Kostet ca. 5€.
Musst du aber selbst machen, Händler oder Bosch machen das nicht.
Es ist nicht gewährleistet, dass das Gehäuse danach wieder dicht ist.
Aber funktioniert wohl meistens gut.

Gruß
 
Thema:

Intuvia geht nach ca. einer Woche Standzeit nicht an

Werbepartner

Oben