Impulse Akku plötzlich leer

Diskutiere Impulse Akku plötzlich leer im Weitere Mittelmotoren Forum im Bereich Fertig-Pedelecs; Hallo an alle Impulse 1+2 Besitzer. Kennt ihr ebenfalls das Problem mit dem plötzlich leeren Akku? Ich fahre eine Weile ohne große...
A

Andy64

Dabei seit
12.06.2018
Beiträge
43
Punkte Reaktionen
15
Hallo an alle Impulse 1+2 Besitzer.

Kennt ihr ebenfalls das Problem mit dem plötzlich leeren Akku?
Ich fahre eine Weile ohne große Leistungsanspruch durch die Woche bis der Akku ca. halb leer ist.
Wenn ich am Montag dann starten will zeigt er noch die hälfte an. Doch wenn ich dann am Berg fahre,
rutscht die Anzeige von jetzt auf gleich auf Null.
Ist mir jetzt nicht zum ersten mal passiert.

Kennt das jemand von Euch. Gibt es da Tipps?

Andreas
 
R

rooster

Dabei seit
10.08.2014
Beiträge
602
Punkte Reaktionen
302
Details E-Antrieb
Heinzmann 36V +Bleirex+Bafangs+Panasonic26V
Kenne ich auch von Panasonic 26V Akkus. Blöde ist, dass sie erst wieder ans Ladegerät müssen, um "freigeschaltet" zu werden, während die einfachen Akkus sich oftmals mit einem Ein- und Ausschalten begnügen.
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
618
Punkte Reaktionen
357
Wie alt ist der Akku, wieviele Ladezyklen?
Das Problem ist typisch für schwache Zellen - wenn der Strombedarf plötzlich steigt, bricht die Spannung zusammen und das BMS schaltet ab. Eine einzige schlechte Zelle reicht da schon. Ich glaube eher nicht, das das Problem Impulse spezifisch ist.
 
A

Andy64

Dabei seit
12.06.2018
Beiträge
43
Punkte Reaktionen
15
Ich stelle dieses Phänomen nicht nur bei meinem Ipmulse Akku fest. Es zieht sich durch verschiedene Modelle, die ich bereits besass, bzw. im Bekanntenkreis. Ja, meist sind es schön altere Versionen. Ich besitze jedoch keinen mit mehr als 100 Zyklen.
Nun habe ich soeben geschaut: Ich habe mein erstes Impulse Mitte 2014 gekauft mit einem 15Ah Akku. Diese beschriebene Problem hat ich nach 300 gefahreren km zu ersten mal. Mit dem "neuen" Akku. Habe es damals reklamiert.
 
heli_jupp

heli_jupp

Dabei seit
25.12.2018
Beiträge
592
Punkte Reaktionen
751
Ort
67071 Ruchheim (muss man nicht kennen)
Details E-Antrieb
R&M Charger 3, Dualakku, Rohloff, Kiox
Akku alt, defekt oder sehr kalt -> Innenwiderstand (Ri) steigt
Hoher Strom/viel Leistung -> Hoher Spannungsabfall an Ri, geringere Klemmenspannung.
(Zu) niedrige Klemmenspannung -> BMS sagt „nöh„ und macht dicht. Damit schaltet das System ab.
Ähhfache Fisik, wie ma in de Palz sage dääd.

LG Klaus
 
Zuletzt bearbeitet:
DWausH

DWausH

Dabei seit
21.10.2015
Beiträge
174
Punkte Reaktionen
49
Ort
Im Cuxland
Details E-Antrieb
2 x 36V Raleigh Impulesantrieb 2.xx
Wenn sich ein Akku so verhält , ist er eigentlich hinüber, aber ich würde mal einen Lehrzyklus durchführen, sollte ja alle 6 Mon. gemacht werden, vielleicht hilft es.
 
J

Jaap

Dabei seit
12.08.2017
Beiträge
2.027
Punkte Reaktionen
1.684
Zellalterung ist vollkommen normal.
Und deshalb verhalten sich Akkus von allen Herstellern auch ähnlich.

Nur gibt es halt auch genug Akkus wo ein defektes oder über vorsichtiges BMS den Akku auch mit guten Zellen lahm legt.
Und dann kann ein Reset helfen.
 
A

Andy64

Dabei seit
12.06.2018
Beiträge
43
Punkte Reaktionen
15
Ich habe es bei unterschiedlich alten Akkus immer mal wieder festgestellt.
Lässt sich also nicht am Alter festmachen.
Passiert es bei einem Akku mal wieder, so ist er dann 6 Monate ohne Auffälligkeiten.
Was mir auffällt. Es passiert wenn der Akku lange nicht "gefordert" wurde, also nur sehr gemächlich gefahren wurde.
Wenn er dann erheblich gefordert wird, z.B. am Berg ist es vorbei.
Bei meinem persönlich genutzen Modell tritt es praktisch nicht auf, da ich den Akku ständig etwas abverlange.
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
618
Punkte Reaktionen
357
Ich habe es bei unterschiedlich alten Akkus immer mal wieder festgestellt.
Lässt sich also nicht am Alter festmachen.
Passiert es bei einem Akku mal wieder, so ist er dann 6 Monate ohne Auffälligkeiten.
Was mir auffällt. Es passiert wenn der Akku lange nicht "gefordert" wurde, also nur sehr gemächlich gefahren wurde.
Wenn er dann erheblich gefordert wird, z.B. am Berg ist es vorbei.
Bei meinem persönlich genutzen Modell tritt es praktisch nicht auf, da ich den Akku ständig etwas abverlange.
Interessante Beobachtung - nur sehe ich da keine naheliegende physikalische/elektronische Erklärung dafür. Li-ion Zellen haben ja keinen Memory Effet, wo sie sich an eine bestimmte Leistung "gewöhnen" könnten. Auch verändert sich die Zellchemie nicht, wenn ich den Akku wenig oder stark fordere. Würde ja bedeuten, das der Ri steigen muß, wenn ich die Zelle lange nicht gefordert habe. Deshalb vermute ich eher ein BMS-Problem bei dieser Situation. Warum das dann nur sporadisch auftritt will mir aber auch nicht einleuchten. Was hat denn der Händler/Hersteller damals gesagt? Oder wurde der Akku einfach nur getauscht? Die BMS versuchen heute immer "intelligenter" zu werden und werden damit leider auch immer fehleranfälliger.
 
A

Andy64

Dabei seit
12.06.2018
Beiträge
43
Punkte Reaktionen
15
Ja, der Akku wurde einfach "nur" getauscht. Keine Ursachenvorschung.
Ich habe selbst 3 Impulse-Räder zu Hause und 5 Akkus. Ich werde jetzt mal Buch führen, ob ich da irgendein Zusammenhang erkennen kann. Wie gesagt ziehen sich diese Schwierigkeiten durch mein gesamtes Impulsleben.
Letze Woche selbst erlebt.
Ungefähr halb voller Akku, Dann plötzlich Akkusymbol im LCD auf den letzten halben Strich.
Dann zählen die Restkilometer im 10sek. Takt herunter von 45km auf Null.
Spannungsmessung mit Voltmeter ergibt 35,8V
 
Thema:

Impulse Akku plötzlich leer

Impulse Akku plötzlich leer - Ähnliche Themen

Impulse 2.0 keine Funktion, Akku sagt voll, Display sagt leer: Guten Abend! Ich habe gerade von Freunden ein "Pflegekind" in die Garage bekommen, ein Kalkhoff Tasman mit Impulse 2.0 Mittelmotor und 14,5Ah 36V...
Akku Panasonic: Guten Tag Hallo wer kann mir helfen? Wir fahren 2 KTM Servo 8 aus 2012 mit folgenden gleichen Akkus: Panasonic NKY368B2 14AH 36V 504Wh...
LED-Anzeige für Kalkhoff Impulse 1, Akku 612AH: Problem mit der Anzeige des Akkus bzw. LED Leuchten Ich fahre obiges Rad seit 2013 mit dem Impulse Motor 1. Die Motorsteurung mit den 3 LED...
KT LCD-3 Probleme mit der Akkuanzeige: Moin Leute, ich habe seit gestern ein kleines "Problem" mit meinem KT LCD-3 Wollte gestern Abend eine Tour machen und habe dazu einen vollen...
Impulse 1, Am Bedienteil (StG) laufen die Ladenbalken Akku durch und NUR Anfahrhilfe geht: Voranstellen muss ich, dass ich das Kalkhoff Pedelc mit Impulse 1 aus Anfang 2010 in Teilen bekam, weil der Vorbesitzer einen Motordefekt hatte...
Oben