Impulse 2.0: Knacken des Motors

Diskutiere Impulse 2.0: Knacken des Motors im Derby Cycle Forum im Bereich Fertig-Pedelecs; Hallo, ich habe mir vor wenigen Tagen das Kalkhoff Agattu Premium Impulse 8 (mit _Freilauf) gekauft und bin wirklich zufrieden. Es ist ein...
D

Desierto24

Hallo,

ich habe mir vor wenigen Tagen das Kalkhoff Agattu Premium Impulse 8 (mit _Freilauf) gekauft und bin wirklich zufrieden. Es ist ein schönes Rad mit guten Komponenten und hervorragender Verarbeitungsqualität. Die Sitzposition ist sehr gut und das Rad fährt sich leicht und sicher. Die Übersetzung des Hinterrades habe ich allerdings von 21 auf 16 ändern lassen, damit dieTrittfrequenz niedriger wird.

Allerdings höre ich den Impulse-Motor sehr deutlich. Obwohl mein Hörvermögen eingeschränkt ist kann ich den Motor deutlich vernehmen. Es ist ein hochferquentes Surren (Schaben oder Rauschen). Ich fahre meist im 6. Gag und dort sind die Geräusche noch erträglich. Schalte ich aber in andere (kleinere oder größere) Gänge werden die Geräusche doch ziemlich störend. Der Fahrradhändler meinte, dass diese Geräuschkulisse "normal" sei. Er hätte die Kette nochmals geölt und nun sei alles gut. ("Schlimm wäre es, wenn man den Motor nicht hören würde, dann wäre er nämlich kaputt").

Ist das wirklich normal, dass man den Impulse II-Motor des Kalkhoff so deutlich hört? Ich war davon ausgegangen, dass er dezenter seine Arbeit verrichtet.

Gruß Gerd
 
E

e-atze

Hi,

ich fahre seit kurzem das Kalkhoff Endeavour Impulse S10. Der Motor ist schon präsent, aber ich empfinde ihn nicht als störend!
Je höher die Pedalkraft, desto höher die Unterstützung und somit lauter natürlich der Antrieb.
Außerdem ist er stärker und gleichzeitig lauter, wenn du im "Power"-Modus statt in "Eco" fährst bei gleichem Kraftaufwand.

Einfach ignorieren und Spaß haben! ;)

Gruß
Atze
 
D

Desierto24

Hallo Atze,

vielen Dank für deine aufmunternden Worte. Dennoch: ich fahre weitgehened im Eco-Modus und ich habe nicht festgestellt, dass er mit höherer Unterstützung lauter wird - er hält beständig seine (nach meiner Meinung) recht hohe Lautstärke.

Überalle wird der Impulse II-Motor als hervorragender und innovativer Motor beworben aber keiner sagt, dass er im Fahrbetrieb sehr "präsent" ist. Wenn ich mit meinem neuen Rad in unserer Freundesgruppe plötzlich die größte Geräuschkulisse abgebe, finde ich das nicht gerade prickelnd :(. Dafür war das Rad ganz einfach zu teuer. Obwohl ich vom Rad rundum begeistert bin trübt dies die Freude doch etwas.

Zumindest hast du mir bestätigt, dass es vermutlich nicht an meinem Motor liegt sondern dass es konstruktionsbedingt ist, dass der Motor recht laute Geräusche von sich gibt.

Gruß Gerd
 
E

e-atze

Hallo Gerd,

ich fand den Bosch übrigens noch lauter! Auch mein Händler empfahl den Impulse-Motor, nicht zuletzt weil er leiser ist!
Konstruktionsbedingt sind Mittelmotoren grundsätzlich hörbar und lauter als Nabenmotoren, die fast lautlos daher kommen!
Wenn dein Fachhändler die Geräuschkulisse für normal hält, wie du schreibst, dann sollte ja auch technisch alles i. O. sein.

Gruß
Atze
 
P

pedelec2013

Mitglied seit
03.01.2014
Beiträge
52
Eine Bemerkung,

meine Frau hat einen Impulse Motor und ich einen Bosch (beide 2013) und diese sind gleich laut.
Dies kann man sehr deutlich hören, wenn wir so nebeneinander fahren.
Wenn bei uns im Ort die Briefträger kommen, von denen mittlerweile einige Pedelec fahren, so ist der Frontmotor schon von weitem zu hören.

Gruß pedelec2013
 
Gagravarr

Gagravarr

Mitglied seit
19.03.2014
Beiträge
404
Ort
bei München
Details E-Antrieb
Impulse Speed 2.0 / Bosch Performance 2014
Ich habe gestern einen Impulse II Speed probegefahren (Kalkhoff Endeavour Impulse S10) und empfand den als extrem leise - auf jeden Fall leiser als einen Bosch-Motor. Überhaupt war ich recht angetan von dem Endeavour und werde es mir wahrscheinlich kaufen - ein sehr dezentes S-Pedelec ;)
 
AlfonsKrismann

AlfonsKrismann

Mitglied seit
09.06.2011
Beiträge
249
Ort
78224
Details E-Antrieb
ElfkwVR250W,36V,17A,2x12Ah+23Ah & Impulse II Speed
Habe gerade auch ein Kalkhoff Endeavour Impulse S10 mit Impulse II Speed gekauft. Zuvor bin ich von Riese und Müller und die E45er und alte und neue Boschs probefahren: Ganz klarer Vorteil in fast allen Belangen für den Impulse II Speed - soll angeblich auch wartungs-extensiv sein (mal sehen). In der Ebene beschleunigt der Impulse ganz locker bis 38 km/h, die Schwitzgrenze bei längeren Fahrten ist aber eher bei 40 km/h. Fährt butterweich, wie ein leichtes angenehmes Tourenrad und liegt spitze auf der Straße. Das ganze gibt es nun auch mit Komplett-Rundum-Service und Diebstahlschutz auch beim Benutzen nur eines Rahmenschlosses (Allianz + Enra).
Nach 3 Jahren Bastelei hatte ich einfach genug und wollte ein funktionierendes Busines-Ebike mit 24 h-Service. Ist aber fast schon ausverkauft, habe nur noch Damenversion bekommen.
 
V

vmax

Mitglied seit
07.07.2009
Beiträge
1.915
Hier neuer WERBEFILM zum Impulse 2.0
 
Manfred

Manfred

Mitglied seit
05.07.2012
Beiträge
4.917
Ort
Baden-Baden
Details E-Antrieb
Bosch Classic; Brose -S (1.3)
Die Lautstärke hängt offensichtlich vom Rahmen ab (verstärk das Geräusch mehr oder weniger), in den der Motor eingebaut ist. In einem Focus-MTB war er sehr leise, in einem Cityrad deutlich lauter.
Ist also grundsätzlich kein Motor-Problem.
Bei den Bosch-Motoren ist es das gleiche.
 
D

drescherbernd

Hallo Gerd
Ich habe in meinem Tasman Tour XXL(2013) nun den 3. Impulse Motor. Der Erste gab nach heftigem Knacken mit der Zeit den Geist auf. Nach 6 wöchiger Reparatur im Werk bekam ich das Fahrad mit neuem Motor zurück. Er war sehr laut und wurde nach Reklamation umgehend beim Händler durch einen Ersatzmotor ersetzt. Der läuft jetzt nach ca 3000km tadellos und recht leise. Also: Nichts gefallen lassen bei dem Anschaffungspreis.

Bernd
 
D

Desierto24

Hallo,

ja, der Fehler ist nun gefunden. Es lag am defekten Kettenschloss. Dieses war nur noch an einer Seite befestigt und lief daher nicht sauber duch die Ritzel. Das Kettenschloss wurde repariert und danach war der Motor leiser. Allerdings trat recht häufig ein nicht reproduzierbares rhythmisches Knacken auf. Dies passierte jeweils bei der linken unteren Pedalstellung. Nach längerer intensiver und kontroverser Diskussion bestand ich letztlich darauf, dass der Motor getauscht wurde. Dies geschah dann auch recht rasch. Was soll ich sagen? Sowohl das Knacken ist weg als auch die störenden Geräusche. Nun bin ich restlos zufieden.

Inzwischen habe ich 1.000 Km absolviert und ich bin vom Fahrverhalten des Rades und von der Motorunterstürzung begeistert. Nichts knackt mehr und der Moror ist insgesamt gesehen, äußerst leise.

Gruß Gerd
 
OldMan54

OldMan54

Teammitglied
Mitglied seit
08.09.2013
Beiträge
7.838
Ort
57627 Hachenburg
Details E-Antrieb
R&M SC GX Rohloff 1000W, Bosch CX, emtb, legal
[Manfred: Neues Thema "Knacken" angelegt.

Teilkopie des Beitrags aus "Impulse 2.0: Test am Berg":

Bitte Beiträge auf das technische Problem Knacken des Impulse beschränken.
OT-Beiträge wie "mein Bosch knackt nicht/ der xy-Motor ist eh besser" und ähnliches Gelaber werden kommentarlos gelöscht. ]


Zumindest im Bad Marienberger Shop haben sich die Probleme von Anfangs Bosch jetzt ganz massiv Richtung Impulse verschoben, dass Bosch Ei macht bislang auch in den MTB`s kaum Probleme, Bosch alt wird gerade häufig auf Kulanz gewechselt, gibt es noch keinen mit der neuen Lagerung und hoher Laufleistung.
Beim Impulse nähert sich die Wechselquote wegen Knacken langsam einer sehr hohen Quote :cry:
Hat meiner grundsätzlichen Begeisterung für den Motor etwas Abbruch getan :(
 
Zuletzt bearbeitet von einem Moderator:
Lost

Lost

Mitglied seit
08.04.2014
Beiträge
50
Ort
Niedersachsen
Details E-Antrieb
Focus Thron Impulse 2.0
Moinsen,

ich habe, nach nun etwas über einem Jahr seit dem Kauf, ab und an ein knacken in der Nähe des Tretlagers. Ich kann normal weiterfahren und es gibt auch kein Einschränkungen(und kommt nicht wirklich häufig vor), aber Gedanken, ob noch alles OK ist, mache ich mit schon :-/
Hat von euch auch schon so ein Verhalten feststellen können?
 
S

stromerle

Mitglied seit
24.10.2013
Beiträge
257
Hallo,

gelegentliches Knacken trat in der letzten Zeit davor auch auf.
Es war so eine Knacken, das immer wenn ein Pedal unten war hat es geknackt, aber dann wenn es einmal angefangen hat für viele Umdrehungen.
Erst ein kurzes Rückwärtstreten hat es dann beendet.

Nur trat dieses "Knacken" trat nicht oft auf, hatte es beim Händler deswegen und der meinte es ist nichts zu hören auf der Probefahrt vom Mechaniker :rolleyes:
Also hatte ich mein Rad so wieder bekommen und jetzt ist es halt erstmal kaputt....

schönen Gruß

Maik
 
FredX

FredX

Mitglied seit
11.05.2014
Beiträge
174
Ort
fährt im Pfälzer Wald rum
Details E-Antrieb
Focus Thron Impulse Premium, Impulse 2.0-Motor
Ich hab inzwischen auch ab und zu ein Knackgeräusch aus Richtung Tretlager (nach 2400 km Gesamtstrecke, und zwar dann, wenn ich das Rad kurz rollen lasse und dann wieder in die Pedale trete. Es gibt dann ein einzelnes Knacken (was auch meine Frau hört, die einige Meter vorneweg oder hintendran rollt: "Du knackst schon wieder.").
 
V

vossi

Bin nun auch in diesem Forum vertreten und gehöre zu den wenigen potentiellen Kalkhoff Integrale 8G LTD Premium Zahnriemen Käufern.
Nach nun ca. 600 km mit dem neuen Rad, überwiegend im Urlaub auf Rügen gefahren, mit extrem starken Gegenwind und starken Steigungen bis zu 13%, möchte ich hier mal meine Erfahrungen aus der Praxis posten.

Um dieses sehr schöne Rad überhaupt zu bekommen, habe ich quer durch die Republik telefoniert und bin tatsächlich bei einem Händler in Wolfsburg, 80 km von meinem Wohnort entfernt, gelandet, der genau meine Wunschkonstellation liefern konnte. Dort habe ich es dann auch gekauft, weil ich einen sehr guten Eindruck vom Händler hatte und habe, und weil ich es sonst nirgends bekommen hätte. Seit dem 26.6. bin ich nun stolzer Besitzer dieses beonderen Rades. Erstmalig gesehen und Probegefahren habe ich die Kettenversion bei einer Vorführung des Kalkhoff-Trucks und war sofort von dem außergewöhnlichen Design begeistert. Es ist mein erstes e-bike, so dass ich sehr unbefangen und unbelckt an die Sache rangegangen bin.

Eines noch vorweg:
wenn man mit diesem Rad unterwegs ist sollte man Zeit einplanen. Nicht weil man damit nicht zügig und schnell von A nach B kommen würde, sondern weil man permanent bewundernd angesprochen wird, ob es sich bei dem Rad denn um ein e-bike handeln würde, was das für eine besondere "Kette" wäre, wo denn der Akku sitzen würde, und wo man das denn kaufen könnte, so etwas habe man ja noch nie gesehenn, usw usw.
OK, so viel Aufmerksamkeit ist zwar schon ganz nett, muss aber auch nicht unbedingt sein. Deswegen habe ich es ja auch nicht gekauft. Obwohl selbst der Polizeibeamte, bei dem ich es habe codieren lassen meinte, dass sei aber ein Hingucker, und das dürfe man ja wohl nicht aus den Augen lassen. Da habe ich dann angefangen die Kehrseite der Medaile zu erahnen. Ohne passende Versicherung läuft da nichts, sonst wird man nicht glücklich mit dem neuen Rad, ohne bei jedem Zwischenstopp Angst zu haben, dass es geklaut wird. Da meine Frau dann auch gleich das brandneue Include bekommen hat, wurden zwei Versicherungen (ja wirklich eine Vollkasko ohne Selbstbeteiligung) fällig, die auf 5 Jahre mit jeweils 500€ zu buche schlagen und sofort für die komplette Laufzeit entrichtet werden mussten. Ein Kostenaufwand , der ja noch zu den Rädern und den entsprechenden Ketten- und Bügelschlössern hinzu kam. Das war so eigentlich nicht geplant.

Jetzt zum Rad und den nicht ganz uneingeschränkt positiven Aspekten.
50er Rahmen bei meiner Körpergröße von 1,82m sind für mich Ok. Da ich aber nicht so extrem nach vorne gebeugt fahren möchte, musste ich mir den neuen Vorbau fast komplett senkrecht stellen, um eine etwas aufrechtere Position zu bekommen. Trotzdem fahre ich immer noch leicht nach vorne gebeugt.
Das war schon schwierig herzustellen, da das am Lenker verbaute Licht und das Display den Neigungswinkel des Vorbaus und des Lenkers sehr stark einschränken.
M.E. ein leichter Mangel für Fahrer wie mich, die eben nicht "waagerecht" über dem Oberrohr fahren möchten, zumal man die am Display angebrachten Steckerzumindest beim Integrale ( nicht beim Include) in Winkelform gewählt hat und diese auch noch nach unten abgewinkelt sind und einen stärkeren Neigungswinkel des Displays dadurch verhindern. Nun gut. Mittlerweile habe ich mich daran gewöhnt, aber ich hätte das Display eigentlich gerne etwas flacher.

Ich empfinde die Schaltung als etwas hakelig, kann aber nicht beurteilen, ob das bei allen e-bikes so ist. Ich hatte vorher ein Kalkhoff Rad mit Nuvinci-Naabe und habe mich schweren Herzens davon verabschiedet. Daher sind Schaltvorgänge dür mich bisher nom existent gewesen. Die Shimano Alfine lässtbsich aber viel schneller und direkter einsetzen wobei das schnelle umschalten als relativ anzusehen ist. Speziell am Berg bei viel Kraft im Pedal knackt und kracht es schon mal, was evtl. in der ersten Service-Wartung optimiert werden kann.

Leider hat mich gerade heute die Motorunterstürzung trotz 80% Akku erstmalig im Stich gelassen. Mitten auf freier Strecke fror plötzlich die Geschwindigkeitsanzeige mit 27km/h ein und es gab keinen Vortrieb mehr, in keinem Gang und auch in keiner der vier Unterstützungsstufen. Das Menü und die Anzeigen ließen sich zwar frei bedienen, aber im Stand zeigte das Display immer noch 27km/h. Also Display aus und wiedee eingeschaltet. Leider keine Besserung. Dann den Akku aus und wieder eingebaut. Hiernach ging es dann wieder. Auf dem Rückweg dann dasselbe noch einmal mit gleichem Prozedere. Nach Akku Reset losgefahren und während der ersten Umdrehung des Tretlagers kam für ganz kurze Zeit eine mir neue Anzeige "Gewchwindigkeitssensor..." und dahinter stand noch etwas, was ich aber wegen der Anzeige con Brichteilen einer Sekunde nicht lesen konnte.
Aha, dachte ich, scheint wohl etwas mit dem Geschwindigkeitssensor zu tun zu haben. Dieser befand sich aber an genau der Position bombenfest, an der er schon seit 600 km saß. Konnte also nicht an einer ungünstigen Positionierung liegen. Habe ihn einfach mal auf Verdacht gereinigt, da er etwas verstaubt war. Aber eigentlich kann es ja daran doch nicht liegen oder? Nun geht es also erst mal wieder, hinterlässt aber einen faden Beigeschmack, weil ich so etwas übeehaupt nicht mag, wenn in einem so frühen Dtadium derartige Fehlwr auftreten. Der Händler konnte erst mal nicht vielmdazunsage, aber vielleicht hat ja einer von euch einen Tipp, was der Grund safür sein könnte.

Der Rahmen und alle verbauten Teile sind mega stabil, nichts klappert, außer dem bleischweren Kettenschloss Abus-Granit im Fahrradkoffer. Die Schutzbleche aus massiven unterseitig verstärktem Aluminium, der Racktime-Gepäckträger, der 15 Kilo tragen darf usw. Leider ist die Aufschrift Racktime etwas irreführend, da es diesen Gepäxkträger gar nicht bei Racktime gibt, sondern nur die Klickbefestigung übernommen wurde. Das Ding selber wurde scheinbar von Kalkhoff modifiziert, damit es scheinbar frei über dem Hinterrad schwebt. Schöne Lösung, optisch erste Sahne und tatsächlich stabil.

Die Naviki App verbindet sich automatisch ohne Probleme wenn das Display und beim Handy Bluetooth aktiviert ist. Die Routenführung hingegen ist eher suboptimal. Manchmal will einen das Navi mitten über einen See schicken, oder bezeichnet den Sandstrand von Prora auf Rügen als Radweg. Auch die Neuberechnung einer Route scheint problematisch, nur weil man mal eine Parallelstrasse benutzen möchte. Schon wird man mit lautem Piepen des Displays und via aktivierter Streckenansagen vom Handy permanent zur Umkehr ermahnt. Derby Cycle hat hierzu schon Stellung genommen und angedeutet, dass einige meiner Kritikpunkte in einem kommenden Update berücksicht werden sollen. Ist ja auch erst eine 1.0 Software.
Die Routenführung auf dem Display statt der Kartenansicht auf dem Handy zu benutzen halte ich allerdings für vollkommen unzureichend. Dies liegt weniger an den naturgemäß sehr schlichten Darstellungsmöglichkeiten des Fahrraddisplays, sondern viel mehr daran, dass die Abbiegehinweise teilweise nicht der Streckenführung entspricht, die sich einem tatsächlich auf der Strasse zeigt. Wenn man durch lautes Piepen angezeigt bekommt in 50m rechts scharf abbiegen zu müssen, sollte sich auch nach 50m eine solche Kurve einstellen. Im Gegenteil, manchmal muss man eher links abbiegen, um nach weiteren 50m tatsächlich scharf rechts abbiegen zu können. Wenn man so wie ich das Handy am Lenker befestigt und die Kartenansicht verfolgen kann, wird man von solchen Fehlanzeigen verschont. Nur dann brauche ich eigentlich die Navifunktion im Display des Rades nicht. Hier ist auf jeden Fall extremer Handlungsbedarf und hier sollte schnell ein Update zumindest die Genauigkeit verbessern und den nervigen Pieper abstellbat maxhen. Vorausfahrende Radler dühlen sich such das Gepiepe teilweise belästigt, wenn man auf ruhiger Strecke längere Zeit hinter ihnen fährt und das Ding anspringt.

Die Auslieferung der Include Reihe und der Integrale wurde dadurch verzögert, weil angeblich eine neuere Firmware ins Display eingespielt werden sollte, die Händler aber nicht mit den passenden Sync-Kabeln ausgestattet werden konnten. Peinlich.
Es ist mir vollkommen unverständlich, warum ich Firmwareupdates nicht selber als Anwender erledigen kann, wo doch eine schicke Micro USB Buchse, die mein iPhone wunderbar aufladen kann, vorhanden ist. Hierfür muss ich also erst mit dem Rad zum Händler fahren. Und weil dies eine Serviceleistung ist, die kostenfrei erfolgen soll, zu dem Händler, bei dem ich das Rad gekauft habe. 160km hin u. zurück für ein Software Update. Unmöglich.

Bei Derby Cycle jemanden ans Telefon zu bekommen, der Ahnung von dem neuen Integrale hat ist genau so erfolgversprend, wie ein 6er im Lotto. Bisher konnte man mir am Telefon keine einzige meiner Nachfragen mit einer positiven Antwort quittieren. Ein sog. Experte konnte mit der Bezeichnung Integrale gar nichts anfangen.
Man hat mir sogar nicht mal geglaubt, dass ich das Rad schon selber fahren bzw. besitzen würde, weil es ja noch so neu sei. Das ich tatsächlich einen Händler gefunden habe, der es direkt bei der Neuvorstellung im April geordert hat und daher auch bereits beliefert wurde, schien in Cloppenburg vollkommen undenkbar. Ich stelle mir gerade vor ich Rufe bei Volkswagen in Wolfsburg an, um mich nach einem im Internet angepriesenen Fahrzeug zu erkundigen und der Mitarbeiter weiß gar nicht das es dieses Fahrzeug überhaupt gibt.

Kalkhoff legt Wert darauf, dass es sich bei den neuen High End Produkten nicht mwhr um Fahrräder, sondern um Fahrzeuge handelt. Man lwgt Wert auf höchst sorgsame Endkontrolle und perfekte Fertigungstolwranzen. Dies hört man gerne, aber in der Praxis ist hier noch ein langer Weg zu absolvieren.

Ich freue mich über mein neues e-bike, es fährt sich sehr gut (der breitere Big Ben ist leider etwas anfällig bei Längsrillen in Fahrteichtung), die Unterstützung ist kraftvoll und die Reichweite scheint ausreichend, wenn auch die Angaben der max. Reichweite beim Include und Integrale in sen jeweiligen Modes stark abweichen, was eigentlich nicht sein sollte, da beide Modelle laut Händler den gleichen Motor und Akku verwenden. Im Integrale wird mir nach Einsetzen eines frisch geladenen Akkus die Reichweite mit 259km im Eco Betrieb angezeigt, was gar nicht sein darf, sondern maximal 205 km. Dies wurde mir auch vor dem Firmwareupdate angezeigt , jetzt ist die Reichweite plötzlich dramatisch gestiegen. Muss also ein Fehler in der Software sein. Beim Include soll die max. Teichweite 179km sein bei collem Akku und Eco Mode. Die Handbücher weisen andere technische Angaben bzgl. des Akkus aus, als auf der Rückseite des Akkus aufgedruckt. Hier ist also noch vieles im Argen was der ehrgeizigen und ambitionierten Selbsteinschätzung der Cloppenburger widerspricht.

Trotzdem lasse ich mir den Spass nicht verderben, dafür habe ich zu viel Geld gezahlt und zumindest mein Händler ist sich dieser Tatsache bewusst und kümmert sich erstklassig um meine Fragen. Leider ist der arme aber ebenso wie ich abhängig von der Zuverlässigkeit des Herstellers und kann immer nur als Vermittler und Puffer zwischen Kunde und Hersteller agieren.

Wenn mir hier jemand einen Tipp geben könnte, was der Grund für den Motorausfall sein könnte wäre ich sehr dankbar.

Bis dahin.
mbloh
Ich habe mir auch vor ca. 3 Wochen das neue Integrale zugelegt,und ich muss auch sagen,das es sich wirklich um ein super Rad handelt.Bei meinem Rad muss noch einmal die Firmware aktualisiert werden,damit ich die Navi App nutzen kann,funzt bis nun noch nicht.
Leider konnte auch ich kein Rahmenschloss anbringen,weder von Trelock,noch von Abus,da es kein Rahmenschloss mit passenenden Lochabständen gab,und es völlig nervig war,bei einem kurzen Stopp das Kettenschloss herauszuwühlen,und anzubringen,denn das Rad sollte keinesfalls unbeaufsichtigt,und offen stehengelassen werden.
Ich habe mir Adapterplatten aus Edelstahl angefertigt,mit Senklochbohrungen und Gewinden versehen,die ich anschließende schwarz lackiert habe.Nun habe ich ein hochwertiges Rahmenschloss von Trelock montiert,und die von mir gefertigten Adapterplatten sehen aus,wie original.Habe mal ein Bilder angehängt,geht also doch,liebe Kalkhoff Entwickler,denn bei dem Preis,sollte man schon etwas erwarten können.......:sneaky:
Gruß vossi
 

Anhänge

Lost

Lost

Mitglied seit
08.04.2014
Beiträge
50
Ort
Niedersachsen
Details E-Antrieb
Focus Thron Impulse 2.0
Ich hab inzwischen auch ab und zu ein Knackgeräusch aus Richtung Tretlager (nach 2400 km Gesamtstrecke, und zwar dann, wenn ich das Rad kurz rollen lasse und dann wieder in die Pedale trete. Es gibt dann ein einzelnes Knacken (was auch meine Frau hört, die einige Meter vorneweg oder hintendran rollt: "Du knackst schon wieder.").
So in etwa in das bei mir auch, nur habe ich bisher weniger Kilometer runter ;)
BEi Stromerle scheint das Knacken ja eher "anzuhalten".
 
M

Mark Aurel

Mitglied seit
30.06.2015
Beiträge
23
Details E-Antrieb
Kalkhoff Integrale 8 LTD
Hallo Lost und FredX,

schaut euch bitte mal meinen Thread "Kalkhoff Agattu Premium Impulse 11, Impulse-2, Gates-Riemen, Shimano Alfine 11-Gang" an.

Am 23.08.15 habe ich einen Link zu einem Youtubevideo eingestellt, der genau das von euch beschriebene Knacken auch an meinem Fahrrad zeigt. Mein Impulse-2-Motor ist vom März 2015 und hat etwa 1800km runter. Der Motor wurde vom Händler bereits zweimal zum Hersteller geschickt. Danach war das Knacken zwar kurz weg, ist jetzt aber wieder da.

Genau wie Lost schreibt tritt es nicht wirklich häufig auf und genau wie FredX schreibt ist es nur dann zu hören, wenn man das Fahrrad kurz rollen lässt und dann wieder in die Pedale tritt. Alles ist auf dem Video deutlich zu sehen und zu hören.

Wenn jetzt schon mindestens drei Forummitglieder dasselbe Problem mit dem Impulse-2 haben, muss es doch auch bei Derby Cycle bekannt sein.

Aber was tun, wenn Derby Cycle nicht in der Lage ist den Motor zu reparieren?
 
Lost

Lost

Mitglied seit
08.04.2014
Beiträge
50
Ort
Niedersachsen
Details E-Antrieb
Focus Thron Impulse 2.0
Also ich habe mir das Video eben ein paar mal angesehen/angehört. Das Knacken ist ähnlich. Bei mir "dauert" das Geräusch ein wenig länger und hört sich an als wenn gleich, quasi mit dem Knacken, etwas abbricht. Danach iost ruhe und taucht erstmal nciht wieder auf. Ich habe das Verhalten an sich auch nur beim anfahren, so wie im Video, kann ich das während der Fahrt nicht nachstellen.
Zusammenfassend würde ich aber sagen das das Video das Problem, wenn es denn eins ist, einigermaßen "beschreibt".
Ich habe das Geräusch einfach immer hingenommen, da ich bisher auch keine Nachteile dadurch hatte. Ob das auf Dauer den Motor schädigt, vermag ich nicht zu beurteilen.
 
Thema:

Impulse 2.0: Knacken des Motors

Werbepartner

Oben