HoWi stellt sich vor und Frage: Prophete mit AEG Mittelmotor hat keine Tretunterstützung

Diskutiere HoWi stellt sich vor und Frage: Prophete mit AEG Mittelmotor hat keine Tretunterstützung im Discounter / Direktvertrieb Forum im Bereich Fertig-Pedelecs; Hallo Forumisten. Ich bin 58 und aus dem Rhein Main Gebiet. Habe eine harte aufgabe eines Kollegen mit auf den Weg bekommen. Der ein oder andere...
H

HoWi

Mitglied seit
18.01.2020
Beiträge
9
Hallo Forumisten.
Ich bin 58 und aus dem Rhein Main Gebiet. Habe eine harte aufgabe eines Kollegen mit auf den Weg bekommen.
Der ein oder andere wird es kennen "Kannste mal nach meinem EBike schauen":cry:.
So bin ich also auf der suche nach Hilfe.
Das Bike ist ein Prophete mit AEG (Bafang)Mittelmotor aus 2017.Garantie ist natürlich durch.
Das Problem das Bike hat keine Motorunterstützung wenn man nach dem stehen wieder anfährt.
Man trickst es aus ,in dem man Druck auf das Pedal gibt und gleichzeitig das Rad rückwärts schiebt,dann(bzw beim nächsten anfahren) gibt es ein Geräusch und alles ist beim alten und der Renner läuft,als wäre nichts gewesen.....bis zum nächsten Stopp....das gleiche Spiel wieder.
Ich habe heute das Aggregat zerlegt,bin mit meinem Bauchgefühl an dem Tretlagersensor hängen geblieben.
Frage:
lässt sich der Tretlagersensor als Verdächtiger Bestätigen?, wenn ja,kennt jemand eine Bezugsquelle?
Könnte es sein,dass ich komplett falsch liege?? dann suche ich nach Gleichgesinnten Schraubern,die dafür ein Geschultes Auge haben.

Habt erstmal vielen Dank.
sagt der Horst
 
Zuletzt bearbeitet:
Ü

Üps

Mitglied seit
25.04.2012
Beiträge
20.324
Ort
Stuttgart Riedenberg
Details E-Antrieb
TSD100F/Q100, BBS01
Könnte es sein,dass ich komplett falsch liege??
Außer dem falschen Motor nein, glaube ich nicht. Schau mal Richtung TranzX. Kann mich aber nicht erinnern, dass es zu dem Mist Ersatzteile gibt.
Vielleicht findest du im Forum etwas dazu, was das für ein Sensor ist und ob man ihn bekommt.
Aber ohne wenigstens Bild vom Motor und vom Sensor und ohne Modellnennung des Rades: Glaskugel.
 
Zuletzt bearbeitet:
H

HoWi

Mitglied seit
18.01.2020
Beiträge
9
IMG-20200118-WA0007.jpeg

So schaut das Teil aus es gibt auch eine bezeichnung darauf
MM G350 18 VA7
513F7QC100090
Es sei noch erwähnt,dass das Radl erst 2800km drauf hat.Meiner meinung zu früh für diesen ausfall-der Teufel steckt im Detail.
 
H

HoWi

Mitglied seit
18.01.2020
Beiträge
9
Ja,der Motor ist identisch
ich denke ,dass die unterschiede zw 330 u 350 vielleicht mit der Leistung zu tun hat.
 
Stuggi Buggi

Stuggi Buggi

Mitglied seit
16.07.2012
Beiträge
2.256
Ort
Stuggi Buggi Town
Details E-Antrieb
Xofo CST 250W, KT36ZWS, Samsung 25R
Ü

Üps

Mitglied seit
25.04.2012
Beiträge
20.324
Ort
Stuttgart Riedenberg
Details E-Antrieb
TSD100F/Q100, BBS01
Ich denke, der Sensor passt in der Mechanik, mit den Gewinden etc. exakt zum jeweiligen Motor, ist speziell angefertigt und man kann wahrscheinlich den 350er Sensor nicht 1:1 für den 330er einbauen. Vielleicht kann man einen anderen Sensor als Erztatsteillager für den defekten Sensor benutzen.
Wenn man wirklich für 200€ +- einen funktionierenden Motor bekommt, würde ich diesen Weg gehen, bevor ich für viel Geld irgendwelche falschen Sensoren versuchsweise beschaffe.
 
H

HoWi

Mitglied seit
18.01.2020
Beiträge
9
Ja und nein.
Der Motor würde passen-imAngebot mit Nabenschaltung-Realität ist, es wiird ein Freilaufmotor benötigt für Kettenschaltung.
Heisst umbaumassnahmen, oder weiter suchen.

Danke Jungs,ihr habt mir schonmal gut weitergeholfen.
 
Thema:

HoWi stellt sich vor und Frage: Prophete mit AEG Mittelmotor hat keine Tretunterstützung

Oben