Hinterrad Motor klackt

Diskutiere Hinterrad Motor klackt im E-Motoren Forum im Bereich Diskussionen; Hi ich hätte mal eine Frage und zwar hab ich mein Bike umgebaut mit einem 1000 wat 48 v Hinterradmotor nach jetzt 3500km Klackt es hörbar laut aus...
P

pale015

Mitglied seit
15.05.2019
Beiträge
10
Hi ich hätte mal eine Frage und zwar hab ich mein Bike umgebaut mit einem 1000 wat 48 v Hinterradmotor nach jetzt 3500km Klackt es hörbar laut aus dem Motor.

Es klackt laut bei Belastung aber nur leise wenn ich nur das Rad so drehe ohne Kurbel.

Die beiden Lager habe ich heute getauscht, dies brachte keinen erfolg es klackt weiter.

Was mir noch aufgefallen ist, als ich den Motor auseinander hatte, das die Spulen nicht gleich mäßig an den Magneten sind unten hängen sie dran und oben ist ca 0,5 - 1 mm
platz und ich kann die spulen hoch und runter "klacken" ist das normal? Wenn nicht kommt das klacken dann dort her und was kann ich dagegen tun?

Es handelt sich um einen Brushlessmotor

MFG
Patrick
 
Zuletzt bearbeitet:
RUBLIH

RUBLIH

Mitglied seit
01.08.2015
Beiträge
5.659
Wie auf den Bildern deutlich erkennbar, ist das Problem auf ca. 16 Uhr deutlich erkennbar.

Insbesonders bei diesem Motor ist das ein bekanntes Problem, das schon viele einfach lösen konnten....
 
P

pale015

Mitglied seit
15.05.2019
Beiträge
10
Die spülen selber lassen sich nicht bewegen sondern das gesamte spulenrad lässt sich hoch bzw. runter drücken da wo hält der eine Millimeter Platz ist zwischen Spulenrad und Magnet is schwierig zu erklären

ich hab das mal markiert beim roten Pfeil ist wie man sieht ca 1 Millimeter Platz und beim grünen Pfeil liegen die Spulen an dem Magneten an dafür kann ich das gesamte innen leben hoch und runter bewegen.
falls das nicht normal ist woran kann das liegen?

Mit freundlichen Grüßen
patrick
 

Anhänge

RUBLIH

RUBLIH

Mitglied seit
01.08.2015
Beiträge
5.659
Da darf kein Spiel sein. Irgendwie/wo zur Achse muß dann ja eine Fuge mit Bewegung/Spiel sichtbar sein?

Eventuell ist die Schweißnaht gerissen ?

Den Stator samt Achse komplett aus dem Motor herausnehmen. Die Achse irgendwie in einem Schraubstock spannen und nun außen anfassen und wackeln.

Eventuell kann auch der aüßere Lagersitz ausgeschlagen, gerissen oä sein, so daß eines der beiden oder beide Lager in deren Führung klappern ?
 
Zuletzt bearbeitet:
P

pale015

Mitglied seit
15.05.2019
Beiträge
10
die nat ist ganz es bewegt sich das Ganze schwarze Innenleben mit den spulen zusammen also die Welle das schwarze Blech und die spülen die am Blech fest sind das komplette Teil kann ich hoch und runter bewegen die Sachen Ansich also Welle Blech und spulen sind fest und da wackelt auch Nix nur halt das gesamte lässt sich bewegen
ich hoffe ihr versteht was ich meine XD
 
RUBLIH

RUBLIH

Mitglied seit
01.08.2015
Beiträge
5.659
Dann bleibt oder Bleiben doch als Verbindung innen/außen nur Lager/Lagersitz/Deckel

Bei diversen HR Motoren ist es oftmals zum Bruch des rechten Deckels gekommen. Entsprechend müßte dann aber das HR komplett wackeln ?
 
P

pale015

Mitglied seit
15.05.2019
Beiträge
10
hier mal Bild von der oberen Seite und eins von der unteren seite Video möchte er nicht nehmen
 

Anhänge

Ewi2435

Ewi2435

Mitglied seit
08.06.2015
Beiträge
5.015
Ort
Emstek
Details E-Antrieb
TDCM 48V 20A Bh Bikes Nitro 45km/h S-Pedelec
Naja das zweite Lager(mit dem Deckel) ist ja nicht drin natürlich steht das dann schief.
 
P

pale015

Mitglied seit
15.05.2019
Beiträge
10
Sollte das untere Lager das nicht trotzdem gerade halten?
ich bin echt langsam überfragt was das noch sein kann
 
Ewi2435

Ewi2435

Mitglied seit
08.06.2015
Beiträge
5.015
Ort
Emstek
Details E-Antrieb
TDCM 48V 20A Bh Bikes Nitro 45km/h S-Pedelec
Lager haben immer minimales Spiel und im Motor sind Rillenkugellager welche nur Radiales Spiel abfangen können. Mit dem hebelarm den du da hast und keinerlei führung abgesehen vom Lager ist es normal das es schief steht.

Bau den Motor zusammen und schau ob du die Zapfen in irgend eine Richtung bewegen kannst. Das ist ein Direktdrive da gibts nicht viel was knacken kann.
 
P

pale015

Mitglied seit
15.05.2019
Beiträge
10
ich Gehe davon aus das du die Welle mit Zapfen meinst? Die Welle lässt sich nach zusammen Bau nicht bewegen das hab ich schon getestet
 
Ewi2435

Ewi2435

Mitglied seit
08.06.2015
Beiträge
5.015
Ort
Emstek
Details E-Antrieb
TDCM 48V 20A Bh Bikes Nitro 45km/h S-Pedelec
Dann liegt das Problem ziemlich Sicher nicht am Motor.

Speichenspannung geprüft ?

Magnete auch mal mit Kunststoffspatel versuchen anzuheben. Nicht das einer davon lose ist.
 
P

pale015

Mitglied seit
15.05.2019
Beiträge
10
Nein leider noch nicht werde ich heute Mittag mal probieren
 
P

pale015

Mitglied seit
15.05.2019
Beiträge
10
So nachdem ich jetzt alles auseinander genommen habe wissen wir jetzt woher das klacken kommt und zwar ist die Welle an einer Seite wo das Lager sitzt eingelaufen
 
P

pale015

Mitglied seit
15.05.2019
Beiträge
10
Ach ja meine Lösung war ich hab an die Stelle auf der Welle etwas locktide dran getan dann Lager drauf alles zusammen geschraubt und siehe da das klacken ist weg bin gespannt wie lange das hält aber für mal zwischen durch fahren wird es reichen werde wohl einen neuen Motor kaufen müssen

danke für eure vielen Antworten
und schnelle rückmeldungen

mfg Patrick
 
Thema:

Hinterrad Motor klackt

Oben