Green Mover E45 2013 Modell

Diskutiere Green Mover E45 2013 Modell im S-Pedelecs und anderes mit E-Motor Forum im Bereich Diskussionen; Ach ja, alles in U3, bei den letzten beiden exakt gleichen Touren( die vorletzte sogar bei 35-37Grad im Schatten) konnte ich mir die letzten gut...
Schub

Schub

Dabei seit
22.08.2013
Beiträge
192
Ort
41836 Hückelhoven
Details E-Antrieb
E45 Green Mover
Ach ja, alles in U3, bei den letzten beiden exakt gleichen Touren( die vorletzte sogar bei 35-37Grad im Schatten) konnte ich mir die letzten gut 10km nochmal U5 gönnen und hab es fliegen lassen und bekam noch als Restreichweite rund 10km angezeigt, heute war ich einfach nur froh dass es so gerade noch gereicht hat, und das bei 15grad Akku Lieblingstemperatur, irgendwie hat dem Akku der Dauergegenwind hin den Zahn gezogen:=(...
 
A

AMM

Dabei seit
17.03.2015
Beiträge
259
Details E-Antrieb
Bulls GM E45, 04/2013 A2B Speed, 12/2017
Aber ich bin mit zwei linken Händen ausgestattet, ganz besonders wenn es um Elekronik geht :=(...
Ich habe auch null Ahnung und gehe für jeden Quatsch in die Werkstatt, aber selbst mir ist es gelungen nach der hervorragenden Vorarbeit der Mitforisten hier einen funktionierenden Extender zu bauen, also bin ich mir ziemlich, dass @Schub das auch schafft! Ich habe das Kabel einen Elektriker löten lassen, das war dermaßen Pipifax für ihn, er wollte nicht mal was dafür berechnen, aber hab ihm trotzdem 10€ gegeben.
Mit Extender fahren ist einfach so viel besser! Fahrgefühl, Reichweite und für die Langlebigkeit der Akkuzellen!
 
Schub

Schub

Dabei seit
22.08.2013
Beiträge
192
Ort
41836 Hückelhoven
Details E-Antrieb
E45 Green Mover
Was ist heute mit meinem Bullen los???

Ich hatte gestern zuviel gefeiert, da ich aber heute frei hatte, dachte ich mir, ich mach mal wieder meine Standard Tour nach Reormond (54km) und radel den Restalkohol mit U5, und ganz ohne Speed und Eigenpower gelassen raus...

Hin durchgängig wie meist üblich Gegenwind, nicht heftig so wie gestern, aber sehr wahrnehmbar. Und es ging überraschend gut vorwärts... Dachte erst ok, zu dünn angezogen 15Grad mit kurzer Bux auf nem S-ped keine gute Idee, als die Sonne wegging einfach zu kalt, etwas mehr Eigenleistung wärmt auf, aber meine Form war heute definitiv eher schlecht, der Speed aber sehr gut... Konnte noch nicht so gut sortieren woran das liegt.

Dann die Rücktour, erst mega durch die Reormonder City geheizt (hat noch nie soviel Gaudi gemacht) dann über Feld und Waldwege weiter...
Irgendwas ist anders heute, der Bulle zeigte schon auf dem Hinweg meines Erachtens unrealistisch kurze Restreichweiten an (dachte mir egal, für 54km reichte es auf U5 Immer so sehr dass ich manchmal zuhause sogar noch zwei Restbalken hatte und gut 30km Restreichweite ). Aber die empfundene Beschleunigung war völlig anders als sonst, auch die Unterstützung an Steigungen war ganz anders als sonst, da wo ich mich sonst eher hoch quälte ging es nur noch vorwärts...

Mitte der Rücktour kam ich auf die glorreiche Idee mir doch mal den aktuellen A-Verbrauch am Display anzeigen zu lassen - dieser war besonders beim Beschleunigen signifikant höher (unter vergleichbaren Bedingungen teilweise fast doppelt so hoch wie sonst!!) als jemals zuvor, selbst bei sehr moderater Eigenleistung standen da gut 12-14A, bei leicht forcierter Eigenleistung sofort 15-18A, solche Werte habe ich den gesamten 5000km bisher nur mit extremer Eigenleistung angezeigt bekommen!!?? Kann mir das überhaupt nicht erklären, bin heute ganz entspannt absolute Bestzeit gefahren bei meiner Standard Roermond Runde!

Und doch scheint er mir auch heute nicht mehr als 21A zu gönnen, habe das aber nicht ernsthaft ausgetestet und muss das die kommenden Tage genau beobachten... die Unterstützung bis dahin vor allem im Geschwindigkeitsbereich von 30-40km/h und in jeder Phase der Beschleunigung hat sich gefühlt aber verdoppelt!!!

Kann mir jemand diesen wirklich extrem heftigen plötzlichen Leistungszuwachs meines Bullen irgendwie plausibel erklären??? Hatte auch noch nicht annähernd auf dieser kurzen Strecke meinen Akku leer gefahren, heute war nach drücken des Akku Knopfes direkt nach der Tour das letzte grüne Licht nur noch blinkend, also fast leer das Teil - bei dieser Unterstützung aber kein Wunder, das für mich erfahrene Wunder ist aber der heutige Power meines Bullen!!???

Ich habe wirklich einfach nichts gemacht, einfach nur wie immer möglichst kurz vor der Tour den Akku geladen, auf U5 von U3 (Tour gestern umgestellt) gewechselt und losgefahren...

Oder liegt es daran, dass mein Bulle doch gemerkt hat das ich im Stromer Forum lese ;=)... Nein Quatsch...
Bin für jede nachvollziehbare Erklärung dankbar!!

@AMM, Danke, und werde mich diesbezüglich mal genauer Schlau machen, deine Aussage macht mir auf jeden Fall Hoffnung und das das dann doch kein Hexenwerk ist...
Und der Extender Bedarf ist zu 100% gestiegen wenn der Bulle weiter so unterstützt und Strom säuft wie heute...
 
Schub

Schub

Dabei seit
22.08.2013
Beiträge
192
Ort
41836 Hückelhoven
Details E-Antrieb
E45 Green Mover
Heute erneut die gleiche Tour gefahren, nochmal ganze 8Minuten schneller(GPS gemessen) als gestern(Hab auch auf meinem Sigma Rox 12 - Navi/Sportcomputer nen optischen Pokal für schnellste Fahrt ever - hab das geniale Teil jetzt seit 1500km am Rad - bekommen:=) - )!!!

Wurde beim Beschleunigen sogar mit dem letzten Balken, also Akku fast leer, von 40 auf 42 km/h mit satten 15A unterstützt, sonst waren da 7-9A üblich... Der Bulle läuft seit gestern wie von der Tarantel gestochen...

Bei mittlerem Pedaldruck in der Beschleunigungsphase hab ich ständig zischen 15 und 18A auf dem Display (wenn man wie ein Berserker darein tritt, läßt die Unterstützung sogar nach, geht runter, druckvolles gleichmäßiges Treten ist das was mein Bulle am meisten mit satten A unterstützt) waren vorher Max 10-11A...
Auch 40km/h ohne direkten Gegenwind dauerhaft zu halten ist kein Problem mehr, Wind leicht schräg von hinten gehen jetzt auch 42-43km/h über mehrere Kilometer...

Ich hab ein neues, anderes Rad, das fahren macht nicht doppelt sondern mindestens 3 fache Freude!!! Akku Kapazität langt aber auch nicht mehr für rund 80km sondern nur noch für gut 50-60km, erkenne meinen Bullen seit 2 Tagen nicht mehr wieder, bin ja immerhin vor dieser unerklärlichen Leistungsexplosion schon 5000km damit unterwegs gewesen. Es ist einfach unbeschreiblich wie das Teil jetzt beim Beschleunigen abgeht, man kommt mit dem Schalten gar nicht mehr hinterher...
Der Motor war bei den heutigen 20Grad, als ich heimkam, das erste mal auch richtig warm, geschätzt so über Körpertemperatur, also rund gut 40grad an den Außenschalen, hatte ich bisher auch noch nicht fühlen können bei dieser Außentemperatur...

Da keiner auf meine ausführliche Schilderung der gestrigen Fahrt geantwortet hat, denke ich, die meisten von euch werden denken, was erzählt der da für einen Quatsch, oder was für Drogen konsumiert der da... Aber nein, das Display zeigt mir das erlebte Feeling von der verdoppelten Power ja auch bei der aktuellen Stromzufuhr an, verstehe es wer will, aber mein Bulle unterstützt seit gestern mit doppelter Leistung!! Ein Traum, und hoffentlich bleibt das so mit der Performance der ersten 5000km käme ich jetzt nach zwei Tagen gefühlter entdrosselung nicht mehr klar, macht soviel mehr Freude der Bulle seit gestern!!!
 
Schub

Schub

Dabei seit
22.08.2013
Beiträge
192
Ort
41836 Hückelhoven
Details E-Antrieb
E45 Green Mover
Ich merke das meine neuen Erfahrungen hier niemand interessiert(oder mich für bescheuert hält....), daher mein heutiger Bericht in Kurzform... Bulle unterstützt wie ein Bulle dem Namen nach es tun sollte, heute wieder Roermond Tour, schon 6Kilometer vorm Ziel, sprich zuhause, der letzte Balken weg, Restreichweite satte 2km am Ziel, Unterstützung bei der Tour, nur Hammer... Das traurige ist,
das wenn es kälter wird der Bulle nicht mal mehr die gut 50km mehr schaffen wird :=(... Zumindest nicht in ernsthaft geforderten U5... aber egal, jeden Tag ne neue Bestzeit... Heute in 51min zurück aus Roermond nach Kleingladbach, und immer mit dem E45Grinsen im Gesicht... Dabei hat sich mein Bulle ordentlich eingesaut bei nicht optimalen Wetter Bedingungen....
 
jm1374

jm1374

Dabei seit
16.06.2013
Beiträge
7.293
Ort
Hegau
Details E-Antrieb
Stromer ST2S 7000km;Bulls E45;Haibike Xduro FS RS
Ich merke das meine neuen Erfahrungen hier niemand interessiert(oder mich für bescheuert hält....)
Nanana, nicht gleich so empfindlich. Du schreibst in der Euphorie recht viel und wenn keine konkrete Frage auftaucht, kommentiere ich nicht. Bei der Masse an Text kann dann schon mal eine deiner Fragen untergehen.


Kann mir jemand diesen wirklich extrem heftigen plötzlichen Leistungszuwachs meines Bullen irgendwie plausibel erklären???
Ich kann es nicht erklären. Mein Bulle hat immer relativ gleichmässig unterstützt. Wind hat man immer schnell gespürt. Aber dass der Strom unüblich hoch war ohne viel Eigenleistung, kommt nur bei starker Kälte vor. Dann kann es vorkommen dass die Elastizität des Drehmomentsensors verloren geht und er dem Motor nicht vorhandene Eigenleistung vorgaukelt. Das geht soweit, dass der Bulle gänzlich ohne Eigenleistung los fährt, wenn er einen Impuls bekommt. Das Phänomen legt sich wenn es wieder wärmer wird.
Mein Tipp, beobachten und ggf. die Unterstützungsstufe senken. Bei Bedarf mal bei @brako fragen was der meint.
 
RheaM

RheaM

Dabei seit
01.05.2010
Beiträge
4.952
Ort
Weimar
Details E-Antrieb
Riverside mit Bosch Active, Bulls Monster mit CX
Gestern wollte der Bulle wieder mal alleine fahren. Ich zieh ihn aus dem Ständer , durch diesen Impuls zieht ehr von alleine los. Konnte ihn aber abbremsen. Dann hab ichs provoziert, ohne zu treten nur abgeschoben und der Bulle beschleunigt langsam ohne treten auf über 30km/h. Versehentliche Aktivierung der Schiebehilfe kanns eigentlich auch nicht sein. Und danach war dieses Verhalten auch wieder weg .
 
Münsterländer

Münsterländer

Dabei seit
22.12.2016
Beiträge
92
Ort
Sendenhorst
Details E-Antrieb
E45 Green Mover Bj. 11.2014
Wie @jm1374 schon beschrieben hat, ist der gealterte/verhärtete/defekte Drehmomentsensor die Ursache für das "Losfahren" des Bullen bei einem leichten Impuls nach vorn am Pedal.

Meiner fuhr vor dem Tausch des Drehmomentsensors, besser der rechten Gehäusehälfte des Motors, in Stufe 5 fast 45 km/h.

Kann man erst mal versuchen (weg-)zukalibrieren.
Am Ende bleibt nur der Tausche des Drehmomentsensors.

Bei Bedarf mal bei @brako fragen.
 
  • Gefällt mir
Reaktionen: AMM
RheaM

RheaM

Dabei seit
01.05.2010
Beiträge
4.952
Ort
Weimar
Details E-Antrieb
Riverside mit Bosch Active, Bulls Monster mit CX
Könnte angesichts der geringen Laufleistung für das Alter schon sein. Ich kann damit umgehen, bis jetzt verschwindet dieser Effekt ja auch ziemlich schnell.
 
Schub

Schub

Dabei seit
22.08.2013
Beiträge
192
Ort
41836 Hückelhoven
Details E-Antrieb
E45 Green Mover
Nanana, nicht gleich so empfindlich. Du schreibst in der Euphorie recht viel und wenn keine konkrete Frage auftaucht, kommentiere ich nicht. Bei der Masse an Text kann dann schon mal eine deiner Fragen untergehen.

Nein, nein nicht empfindlich war eher traurig das auf meine in der Tat euphorischen, aber dennoch absolut ehrlichen, realistischen Schilderungen niemand reagiert hat ;=)...




Ich kann es nicht erklären. Mein Bulle hat immer relativ gleichmässig unterstützt. Wind hat man immer schnell gespürt. Aber dass der Strom unüblich hoch war ohne viel Eigenleistung, kommt nur bei starker Kälte vor. Dann kann es vorkommen dass die Elastizität des Drehmomentsensors verloren geht und er dem Motor nicht vorhandene Eigenleistung vorgaukelt. Das geht soweit, dass der Bulle gänzlich ohne Eigenleistung los fährt, wenn er einen Impuls bekommt. Das Phänomen legt sich wenn es wieder wärmer wird.
Mein Tipp, beobachten und ggf. die Unterstützungsstufe senken. Bei Bedarf mal bei @brako fragen was der meint.
Mein Bulle unterstützt dabei aber absolut gleichmäßig, sehr sensibel, auf jeden Unterschiedlichen Pedaldruck reagiert das System absolut adäquat, nur halt mit annähernd doppeltem Power!! Ist für mich also kein Problem, eher geht das in Richtung Erfüllung lang gehegter Unterstützungs-Träume was S-ped Fahren angeht - nur mit dem Nachteil dass der Bulle sich dabei gut was an Strom und somit Reichweite gönnt...

Mir ist ja gestern gelungen den Akku auf gut 50km leer zu fahren, das war vorher nicht möglich, egal wie ich rein getreten habe... Ich bekomme seit fünf Tagen, das hat sich tatsächlich über Nacht von einem auf den anderen Ladevorgang gewechselt, bzw. von einem auf den anderen Tag hatte ich gefühlt die doppelte Unterstützung, kann das einfach nicht verstehen und erkenne den Bullen seit dem ersten September nicht wieder!!!!! Den Power hatte das Rad ja komplett neu bei der Probefahrt auch nicht, da ist also nichts an Leistung verloren gegangen sondern plötzlich hinzugekommen...

Vermutlich habt/hattet ihr immer diesen Power, meins hatte es definitiv nicht, auch nicht annähernd(obwohl ich ja zufrieden war, dachte einfach immer nur um die 40km/h zu fahren muss ich meine gut trainierten Beine aber doch seeeehr heftig einsetzen... Dafür verglichen mit allem was ich hier gelesen habe, hatte mein Bulle aber erstaunliche Reichweite auf den ersten 5000km, halt bis Dienstag, da hatte mein Bulle nur noch Beschleunigung statt Sparsamkeit im Sinn... Kann mir das einfach überhaupt nicht erklären, hätte es am neuen Akku gelegen, o.k., wäre ein Ansatz gewesen, hab aber in knapp 3 Monaten trotz Urlaub, wo ich weg war, schon knapp 2000km mit dem neuen Akku runter, kann also auch nicht der Grund sein...

Heute nur meine nach langem Frühdienst Schnellrunde zum entspannen (22km) gefahren, und erneut schnellste Runde die ich seit 1500km, also seit mein Sportcomputer Sigma Rox 12 das aufzeichnet, gefahren... Klar mit ordentlich Eigenleistung, aber sicher nicht auf Bestzeiten aus,unterwegs gewesen... Bei jeder gut forcierten Beschleunigung bekomme ich 18-19a serviert, vorher waren das so 12-13a, das ist ein dermaßen krasser Unterschied den ich hier vernünftig nicht in Worte fassen kann...

Und da bin ich ja mal gespannt auf die kalten Monate ob der Bulle noch mehr zum Stier wird🥰...
 
B

Belgarda

Dabei seit
13.12.2019
Beiträge
78
Ort
westliches Ruhrgebiet
Details E-Antrieb
GoSwissdrive, Bulls Green Mover E45
Könnte angesichts der geringen Laufleistung für das Alter schon sein. Ich kann damit umgehen, bis jetzt verschwindet dieser Effekt ja auch ziemlich schnell.
Kalibrieren ist definitiv einen Versuch wert, bevor Du die rechte Gehäusehälfte tauschst.
Gegen das plötzliche Losfahren kann man auch die Aktivierungsgeschwingidkeit ich hochsetzen.......das ist vor allem nötig, wenn der Bulle an der Ampel stehend schon bockig wird und selbst starten möchte.
 
B

Belgarda

Dabei seit
13.12.2019
Beiträge
78
Ort
westliches Ruhrgebiet
Details E-Antrieb
GoSwissdrive, Bulls Green Mover E45
Nabend zusammen,

ich befürchte, dass ich mir durch zuviel Spielerei mit dem Servicetool (das rudimentäte GreenMover Servicetool und das neueste GSD Servicetool V4.1.3) etwas in meiner Motorelektronik durcheinander gebracht habe oder dieser einfach nur grad zufällig eine Macke hat:

Nachdem ich wie im Link beschrieben (Go Swissdrive EVO) mit dem EVO-Display und Verbindung per Servicetool Stufen einstellen wollte und meinen Motor ungewollt auf 20 A Max-Strom kastriert habe, versuchte ich per EVO-Handy-App, Green Mover Servicetool und Power Modus, meine Beschränkung wieder aufzuheben.

Nun folgende Erscheinung:
Ich berühre in egal welcher Stufe nur das Pedal und der Motor geht auf Volllast (Maxdrehzahl bis volle 20 A, bei Stufe eins geht es etwas langsamer hoch, aber trotzdem bis MAX)..............und es hört selbst nicht auf, wenn ich auf Stufe 0 schalte.........erst im Rekumodus stoppt er.
Drehe ich nur das Rad per Hand ohne zu treten, passiert nix.
Kalibriert habe ich zweimal, ging auch ohne Fehlermeldung bis zum Ende, aber dennoch gleiches Phänomen.

Hat jemand eine Idee?
Beide Motoren in Eigenregie wieder gerettet.......ich habe alle Softwareversionen runtergeschmissen, wieder neu aufgespielt, aber unter Win10 habe ich in letzter Zeit immer wieder Verbindungsprobleme mit dem Bikebusadapter.

1. Motor: Daher alles nochmal mit einem Win7 Rechner.........GSD Servicetool verbunden, Rad will von alleine losfahren, schnell reagieren und abgehoben (Kalibriermodus startete sich von alleine unmittelbar nach Verbindung)......danach alles wieder in normaler Funktion.

2. Motor: Verbunden mit GSD Servicetool, keine Kalibrierung.......aber nach erfolgreicher Verbindung alles wieder normal

Fazit: Durch meine Verbindungsprobleme unter Win10 wurden die Protokolle wahrscheinlich nicht vollständig oder korrekt übertragen und die Motorelektronik war völlig durcheinander........das Rad war in dem Zustand gemeingefährlich und fast unfahrbar, da der Motor selbst auf Stufe null nur brachial durch die Bremse in die Knie gezwungen werden konnte........Ende gut alles gut 😉
 
B

Boerni556

Dabei seit
08.02.2014
Beiträge
3.186
Details E-Antrieb
E45 seit 04/2012, Stromer St3 AE seit 07/19
Was ist heute mit meinem Bullen los???...selbst bei sehr moderater Eigenleistung standen da gut 12-14A, bei leicht forcierter Eigenleistung sofort 15-18A, solche Werte habe ich den gesamten 5000km bisher nur mit extremer Eigenleistung angezeigt bekommen!!?? Kann mir das überhaupt nicht erklären, bin...
Kann mir jemand diesen wirklich extrem heftigen plötzlichen Leistungszuwachs meines Bullen irgendwie plausibel erklären???...Ich habe wirklich einfach nichts gemacht, einfach nur wie immer möglichst kurz vor der Tour den Akku geladen, auf U5 von U3 (Tour gestern umgestellt) gewechselt und losgefahren...
Du bist also vorher immer auf U3 gefahren, wunderst Dich hier in ellenlangen Selbstgesprächen, dass Du unzureichenden „Schub“ hast, stellst anschließend auf U5 und preist das Wunder der gewachsenen Unterstützung? Ernsthaft?

Vielleicht wäre vor Benutzung des Bullen und vor Strapazierung des Forums ein Blick in die Bedienungsanleitung (4.1 Seite 18, Taste 2 und 3, 4.3 S. 22 Beschreibung Bedienung der U-Stufen durch Tastendrücken) empfehlenswert gewesen. Beim Bullen reichen die von U1-U5, wobei jede U-Stufe nach oben 100 Watt zusätzliche Leistung bringt. U3 demnach 300 Watt (Bosch-Niveau). U5 sind dann 500 Watt. 200 Watt Mehrleistung sind halt +67%. Das ist wie beim Herd, Mixer, Toaster und so.
Ich merke das meine neuen Erfahrungen hier niemand interessiert(oder mich für bescheuert hält....), daher mein heutiger Bericht in Kurzform...
Mich wundert es nicht, dass keiner antwortet. Die Leute fühlen sich veräppelt.
Sachen gibt’s...
 
Zuletzt bearbeitet:
Schub

Schub

Dabei seit
22.08.2013
Beiträge
192
Ort
41836 Hückelhoven
Details E-Antrieb
E45 Green Mover
Du bist also vorher immer auf U3 gefahren, wunderst Dich hier in ellenlangen Selbstgesprächen, dass Du unzureichenden „Schub“ hast, stellst anschließend auf U5 und preist das Wunder der gewachsenen Unterstützung? Ernsthaft?

Vielleicht wäre vor Benutzung des Bullen und vor Strapazierung des Forums ein Blick in die Bedienungsanleitung (4.1 Seite 18, Taste 2 und 3, 4.3 S. 22 Beschreibung Bedienung der U-Stufen durch Tastendrücken) empfehlenswert gewesen. Beim Bullen reichen die von U1-U5, wobei jede U-Stufe nach oben 100 Watt zusätzliche Leistung bringt. U3 demnach 300 Watt (Bosch-Niveau). U5 sind dann 500 Watt. 200 Watt Mehrleistung sind halt +67%. Das ist wie beim Herd, Mixer, Toaster und so.

Mich wundert es nicht, dass keiner antwortet. Die Leute fühlen sich veräppelt.
Sachen gibt’s...
[/QUOTE
Du bist also vorher immer auf U3 gefahren, wunderst Dich hier in ellenlangen Selbstgesprächen, dass Du unzureichenden „Schub“ hast, stellst anschließend auf U5 und preist das Wunder der gewachsenen Unterstützung? Ernsthaft?

Vielleicht wäre vor Benutzung des Bullen und vor Strapazierung des Forums ein Blick in die Bedienungsanleitung (4.1 Seite 18, Taste 2 und 3, 4.3 S. 22 Beschreibung Bedienung der U-Stufen durch Tastendrücken) empfehlenswert gewesen. Beim Bullen reichen die von U1-U5, wobei jede U-Stufe nach oben 100 Watt zusätzliche Leistung bringt. U3 demnach 300 Watt (Bosch-Niveau). U5 sind dann 500 Watt. 200 Watt Mehrleistung sind halt +67%. Das ist wie beim Herd, Mixer, Toaster und so.

Mich wundert es nicht, dass keiner antwortet. Die Leute fühlen sich veräppelt.
Sachen gibt’s...
Meinst du ernsthaft dass ich nach über 5000km mit dem Bullen nicht weiß was die einzelnen Unterstützungsstufen zu bedeuten haben, bzw. wie man die bedient??? Wie die zu bedienen sind wußte ich vor 7 Jahren bei der ersten Probefahrt beim Händler schon, was sie zu bedeuten haben, wußte ich schon vor dieser ersten Probefahrt...

Ich hatte nur gesagt dass ich die Tour am 31.08. mit U3 gefahren bin (damit ich auch die 85km schaffe), dann am Folgetag nichts anderes als von U3 auf U5 gewechselt habe und der Bulle dann wie entfesselt lief (der Vergleich bezog sich selbstverständlich von U5 vor dem 01.09. auf U5 nach dem 01.09.)!!

Also wenn du meine ellenlangen Selbstgespräche liest und darauf in der Form antwortest, lese sie bitte vorher ganz oder zumindest in soweit, dass du den Inhalt verstehst!! Danke!
 
Schub

Schub

Dabei seit
22.08.2013
Beiträge
192
Ort
41836 Hückelhoven
Details E-Antrieb
E45 Green Mover
Du bist also vorher immer auf U3 gefahren, wunderst Dich hier in ellenlangen Selbstgesprächen, dass Du unzureichenden „Schub“ hast, stellst anschließend auf U5 und preist das Wunder der gewachsenen Unterstützung? Ernsthaft?

Vielleicht wäre vor Benutzung des Bullen und vor Strapazierung des Forums ein Blick in die Bedienungsanleitung (4.1 Seite 18, Taste 2 und 3, 4.3 S. 22 Beschreibung Bedienung der U-Stufen durch Tastendrücken) empfehlenswert gewesen. Beim Bullen reichen die von U1-U5, wobei jede U-Stufe nach oben 100 Watt zusätzliche Leistung bringt. U3 demnach 300 Watt (Bosch-Niveau). U5 sind dann 500 Watt. 200 Watt Mehrleistung sind halt +67%. Das ist wie beim Herd, Mixer, Toaster und so.

Mich wundert es nicht, dass keiner antwortet. Die Leute fühlen sich veräppelt.
Sachen gibt’s...
Meinst du ernsthaft dass ich nach über 5000km mit dem Bullen nicht weiß was die einzelnen Unterstützungsstufen zu bedeuten haben, bzw. wie man die bedient??? Wie die zu bedienen sind wußte ich vor 7 Jahren bei der ersten Probefahrt beim Händler schon, was sie zu bedeuten haben, wußte ich schon vor dieser ersten Probefahrt...

Und das mit den hundert Watt pro Stufe stimmt so auch nicht, auf U3 können z.B. durchaus 12A (oder mehr) abgegeben werden was schon über 400w sind, in U5 werden bei meinem Bullen max. rund 20A abgegeben was bei 36V 720w sind... Aber klar je höher die gewählte Unterstützungsstufe desto mehr unterstützt der Motor bei gleicher Eigenleistung.

Ich hatte nur gesagt dass ich die Tour am 31.08. mit U3 gefahren bin (damit ich auch die 85km schaffe), dann am Folgetag nichts anderes als von U3 auf U5 gewechselt habe und der Bulle dann wie entfesselt lief (der Vergleich bezog sich selbstverständlich von U5 vor dem 01.09., auf U5 nach ab dem 01.09.)!!

Also wenn du meine „ellenlangen Selbstgespräche“ liest und darauf in der Form antwortest, lese sie bitte vorher ganz oder zumindest insoweit durch dass du den Inhalt verstehst!! Danke!
 
Zuletzt bearbeitet:
jm1374

jm1374

Dabei seit
16.06.2013
Beiträge
7.293
Ort
Hegau
Details E-Antrieb
Stromer ST2S 7000km;Bulls E45;Haibike Xduro FS RS
Beim Bullen reichen die von U1-U5, wobei jede U-Stufe nach oben 100 Watt zusätzliche Leistung bringt. U3 demnach 300 Watt (Bosch-Niveau). U5 sind dann 500 Watt. 200 Watt Mehrleistung sind halt +67%.
Nein, das stimmt nicht. U1 gibt der Motor 100% der Eigenleistung dazu. U2 200% bis U5 500%. Ab U3 bekommt man mit entsprechender Eigenleistung die maximale Motorkraft.
 
Schub

Schub

Dabei seit
22.08.2013
Beiträge
192
Ort
41836 Hückelhoven
Details E-Antrieb
E45 Green Mover
Nein, das stimmt nicht. U1 gibt der Motor 100% der Eigenleistung dazu. U2 200% bis U5 500%. Ab U3 bekommt man mit entsprechender Eigenleistung die maximale Motorkraft.
Das ist interessant, das wußte ich bisher auch nicht, dass der Motor ab U3 bei entsprechender, dann sehr hoher Eigenleistung, die max. Motorkraft bringt.

Ich meinen Bullen also auf U3, klar, dann halt mit weit mehr Pedaldruck, auch die 20A entlocken kann! Finde ich so sehr gut programmiert! (Ganz generell ist diese feinfühlige Unterstützung vom GSD System meiner Meinung nach erste Sahne, fühlt sich nahezu immer nach besserer Eigenleistung und nicht nach plötzlichem teilweise unkalkulierbaren, oder dauerhaft „synthetischem“ E-Schub an...)

Und wenn ich mal ans Limit will, es sich verkehrsbedingt anbietet oder die Fahrsituationen es erfordert, kann ich die max. Motorunterstützung dann auch kurzzeitig auf U3 haben, fahre aber trotzdem bei langen Touren in U3 insgesamt klar sparsamer... Top!

Werd ich gleich morgen mal testen. Danke für den Hinweis!
 
Zuletzt bearbeitet:
B

Boerni556

Dabei seit
08.02.2014
Beiträge
3.186
Details E-Antrieb
E45 seit 04/2012, Stromer St3 AE seit 07/19
Meinst du ernsthaft dass ich nach über 5000km mit dem Bullen nicht weiß was die einzelnen Unterstützungsstufen zu bedeuten haben, bzw. wie man die bedient??? Wie die zu bedienen sind wußte ich vor 7 Jahren bei der ersten Probefahrt beim Händler schon, was sie zu bedeuten haben, wußte ich schon vor dieser ersten Probefahrt...

Und das mit den hundert Watt pro Stufe stimmt so auch nicht, auf U3 können z.B. durchaus 12A (oder mehr) abgegeben werden was schon über 400w sind, in U5 werden bei meinem Bullen max. rund 20A abgegeben was bei 36V 720w sind... Aber klar je höher die gewählte Unterstützungsstufe desto mehr unterstützt der Motor bei gleicher Eigenleistung.

Ich hatte nur gesagt dass ich die Tour am 31.08. mit U3 gefahren bin (damit ich auch die 85km schaffe), dann am Folgetag nichts anderes als von U3 auf U5 gewechselt habe und der Bulle dann wie entfesselt lief (der Vergleich bezog sich selbstverständlich von U5 vor dem 01.09., auf U5 nach ab dem 01.09.)!!

Also wenn du meine „ellenlangen Selbstgespräche“ liest und darauf in der Form antwortest, lese sie bitte vorher ganz oder zumindest insoweit durch dass du den Inhalt verstehst!! Danke!
Tut mir leid, wenn ich Deine Gefühle verletze. Aber zu lange Texte ohne allgemein interessanten Inhalt lese ich halt nicht. Dazu ist das Leben zu kurz. Kann sein, dass Du in den Ausführungen davor Deine Kenntnisse schon dargelegt hast.

Die 100er Watt-Stufen sind vom Hersteller überliefert. Im Grunde steht das auch nicht im Widerspruch zu den %-Werten.
 
jm1374

jm1374

Dabei seit
16.06.2013
Beiträge
7.293
Ort
Hegau
Details E-Antrieb
Stromer ST2S 7000km;Bulls E45;Haibike Xduro FS RS
Ganz generell ist diese feinfühlige Unterstützung vom GSD System meiner Meinung nach erste Sahne, fühlt sich nahezu immer nach besserer Eigenleistung an.
GSD hat die beste Motorsteuerung aller Motorenhersteller im (S-)Pedelecbereich. Ich bin sehr viele gefahren und kein anderer steuert so harmonisch und unscheinbar. Man merkt die zusätzliche Motorkraft erst wenn sie fehlt.
 
Schub

Schub

Dabei seit
22.08.2013
Beiträge
192
Ort
41836 Hückelhoven
Details E-Antrieb
E45 Green Mover
Tut mir leid, wenn ich Deine Gefühle verletze. Aber zu lange Texte ohne allgemein interessanten Inhalt lese ich halt nicht. Dazu ist das Leben zu kurz. Kann sein, dass Du in den Ausführungen davor Deine Kenntnisse schon dargelegt hast.

Die 100er Watt-Stufen sind vom Hersteller überliefert. Im Grunde steht das auch nicht im Widerspruch zu den %-Werten.
Sorry, aber was hat das mit verletzten Gefühlen zu tun??? Und im Gegensatz zu deiner 100w per Stufe aufgezeigten Leistungssteuerung, sind meine, als auch im besonderen die faktisch komplett richtigen Ausführungen von jm1374, sehr wohl ein Widerspruch zu deiner Aussage, und diese sind eigentlich eher unschwer zu erkennen... aber na ja, egal...

Will mich da aber sicher nicht mit dir streiten, finde es wohl unhöflich mich als einen Idioten dar zu stellen, der nicht mal weiß wie die Grund und/oder Standard Einstellungen eines E-Bikes zu bedienen sind, was man jahrelang bedient...

Sei‘s drum, wie gesagt ich möchte nicht streiten, möchte eigentlich nur meine Erfahrungen mit meinem Rad in diesem klasse Forum hier teilen und wir sind doch alle hier und an einem besonderen Thema interessiert, die genussvolle, zügige Fortbewegung, oder auch einfach nur daran interessiert dieses S-ped als Pendlermobil statt Auto einzusetzen und dabei Freude zu haben und die Umwelt zu schonen..

Und wen das was ich so schreibe langweilt, völlig OK, der scrollt weiter, mag halt nur nicht als Depp oder Idiot, wenn auch nicht direkt, aber zumindest doch indirekt, so tituliert zu werden...

Ab jetzt nur noch zurück zum Thema, Bulls Green Mover Modell 2013...
 
  • Gefällt mir
Reaktionen: AMM
Thema:

Green Mover E45 2013 Modell

Green Mover E45 2013 Modell - Ähnliche Themen

  • verkaufe Bulls E45 Green Mover

    verkaufe Bulls E45 Green Mover: Hallo, ich wollte hier nur mitteilen, das ich mich von meinem tollen Bulls Green mover E45 trennen möchte und ich dieses nun bei eBay...
  • Green Mover E45 Kette dreht am Motor durch

    Green Mover E45 Kette dreht am Motor durch: Hallo, mein Bulls Green Mover E45 ist noch von 2012 (in meinem Besitz seit 2015) und verrichtet seitdem mehr oder weniger klaglos seinen Dienst...
  • erledigt Bulls Green Mover E45

    erledigt Bulls Green Mover E45: Verkauf ich gerade bei #eBayKleinanzeigen. Wie findest du das? Bulls Green Mover E45 S-Pedelec RH55 Speed Pedelec Go Swissdrive
  • Bulls Green Mover E45 motor Fehlfunktion, FETs kaputt?

    Bulls Green Mover E45 motor Fehlfunktion, FETs kaputt?: Guten Tag Leute. Nach einer Untersuchung scheint der Motor meines Bulls Green Mover E45 (2012) eine Fehlfunktion zu haben. Das wurde bestätigt...
  • Ähnliche Themen
  • verkaufe Bulls E45 Green Mover

    verkaufe Bulls E45 Green Mover: Hallo, ich wollte hier nur mitteilen, das ich mich von meinem tollen Bulls Green mover E45 trennen möchte und ich dieses nun bei eBay...
  • Green Mover E45 Kette dreht am Motor durch

    Green Mover E45 Kette dreht am Motor durch: Hallo, mein Bulls Green Mover E45 ist noch von 2012 (in meinem Besitz seit 2015) und verrichtet seitdem mehr oder weniger klaglos seinen Dienst...
  • erledigt Bulls Green Mover E45

    erledigt Bulls Green Mover E45: Verkauf ich gerade bei #eBayKleinanzeigen. Wie findest du das? Bulls Green Mover E45 S-Pedelec RH55 Speed Pedelec Go Swissdrive
  • Bulls Green Mover E45 motor Fehlfunktion, FETs kaputt?

    Bulls Green Mover E45 motor Fehlfunktion, FETs kaputt?: Guten Tag Leute. Nach einer Untersuchung scheint der Motor meines Bulls Green Mover E45 (2012) eine Fehlfunktion zu haben. Das wurde bestätigt...
  • Oben