Green Mover E45 2013 Modell

Diskutiere Green Mover E45 2013 Modell im Green Mover Forum im Bereich Fertig-Pedelecs; Ich habe es dieses Jahr online gemacht, anstatt die vorbereitete Überweisung für ein neues Kennzeichen zu nutzen, die einem die HUK (wie andere...
T

TeJo

Mitglied seit
03.07.2016
Beiträge
621
Ort
östliches Ruhrgebiet
Details E-Antrieb
2 x E45 GO SwissDrive
Ich habe es dieses Jahr online gemacht, anstatt die vorbereitete Überweisung für ein neues Kennzeichen zu nutzen, die einem die HUK (wie andere Versicherer wahrscheinlich auch) vor Ablauf des Versicherungsjahres zuschickt. Den günstigeren Tarif habe ich dank des Forums gefunden und auch gleich abgeschlossen. (y)(y)
 
Münsterländer

Münsterländer

Mitglied seit
22.12.2016
Beiträge
62
Ort
Sendenhorst
Details E-Antrieb
E45 Green Mover Bj. 11.2014
Hat schon mal jemand den DMS tauschen lassen?
Was musste getauscht werden?

Die ultimative Frage ist, ob GSD bei dem neuen DMS eine bessere Qualität liefert. Oder altert der genauso schnell wie der derzeitige und nach kurzer Zeit ist man im Status wie heute. Dann wäre ein Tausch für mich sinnlos.

Derzeitig würde mein Rad ohne zu treten in Stufe 5 ca. 35 km/h schaffen. :unsure:(y)

Da ich schon in Stufe 3 den maximalen Strom erreiche und max. in 3 fahre, stört mich das derzeit nicht.
Macht das Beschleunigen nach Kurven leichter.
Kostet leider sicherlich auch Reichweite, denn Rollen ohne Strom ist nicht möglich. Dazu muss ich immer die Unterstützung zurücknehmen.
 
jm1374

jm1374

Mitglied seit
16.06.2013
Beiträge
5.316
Ort
Hegau
Details E-Antrieb
Bulls E45,06/13 83000km; Haibike Xduro FS RS
Ich denke schon dass es Nutzer gibt die den DMS im GSD gewechselt haben. @brako macht das zB. Dazu muss eine Gehäuseseite ausgetauscht werden. Darin ist der DSM eingebaut. Keine Ahnung ob GSD es geschafft hat einen dauerhaft flexiblen DMS zu konstruieren.
Andersrum verrichtet meiner seit nunmehr 82.000km relativ klaglos seinen Dienst. Bei Kälte rollt das Rad manchmal alleine los und ich muss mehr Kraft aufwenden um die maximale Leistung vom Motor zu bekommen. Das Phänomen verschwindet aber wenn es wärmer wird und 35km/h ohne Treten sind es bei mir nicht.
 
T

TeJo

Mitglied seit
03.07.2016
Beiträge
621
Ort
östliches Ruhrgebiet
Details E-Antrieb
2 x E45 GO SwissDrive
Hatte heute auf den letzten ca. 10 km meiner 30 km Arbeitsweg sowohl auf dem Hinweg als auch auf der Heimfahrt einige Motoraussetzer, aber immer erst auf den letzten ca. 5-10 Kilometerns, sie kamen immer an Anstiegen, wenn der Motor Leistung brachte, aber auch dann nicht regelmäßig. Durch Aus- und Wiedereinschalten ging alles wieder für kurze Zeit. Im Display erschienen als Fehlermeldungen Error 22, Error 40 oder CO Error einmal auch Error 20, deuten auf ein Motorproblem.
Den Motorstecker habe ich geprüft, der war augenscheinlich in Ordnung (also weder feucht noch angeschmort), habe auch die (weiblichen) Kontakte etwas "nachjustiert" (=leicht enger gebogen), brachte aber nichts.
Ich vermute auch deshalb ein Motorproblem, weil ich vor ca. zwei Wochen, als es so schön und warm war, bereits bei ca. 20 Grad Außentemperatur nach meinem letzten Anstieg auf dem Heimweg eine Temperaturwarnung hatte. Die habe ich sonst manchmal ab 30 Grad Außentemperatur auf den letzten 2 km Heimweg, die kontinuierlich auf zuletzt ca 10 % Steigung ansteigen. Heute kamen aber keine Temperaturwarnungen.
Ich tippe wie gesagt, auf den Motor.Werde morgen das andere E45 nehmen und vielleicht am Mittwoch mal die Hinterräder tauschen. Wahrscheinlich ist aber ein Werkstattbesuch fällig und der Motor muss eventuell zu GSD, glücklicherweise sind die ja noch da...
 
Zuletzt bearbeitet:
T

TeJo

Mitglied seit
03.07.2016
Beiträge
621
Ort
östliches Ruhrgebiet
Details E-Antrieb
2 x E45 GO SwissDrive
Wenn ich richtig gelesen habe, wird hier ein Bulls Green Mover E45 mit Go SwissDrive-Antrieb angeboten, ein Vorführmodell, der Beschreibung nach aber eben noch mit Go SwissDrive-Antrieb (Zitat: "Akku-Spannung (Volt): 36V, Akku-Kapazität (Wh): 735 Wh"). Der Preis.., nunja (kann man mit Blick auf den auslaufenden Support in D ja vielleicht noch verhandeln), aber wer noch eins mit GSD sucht..
Den Support soll übrigens ab 2020 die Firma Ortlinghaus in der Schweiz übernehmen, was sas allerdings genau heißt, wußte meine Werkstatt auch noch nicht. Ist immerhin besser, als keinen Support mehr zu haben. Ist es als Le1A zugelassen, also BBH von 20 km/h und formal keine Helmpflicht.
 
Zuletzt bearbeitet:
T

TeJo

Mitglied seit
03.07.2016
Beiträge
621
Ort
östliches Ruhrgebiet
Details E-Antrieb
2 x E45 GO SwissDrive
Wenn ich richtig gelesen habe, wird hier ein Bulls Green Mover E45 mit Go SwissDrive-Antrieb angeboten, ein Vorführmodell, der Beschreibung nach aber eben noch mit Go SwissDrive-Antrieb (Zitat: "Akku-Spannung (Volt): 36V, Akku-Kapazität (Wh): 735 Wh"). Der Preis.., nunja (kann man mit Blick auf den auslaufenden Support in D ja vielleicht noch verhandeln), aber wer noch eins mit GSD sucht..
Den Support soll übrigens ab 2020 die Firma Ortlinghaus in der Schweiz übernehmen, was sas allerdings genau heißt, wußte meine Werkstatt auch noch nicht. Ist immerhin besser, als keinen Support mehr zu haben. Ist es als Le1A zugelassen, also BBH von 20 km/h und formal keine Helmpflicht.
sorry für die Schreibveler, hatte noch nicht gefrühstückt... 😁
 
jm1374

jm1374

Mitglied seit
16.06.2013
Beiträge
5.316
Ort
Hegau
Details E-Antrieb
Bulls E45,06/13 83000km; Haibike Xduro FS RS
Wahnsinn, dauernd sucht jemand ein zuverlässiges S-Pedelec zum Pendeln und dort schlummert seit 6 Jahren ein Bulle und wartet auf seinen ersten richtigen Einsatz. Wenn man einen guten Akku dazu bekommt, muss man nicht mal am Preis schrauben. Das Rad ist den Preis auf jeden Fall wert.
 
T

TeJo

Mitglied seit
03.07.2016
Beiträge
621
Ort
östliches Ruhrgebiet
Details E-Antrieb
2 x E45 GO SwissDrive
Hatte heute morgen kurz vorm Ziel wieder kurze Motoraussetzer (wie schon vor ca. 5 Wochen, konnte in der Zwischenzeit aus gesundheitl. Gründen nur wenig fahren).
Erst wieder gänzlich ohne Fehlermeldung, dann kamen wieder ganz unterschiedliche. Die Motorunterstützung kam dann aber wieder, so dass ich die letzten km nicht im "Bio-Modus" zurücklegen musste.
Erinnert mich an das Problem, das @jm1374 ziemlich genau vor einem Jahr hatte. Werde daher heute Abend mal den Verteilerkasten über'm Tretlager öffnen und die Verkabelung inspizieren und hoffe, dass ich nicht im Bio-Modus nach Hause fahren muss..
 
T

TeJo

Mitglied seit
03.07.2016
Beiträge
621
Ort
östliches Ruhrgebiet
Details E-Antrieb
2 x E45 GO SwissDrive
Wie war das nochmal: Bekommt man den Verteilerkasten überm Tretlager geöffnet, ohne das ganze Tretlager auszubauen, oder geht das nur, indem man die Kurbel abzieht)?
 
Zuletzt bearbeitet:
jm1374

jm1374

Mitglied seit
16.06.2013
Beiträge
5.316
Ort
Hegau
Details E-Antrieb
Bulls E45,06/13 83000km; Haibike Xduro FS RS
Die Kurbel muss runter. Das Tretlager kann drin bleiben.
 
T

TeJo

Mitglied seit
03.07.2016
Beiträge
621
Ort
östliches Ruhrgebiet
Details E-Antrieb
2 x E45 GO SwissDrive
Danke @jm1374 :)! Ich habe es gestern ohne Abnehmen der Kurbel geschafft, war etwas eng, ging aber, weil die Öffnung im Katen zum Kabelauslass zum Unterrohr groß genug war, dass ich den Verteilerkasten vorsichtig nach oben drehen konnte. Die Verkabelung war augenscheinlich in Ordnung, nix angeschmort oder sonstige Auffälligkeiten.
Ist entweder (altersbedingt) der Akku oder doch der Motor. Ich mache heute noch eine Testfahrt von ca. 32 km, da werde ich sehen, was passiert. Heute morgen Einkaufen mit Gepäck, 2 Balken Akkukapazität im Display und 10% bergauf gingen ohne Aussetzer.
 
jm1374

jm1374

Mitglied seit
16.06.2013
Beiträge
5.316
Ort
Hegau
Details E-Antrieb
Bulls E45,06/13 83000km; Haibike Xduro FS RS
Vielleicht ist eine der gelben Sicherungen geschmolzen. Oder irgendwo ein Wackelkontakt im Kabelbaum.
Der Motorstecker ist in Ordnung?
 
T

TeJo

Mitglied seit
03.07.2016
Beiträge
621
Ort
östliches Ruhrgebiet
Details E-Antrieb
2 x E45 GO SwissDrive
Vielleicht ist eine der gelben Sicherungen geschmolzen.
Woran kann man das sehen? Von außen, also optisch, war mir soweit nichts aufgefallen, sie leuchtete schön gleichmäßig gelb.
Den Motorstecker hatte ich vor ca. 5 Wochen geprüft und die Laschen nochmal vorsichtig enger gebogen, aber da schaue ich sicherheitshalber auch noch mal nach.
Der Kabelbaum ist letztes Jahr, bzw. bei ca. 15.000 km ausgetauscht worden, das sollte eigentlich nicht schon wieder was dran sein.

Was mir auffällt - und das ist jetzt nicht ganz einfach zu beschreiben - ist manchmal während der Fahrt, wenn der Motor Leistung bringt, so eine Art leichtes Vibrieren im Motor, so als würde er viel Strom ziehen (tut er laut Anzeige aber nicht) und darunter ins Vibrieren kommen. Ich weiß nicht, ob das eine nachvollziebare Beschreibung ist. Es ist sehr diskret, man spürt es nur sehr leicht und hört bestenfalls ein sehr leises Surren.

Das merkwürdige ist, dass ich ein gleiches Fehlerbild an meinem Zweit-E45 auch hatte und zwar mit dem anderen Akku, der aus 2012 ist. Also auch schon etwas älter und nicht so intensiv genutzt, wie der des "Haupt-Bullen", der jetzt ca. 22.000 km drauf hat. Der neuere hat also deutlich mehr Ladezyklen und der ältere ist - ja halt einfach älter, trotzdem er weniger Zyklen runter hat. Daher könnte ich mir vorstellen, dass die Zellen just zeitgleich in beiden Akkus am Ende ihrer Lebensdauer ankommen..
 
jm1374

jm1374

Mitglied seit
16.06.2013
Beiträge
5.316
Ort
Hegau
Details E-Antrieb
Bulls E45,06/13 83000km; Haibike Xduro FS RS
Ich glaube das Phänomen des Vibrierens kenne ich. Das hatte ich auch als Nebeneffekt bei Aussetzern. Seit einem Jahr läuft der Motor störungsfrei und das „vibrieren“ ist weg. Das lag also nicht am Motor und auch nicht am Akku.

Ob die Sicherungen noch intakt sind, kann man nur durch Messen heraus finden.
 
robbi.c

robbi.c

Mitglied seit
09.06.2010
Beiträge
84
Ort
41844 Wegberg
Details E-Antrieb
Green Mover E45
Hallo

Mein Bulls E45 hat jetzt 11.000 km gelaufen.
Seit einiger Zeit kommt immer öfter ein rhythmisches Klacken aus dem Motor.
Mal mehr mal weniger. Bei Linkskurven verstärkt es sich, bei Rechtskurven geht es weg.
Auch wenn ich beschleunige wird es weniger oder ist nicht mehr zu hören.
Manchmal ist es auch ganz weg.
Zu Anfang (ersten paar hundert km) hatte ich das schon mal.
Da reichte es die Motorgehäuse-Schrauben anzuziehen.
Doch diesmal waren alle Schrauben noch fest. Freilauf habe ich vor 2 Jahren erneuert und jetzt nochmal frisch geschmiert.
Was könnte es sein ? Lagerspiel, gelöste Teile im Motor, Achsspiel ?
Klacken ist nur bei Belastung vorhanden.
Was mir noch aufgefallen ist, das linke Motorgehäuse läuft leicht eierig, seitlich, so ca. 1 mm. Also sie Speichenaufnahme.
Hab ich vorher aber nie drauf geachtet, Bremsscheibe läuft aber rund.

Gruß robbi.c
 
T

Tu4r3g21

Mitglied seit
15.08.2015
Beiträge
153
Ort
Monheim
Details E-Antrieb
Bulls Outlaw 2015, Grace MX II
@TeJo das hatte ich auch mal. Anfangs wurden die Abstände zwischen den Aussetzern immer kürzer bis ich schlussendlich auf dem Heimweg liegen geblieben bin und nix mehr ging.
Bei mir war damals die blaue Zuleitung am Motorstecker schuld und zwar Kabelbaumseitig. Also mal vom offenen Verteilerkasten das blaue Kabel zum Motoranschluss (natürlich vorher trennen) auf Verbindung messen (weiss leider den Pin nicht mehr) und im Zweifelsfall auch mal den Stecker bewegen. Bei mir war das Kabel direkt am Motorstecker kabelbaumseitig getrennt und musste nur neu angelötet werden. Natürlich doof, weil man den ganzen Schrumpfschlauch um den Stecker entfernen muss, aber seitdem ist ruhe. Ich schätze das liegt an der etwas zu strammen Verschraubung um den Kabelbaum an die linke Kettenstrebe zu fixieren. Bei mir quetscht das ganz schön und ich habe es nach der Reparatur etwas lockerer gelassen und die Schraube mit Schraubensicherung gegen herausvibrieren gesichert.
 
jm1374

jm1374

Mitglied seit
16.06.2013
Beiträge
5.316
Ort
Hegau
Details E-Antrieb
Bulls E45,06/13 83000km; Haibike Xduro FS RS
Vorgestern ist mein Bulle 6 Jahre alt geworden. 83.800km standen auf dem Tacho. Er läuft wie ne Eins. Vollkommen problemlos.
Er bräuchte ne neue Kette aber ich bin momentan zu faul Hand anzulegen und abgesehen vom Rasseln rutscht die Kette eigenartigerweise nur auf dem mittleren Kettenblatt über die Zähne. Mal sehen wie weit ich noch komme bis es hinten auf dem 11er Ritzel anfängt. 15.000km ist sie schon drauf.

Die Akkus speichern immer noch genügend Kapazität. Einen Winter kann ich sie auf jeden Fall noch nutzen und vielleicht sogar noch länger. Momentan nutze ich sie seit 49.000km. Das entspricht ca. 600 Vollladezyklen.
 
Thema:

Green Mover E45 2013 Modell

Oben