Bulls Displayfehler, Akkufehler, gar kein Fehler? Was würdet ihr tun ?

Diskutiere Displayfehler, Akkufehler, gar kein Fehler? Was würdet ihr tun ? im Brose Forum im Bereich Fertig-Pedelecs; Hallo zusammen! I m November hatte ich die letzte längere Tour geplant und begonnen, und dann da hat mein Display damals nach ca. 25km angezeigt...
P

Phge

Mitglied seit
03.06.2019
Beiträge
17
Hallo zusammen! I

m November hatte ich die letzte längere Tour geplant und begonnen, und dann da hat mein Display damals nach ca. 25km angezeigt, dass der Akku leer sei - und die Motorunterstützung ließ sich auch nicht mehr einschalten, war wirklich null Saft drauf. Damals dachte ich noch, ich hätte vielleicht zu fahrlässig nicht auf den Ladestand geachtet (obwohl ich sicher war, dass er eine Woche am Strom hing). Also Akku raus und in den Keller gebracht und voll geladen und dann eingewintert (also im erwärmten Keller gelagert).

Vor 14 Tagen habe ich ihn dann nochmal für eine Nacht ans Netz gehängt und am nächsten Morgen wieder eingesetzt und losgefahren. Langsam, auf Stufe 1 und 2 natürlich nur. Nach weniger als 5km sagt das Display, der Akku sei leer und jegliche Unterstützung wird eingestellt,

Ich hab das Rad dann Samstag zum Händler gefahren, die haben mir heute Bescheid gegeben, es ist alles absolut in Ordnung, ich kann das Rad wieder abholen. Es wurde mittels Diagnosesystem überprüft, und das sagt, es ist kein Fehler gespeichert, alles ist ok.
Den leeren Akku nach kürzester Strecke habe ich aber nicht zurecht phantasiert, sondern leider real erlebt (ich fahr nicht freiwillig 25km bergauf ohne Motor zurück, wenn ich es hätte vermeiden können :)

Jetzt hab ich natürlich die Sorge, dass ich das Rad abhole und mich dann nicht mehr traue, auf Tour zu gehen, denn 30,40 oder mehr km mit dem schweren Teil ohne Unterstützung zurück fahren zu müssen ist mehr als lästig für jemanden, der nicht mehr der jüngste und fitteste ist.

Im Laden sagte man mir, man könnte jetzt noch den Akku einschicken, aber wenn tatsächlich etwas dran wäre, müsste das ja nicht am Akku, sondern könnte an allem möglichen liegen, und wenn der Akku eingeschickt und geprüft wird und KEIN Fehler entdeckt, wäre die Prüfung kostenpflichtig. Das wäre mir ja sogar fast egal, wenn ich danach SICHER sein könnte, dass alles ok ist. Aber WENN alles ok ist, frag ich mich, wieso wurde die Motorunterstützung zweimal nach kurzer Zeit beendet? Das lässt doch darauf schließen, dass nicht alles in Ordnung sein kann, sondern irgendein Problem existieren muss - oder?

Es handelt sich um einen BMZ Akku und Display, Brose Motor am Bulls Rad. Was würdet Ihr tun, gebt mir einen Tipp, ich bin etwas ratlos. Gekauft wurde das Rad im Mai 19, bin also noch locker innerhalb der Gewährleistungsfrist, und der Händler hat auch schon zugesichert, dass ein Akkutausch kostenlos wäre, wenn sich ein Defekt herausstellen würde. Hat sich nur halt keiner herausgestellt :unsure:
 
D

Dan0111

Mitglied seit
17.05.2019
Beiträge
216
Radklamotten einpacken, hin zum händer und von da aus starten. Dann mit Fehler zurück zu ihm. So würde ich es machen.

So wie du es schilderst müsste es ja leicht nachzustellen sein.
 
Ü

Üps

Mitglied seit
25.04.2012
Beiträge
20.350
Ort
Stuttgart Riedenberg
Details E-Antrieb
TSD100F/Q100, BBS01
Vermutlich sind die Zellen schlapp und brechen bei Kälte ein.
Das gibt dann beim warmen Händler keinen Fehler, warum auch? Scheinbar leerer Akku ist halt kein Fehler im Sinne des Diagnosesystems.
 
P

Phge

Mitglied seit
03.06.2019
Beiträge
17
Vermutlich sind die Zellen schlapp und brechen bei Kälte ein.
Das gibt dann beim warmen Händler keinen Fehler, warum auch? Scheinbar leerer Akku ist halt kein Fehler im Sinne des Diagnosesystems.
Das Rad ist ein 2019er Modell und wurde im Mai gekauft... selbst wenn der Akku ein paar Monate älter ist, nach einem Jahr sollten die Zellen doch noch nicht schlapp sein :(
Ergänzung:

Radklamotten einpacken, hin zum händer und von da aus starten. Dann mit Fehler zurück zu ihm. So würde ich es machen.

So wie du es schilderst müsste es ja leicht nachzustellen sein.
Vermutlich wird mir nichts anderes übrig bleiben... und dann halt hoffen, dass der Fehler entweder nach 2km oder nie mehr wieder auftritt...
 
Ü

Üps

Mitglied seit
25.04.2012
Beiträge
20.350
Ort
Stuttgart Riedenberg
Details E-Antrieb
TSD100F/Q100, BBS01
Das Rad solle bei diesem Alter (ca. 2. Halbjahr 2018) auch einwandfei fahren, oder vielleicht doch nicht?
Aber wenn du eine bessere Idee hast, was es ist, dann mach halt das, was du denkst.
 
P

Phge

Mitglied seit
03.06.2019
Beiträge
17
Das Rad solle bei diesem Alter auch einwandfei fahren, oder vielleicht doch nicht?
Aber wenn du eine bessere Idee hast, was es ist, dann mach halt das, was du denkst.
Eine bessere Idee hab ich nicht. Ich such ja nach einer Idee, einem Hinweis, wie ich die Werkstatt davon überzeugen könnte, dass ich nicht spinne und irgendwas am System wirklich nicht in Ordnung ist :) Aber es scheint ja bei Zweirädern inzwischen wie bei Autos zu sein: was der Diagnosecomputer nicht anzeigt, kann auch nicht existieren...
 
D

Dan0111

Mitglied seit
17.05.2019
Beiträge
216
Na komm, wie sollen sie einen Fehler finden der nicht reproduzierbar ist? Das sie jetzt ne Stunde mit dem Rad spazieren fahren kann man nun wirkich nicht erwarten. Mach doch Fotos oder Video davon mit dem Handy wenn der Fehler auftritt, dann hast du wenigstens schonmal was zum Herzeigen.
 
Ü

Üps

Mitglied seit
25.04.2012
Beiträge
20.350
Ort
Stuttgart Riedenberg
Details E-Antrieb
TSD100F/Q100, BBS01
Was bin ich froh, dass ich kein Diagnosesystem habe und nie eine Werkstatt überzeugen musste bei einem Fahrrad. Nicht dass nichts kaputt war, aber ich hab's halt lieber selbst gemacht. War bei meinen Rädern erlernbar. Auch ob er Akku unter Last schwach ist oder nicht, sieht man bei meinem System auf einen Blick.

Wenn meine Idee vom schwachen Akku zutrifft, lässt sich das am einfachsten reproduzieren, indem man den Akku nachts draußen ordentlich auskühlen lässt und dann morgens einen Berg hoch fährt.
 
Zuletzt bearbeitet:
P

Phge

Mitglied seit
03.06.2019
Beiträge
17
Na komm, wie sollen sie einen Fehler finden der nicht reproduzierbar ist? Das sie jetzt ne Stunde mit dem Rad spazieren fahren kann man nun wirkich nicht erwarten. Mach doch Fotos oder Video davon mit dem Handy wenn der Fehler auftritt, dann hast du wenigstens schonmal was zum Herzeigen.
Das mache ich auf jeden Fall, danke, guter Tipp! Display mit km-Stand und Akku-Ladestand bei Fahrtbeginn dokumentieren, und dann wenn er schlappmacht. Wenn zwischen den beiden Zeitpunkten bei dem Akku nicht mindestens eine höhere zweistellige KM-Zahl liegt, sollte das ein gutes Indiz für einen Fehler im System sein...
Reproduziert hab ich den Fehler ja schon mal, nur leider gibt es keine Systematik. Der Akku kann nach 2 km schlappmachen, oder nach 25 oder 45. Deshalb hast du natürlich Recht, eine solch unbestimmte Testtour wird der Mechaniker kaum machen können. Also selbst machen und dokumentieren - werd ich tun, danke !
 
Thema:

Displayfehler, Akkufehler, gar kein Fehler? Was würdet ihr tun ?

Oben