sonstige(s) Classic: Intuvia Anzeige springt, Unterstützung setzt aus

Diskutiere Classic: Intuvia Anzeige springt, Unterstützung setzt aus im Bosch Forum im Bereich Fertig-Pedelecs; Guten Abend zusammen, heute Morgen auf dem Weg nach Hause hatte ich mehrfach das folgende Problem: Ich fahre über Schotterpisten und bei jedem...

MadMarc

Dabei seit
21.07.2014
Beiträge
57
Details E-Antrieb
Bosch Classic+
Guten Abend zusammen,

heute Morgen auf dem Weg nach Hause hatte ich mehrfach das folgende Problem:
Ich fahre über Schotterpisten und bei jedem größeren Schlagloch sprang die Tachoanzeige des Intuvia wild hin und her - zwischen 0 und 99,9 km/h war alles dabei. Die 0 km/h blieben dann auch immer für einige Sekunden stehen und die Unterstützung war logischerweise weg, ebenso bei Anzeigen von über 25 km/h. Aber auch auf den Radwegpassagen war die Unterstützung deutlich schwächer als üblich und über 20 km/h war sie komplett weg, egal ob Eco oder Turbo eingestellt war.
Einzige Fehlermeldung die ich 2x erhalten habe war "Pedale entlasten" während der Fahrt (kenne ich nur wenn man schon tritt wenn man einschaltet), keine Zahlencodes oder sonstiges. Das Intuvia habe ich mehrfach abgenommen, Kontakte kontrolliert und wieder aufgesetzt, ohne veränderung.
Das Rad ist ein 2013er Hercules Robert 10CR Street mit etwa 3000km Laufleistung seit Juni 2014 (als Restposten gekauft).
Die Position des Magneten habe ich unterwegs überprüft, läuft schön am Abnehmer vorbei. Da es immer bei Schlaglöchern passierte kommt wohl ein Kabelbruch oder Wackelkontakt in Frage, deshalb wende ich mich an euch: Kann man den Tachoabnehmer selbst wechseln? Der wird ja irgendwo im Motor eingesteckt sein, zumindest führt das Kabel da rein... Ich hätte hier noch ein 2. Bosch Classic wo ich den Abnehmer leihweise abbauen könnte. Benötigt man Spezialwerkzeug dafür? Oder gibt es noch Ideen was den Fehler auslösen könnte?
 

Haibiker1968

Dabei seit
16.06.2015
Beiträge
896
Details E-Antrieb
Shimano E8000 Spectral:ON 7.0 2018
Hi,

könnte um Wackelkontakt sein, oder Stecker und Kupplung sitzen nicht richtig zusammen.

Bevor um Gewährleistungsansprüche geht, sollte man vorher abwägen, falls Garantie noch drauf ist, dann ab zum Händler, wenn nicht, dann sich selbst behelfen.

Auf YouTube gibt mit Sicherheit Filme darüber, wie man an den steckverbindungen dran kommt.

Oder hier im Forum die Suchmaschine nutzen ....

Grüße

Haibiker1968
 

Eule

Dabei seit
01.09.2013
Beiträge
196
Details E-Antrieb
Bosch 2013, nuvinci
Hatte ähnliche Probleme. Beim erstenmal ( bei km 6000) wars ein Kabelbruch. Beim zweitenmal (bei km 8000) hat die Werkstatt eine Woche vergeblich einen Fehler gesucht und dann auf Anraten von Bosch den Akku resettet - den Einschaltknopf am Akku solange gedrückt halten, bis der Akku 5x Ein- und Ausgeschaltet hat (hat mir die Werkstatt so erklärt). Seitdem ist wieder alles in Ordnung.
 

RMRohloff

Gesperrt
Dabei seit
08.01.2015
Beiträge
363
Ort
BERLIN
Details E-Antrieb
Bosch DU performance speed
von meinem weiss ich, dass es direkt von BOSCH ist und dort nur 356 bla, bla, bla......:cool:

...und schau mal hier ist es sogar teurer!:mad:
 
Zuletzt bearbeitet:

pedelec2013

Dabei seit
03.01.2014
Beiträge
52
Kann man das Intuvia so einfach austauschen oder muss ein Neues vom Service programmiert werden ?
 

RMRohloff

Gesperrt
Dabei seit
08.01.2015
Beiträge
363
Ort
BERLIN
Details E-Antrieb
Bosch DU performance speed
eigenständiger Austausch ist ohne Probleme!
 

MadMarc

Dabei seit
21.07.2014
Beiträge
57
Details E-Antrieb
Bosch Classic+
Kurze Rückmeldung: Problem ist nicht wieder aufgetreten, keine Ahnung was das war.
 
Thema:

Classic: Intuvia Anzeige springt, Unterstützung setzt aus

Classic: Intuvia Anzeige springt, Unterstützung setzt aus - Ähnliche Themen

sonstige(s) Active Line startet nicht mehr: Hallo zusammen! Ich habe den Intuvia von meinem Hercules aus 2015 mit Active Line Antrieb auf ein Kreidler S-Pedelec aus 2013 mit dem alten...
Oben