Bulls Bulls e-stream - Korrosion am Akku (Rosenberg- Buchse)

Diskutiere Bulls e-stream - Korrosion am Akku (Rosenberg- Buchse) im Brose Forum im Bereich Fertig-Pedelecs; Hallo zusammen, ich musste gestern, einen Tag nach einer Regenfahrt feststellen, dass der Gummistöpsel zum Abdecken der Ladebuchse an meinem...
S

silbert3

Hallo zusammen,

ich musste gestern, einen Tag nach einer Regenfahrt feststellen, dass der Gummistöpsel zum Abdecken der Ladebuchse an meinem neuen Bulls wohl nichts taugt - das Regenwasser stand in der Ladebuchse des Akkus.
Schlimmer - die Kontakte beginnen zu korrodieren (siehe Foto) :-(((
Noch funktioniert alles - nur wenn das so weiter geht fürchte ich, dass die Steckerverbindung wohl über kurz oder lang nicht mehr funktionieren wird. Was meint ihr - ist das normal oder ein Reklamationsgrund?
Laut Bulls ist der Akku ja komplett "gedichtet" (Youtube Video von Bulls) woraus ich schließen würde, dass Wasser von außen dem Akku so schnell nichts anhaben können sollte, oder?

Gruß,
Patrick
 

Anhänge

  • IMG_20160607_123355_1.JPG
    IMG_20160607_123355_1.JPG
    665,1 KB · Aufrufe: 728

quax

Dabei seit
05.06.2012
Beiträge
589
ach quatsch, ist doch pille palle
Mach mal die Abdeckung richtig drauf. Und evtl WD 40 als Korrosionsschutz das verdrängt ja Wasser.
 

Udog

Dabei seit
31.03.2016
Beiträge
161
Details E-Antrieb
2x Brose 2016
Der Akku muss Wasserdicht sein, alles andere wäre bei Lithium Akkus äußerst gefährlich. Ich würde die Kontakte reinigen und mit etwas Kontaktspray einsprühen.
 
S

silbert3

Gut, dann werde ich das so machen und hoffen, dass da auch über die Garantiezeit hinaus alles funktioniert :)
Danke für eure Einschätzung!
 

Conan

Dabei seit
10.06.2016
Beiträge
551
Details E-Antrieb
2x Brose 2016 / 1x Bosch CX 2016
Zum Thema Akku:
hab irgendwo hier im Forum gelesen, dass man da was brücken kann/muss, wenn das Bike sich nicht mehr starten lässt.
Finde den Beitrag aber nicht mehr...weiß einer genaueres dazu??
Falls mir das mal unterwegs passieren sollte...
 

Udog

Dabei seit
31.03.2016
Beiträge
161
Details E-Antrieb
2x Brose 2016
Dies war beim Rotwild so, da die 2016 keinen Taster mehr am Akku haben. Beim Bulls hat man noch einen Taster direkt am Akku. Wenn sich der Akku damit nicht einschalten lässt, hat man Kontakt Probleme. Bei mir hilft dann den Akku nochmal mechanisch aus- und mit einem Ruck wieder einzurasten.
 

gilat2001

Dabei seit
08.03.2012
Beiträge
427
Ort
Mannheim
Details E-Antrieb
Bosch CX, Shimano
@silbert3

also, ich würde damit auf jedem Fall mal zu meinem Händler gehen und das Thema ansprechen...bzw. mal ne Mail mit Pic an Bulls schicken, die haben eigentlich ein ganz guter Service und reagieren zeitnah..
 

Conan

Dabei seit
10.06.2016
Beiträge
551
Details E-Antrieb
2x Brose 2016 / 1x Bosch CX 2016
@gilat2001
echt? kann man von deren 'hotline' ja nicht gerade behaupten...
'wenden sie sich an ihren händler' heißt es da immer...
 

gilat2001

Dabei seit
08.03.2012
Beiträge
427
Ort
Mannheim
Details E-Antrieb
Bosch CX, Shimano
@Conan
Also, ich hatte jetzt 3mal Mailverkehr (mmnh klingt irgendwie..... :) ) und spätestens am nächsten Arbeitstag hatte ich auch ne Antwort oder es hat sogar jemand angerufen..
 

Udog

Dabei seit
31.03.2016
Beiträge
161
Details E-Antrieb
2x Brose 2016
Ja die antworten sehr schnell, bei konkreten Fragen kommen Angaben aus dem Katalog die ich schon wusste, und fast immer kommt der Satz " wenden sie sich an ihren verkaufenden Händler"
 

Speedtune

Dabei seit
21.06.2016
Beiträge
33
Diese Abdeckung ist in der Tat ein ziemliches gefriemel.. Muss immer mindestens zweimal checken ob es richtig drinnen sitzt. Steht es bei Dir längere Zeit unn überdacht oder alleine von der Feuchtigkeit während der Fahrt passiert? Das ist sehr ärgerlich.
 

Speedtune

Dabei seit
21.06.2016
Beiträge
33
Wie kann man das am besten neben mehrmaligem kontrollieren am besten vorbeugen?
 
S

silbert3

Also beim Händler war da nix zu machen, ich werde einfach nach jeder Fahrt wo es Pfützen gab den Akku ausbauen und reinigen, sowie Gummidichtungen des Steckers im Auge behalten. Der Gummistöpsel am Rahmen bringt recht wenig (bin da von dessen "Qualität", wie auch der der diversen Kunststoffabdeckungen im Motorbereich schon etwas enttäuscht) und wenn ich nach intensiver Regenfahrt den Akku ausbaue, hab ich Wasser und Schmutz in der Ladebuchse und Wasser in der anderen - weiß nicht, ob das Wasser in der mit dem Bike verbundenen Buchse erst im Moment des Akkuausbaus da reinfließt oder sich bereits während der Fahrt sich dort sammelt...
 

Slingchiller

Dabei seit
08.09.2014
Beiträge
1.303
Ort
Boostedt
Details E-Antrieb
Ein Cute 100 im Vorderrad
Es wär schon schlau von den Herstellern,
wenn sie die Akkubuchsen so verbauen würden das sich kein Wasser drin sammeln kann.:rolleyes:

Und irgendwelche Gummipinöpel sind auch eher unvorteilhaft,denn wenn das Rad schon trocken ist,
korrodiert es unter den Kappen fröhlich weiter.(n)

Mfg
 

Jürgen01

Dabei seit
12.06.2010
Beiträge
1.388
Ort
Hessen/Seligenstadt
Details E-Antrieb
Rotwild R.E + Pro
weiß nicht, ob das Wasser in der mit dem Bike verbundenen Buchse erst im Moment des Akkuausbaus da reinfließt oder sich bereits während der Fahrt sich dort sammelt...

Ist der Akku korrekt eingebaut bzw. rastet der vollständig ein, dann kann zwischen Stecker und Buchse keinerlei Wasser sich dazwischen breitmachen, da dieser extrem magnetisch ist und eine unglaubliche Haltekraft hat. Wasser hat da keinerlei Chance.
Mach doch mal ein Bild von deiner Abdeckung des Gummistöpsel, damit man erkennen kann, ob schon hier etwas im argen liegt.
Wasser und Schmutz in der Ladebuchse dürften beherrschbar sein, all derweil dahinter für mich keinerlei wasseranfälligen Bauteile verbaut sind.
Die Ladebuchse ( Ladestecker ) die du mit Bild eingestellt hast, hat einen sehr schrägen Sitz, der nicht zulässt, dass sich Wasser ansammeln kann bzw. Wasser sofort abfließt zumal auch für einen sofortigen Wasserablauf vorgesorgt ist. Ferner ist auch genügend Luft vorhanden, damit das Wasser sofort ablaufen kann, was auch durch die Erschütterungen des Bike im Fahrbetrieb sich von alleine ergibt.

Jürgen
 
Zuletzt bearbeitet:

Udog

Dabei seit
31.03.2016
Beiträge
161
Details E-Antrieb
2x Brose 2016
Ich bin schön öfter als "uboot" im Starkregen unterwegs gewesen. Dies hat den Motor und den Akku bisher noch nicht interessiert!
Also Wasser stört da nirgends. Wichtig ist wohl das man danach den Rahmen kurz vom schmodder befreit und die Kette wischt und ölt.
 

Conan

Dabei seit
10.06.2016
Beiträge
551
Details E-Antrieb
2x Brose 2016 / 1x Bosch CX 2016
Wichtig ist wohl das man danach den Rahmen kurz vom schmodder befreit und die Kette wischt und ölt.

Kette ölen is klar aber warum jedesmal den Rahmen waschen? Ist aus Alu und beschichtet, sollte dem nix ausmachen.
Ich wasch den sogut wie nie...der grobe Dreck fällt bei der nächsten Tour wieder ab:)

Beim Lacuba ist statt der Gummiabdeckung ein Stöpsel aus Hartplastik, den man draufsteckt. Finde ich wesentlich eleganter als das wabbelige Gummi beim E-Stream
 

Udog

Dabei seit
31.03.2016
Beiträge
161
Details E-Antrieb
2x Brose 2016
@Conan
Ja, stimmt, den Ritzeln tut eine Schlammpackung auch nicht so gut. Da geh ich bei starker Verschmutzung mit einem weichen Wasserstrahl drüber.
Den Akku hab ich bisher noch nie gewischt.
 
Thema:

Bulls e-stream - Korrosion am Akku (Rosenberg- Buchse)

Bulls e-stream - Korrosion am Akku (Rosenberg- Buchse) - Ähnliche Themen

sonstige(s) Bulls E-Stream Akku klemmt: Suche habe ich genutzt, aber scheinbar ist das Thema noch nicht aufgetaucht. Bei meinem Bulls E-Stream hat sich in letzter Zeit der Akku etwas...
Oben