Bulls Bulls E-Stream EVO AM 4

Diskutiere Bulls E-Stream EVO AM 4 im Brose Forum im Bereich Fertig-Pedelecs; Power Modus ja, aber von Flex ist da nix zu spüren. :LOL:
lusi22

lusi22

Mitglied seit
09.04.2017
Beiträge
1.987
Ort
Erzgebirge
Details E-Antrieb
Bafang_MaxDrive Brose_sMag/BMZ
Power Modus ja, aber von Flex ist da nix zu spüren. :LOL:
 
Holle

Holle

Mitglied seit
14.03.2016
Beiträge
225
Ort
Horrheim Baden -Württemberg
Details E-Antrieb
Brose S Mag
Ab 5% sollte man sich aber hüten noch diese Leistung auszunutzen, denn dann kann es recht schnell passieren, dass die 30V Abschaltspannung erreicht werden und das System bei 4% abschaltet
Ja genau es passt jetzt wirklich mit dem AKKU Update , aber genau das ist mir passiert :cool: das ich nicht zurückgeschalten habe mit der Unterstützung . Dann musste ich die letzten 8 Kilometer so fahren :rolleyes: Da muss ich mir die Unterstützungsstufen anders einstellen . hab jetzt 30, 40,50 und 60 % denke für den Fall das es zu neige geht 15 %, oder was meint ihr ?
 
Raines

Raines

Mitglied seit
10.06.2019
Beiträge
15
Ort
Kreis Heilbronn
Details E-Antrieb
Bosch Performance Line Brose SMag / BMZ
Ja genau es passt jetzt wirklich mit dem AKKU Update , aber genau das ist mir passiert :cool: das ich nicht zurückgeschalten habe mit der Unterstützung . Dann musste ich die letzten 8 Kilometer so fahren :rolleyes: Da muss ich mir die Unterstützungsstufen anders einstellen . hab jetzt 30, 40,50 und 60 % denke für den Fall das es zu neige geht 15 %, oder was meint ihr ?
Habe mir auch die Updates aufspielen lassen, aber beim Akku-Update vermisse ich die Sachen die Du schon früher erwähnt hast. Wie das nicht Einschalten des Displays beim Laden, dass das Ladegerät abschaltet nach dem Ladevorgang und einen Akku Reset geht auch nicht. (was immer dieses Reset resettet) Ich denke ich fahre morgen noch mal zum Armbruster um auch wieder auf Motor Update 6 zurück zu wechseln.
 
Holle

Holle

Mitglied seit
14.03.2016
Beiträge
225
Ort
Horrheim Baden -Württemberg
Details E-Antrieb
Brose S Mag
Das mit dem abschalten war nur nach dem ersten mal nach dem Update danach war es ganz normal das die Lampe grün dauer geleuchtet hat . Das mit dem Reset hat mir der Monteur gesagt hab es aber seither nicht gebraucht. Das mit dem Display einschalten verstehe ich nicht, einmal schaltet es ein, einmal nicht . Aber laden tuts immer :rolleyes: Motor bin ich jetzt aktuell mit der neuen Software 250 Kilometer gefahren ohne Probleme bis auf Schiebehilfe die nicht geht ich aber auch nicht wirklich brauche .
 
Oskar1952

Oskar1952

Mitglied seit
21.03.2019
Beiträge
17
Ort
Sachseln CH
Details E-Antrieb
Brose S- Mag
Hallo zusammen habe jetzt den 4. Motor bekommen laufen tut er nicht schlecht , er bremst ab 27 kmh wie der bosch CX line bei warmem Motor fährt er sich so 4 bis 8 kmh ohne unterstützung
eswurde ja gesagt dass man schneller fahren kann ist bei mir nicht der fall oder wie sieht es bei euch aus.
gruss Oskar1952
 
lusi22

lusi22

Mitglied seit
09.04.2017
Beiträge
1.987
Ort
Erzgebirge
Details E-Antrieb
Bafang_MaxDrive Brose_sMag/BMZ
denke für den Fall das es zu neige geht 15 %, oder was meint ihr ?
Das sollte recht gut passen. Bei mir reicht dies um die Restkilometer auf Null zu bringen. 30% ist auf jeden Fall schon zu viel, denn damit bricht die Spannung am Berg schon zu deutlich ein.

Das mit dem Display einschalten verstehe ich nicht, einmal schaltet es ein, einmal nicht . Aber laden tuts immer
Ist bei mir auch so. Ich denke es kommt drauf an ob das System noch im Standby, oder schon komplett Aus ist. Im Endeffekt aber egal, denn seit dem Update hat es bisher ohne "Hänger" geladen und das Ladegerät leuchtet am Ende zuverlässig Dauergrün und zieht nurmehr 0,5W.


er bremst ab 27 kmh wie der bosch CX line
Kann ich mir eigentlich nicht vorstellen. Auch ein CX hat nie gebremst, auch beim CX war es immer nur ein "Gefühl". Die Einen spürten sowas wie eine Wand, die Anderen radelten fröhlich mit 30km/h die Radwege entlang.
Ich denke mal bei dir ist nix kaputt, sondern du fährst mit recht viel Unterstützung und wenn diese plötzlich wegfällt ist es nun mal nahezu unmöglich mit dem schweren grobstolligen AM schneller als 25km/h zu fahren.
Probiere doch einfach mal aus wie schnell du denn ohne Motor überhaupt dauerhaft fahren kannst. Ich z.Bsp. bin nicht gerade untrainiert, aber ohne Motor hab ich in der Ebene schon Mühe das AM4 dauerhat über 20km/h zu halten. Zum Vergleich, im Gegensatz dazu fahre ich mein anderes Bike mit schmalen Conti RaceKing und ein paar Kilo weniger locker im Bereich 27-30km/h.
 
atrider

atrider

Mitglied seit
17.05.2016
Beiträge
170
Details E-Antrieb
Brose S-Mag im Bulls E-Stream EVO AM3
Kann ich mir eigentlich nicht vorstellen. Auch ein CX hat nie gebremst, auch beim CX war es immer nur ein "Gefühl". Die Einen spürten sowas wie eine Wand, die Anderen radelten fröhlich mit 30km/h die Radwege entlang.
Ich denke mal bei dir ist nix kaputt, sondern du fährst mit recht viel Unterstützung und wenn diese plötzlich wegfällt ist es nun mal nahezu unmöglich mit dem schweren grobstolligen AM schneller als 25km/h zu fahren.
Probiere doch einfach mal aus wie schnell du denn ohne Motor überhaupt dauerhaft fahren kannst. Ich z.Bsp. bin nicht gerade untrainiert, aber ohne Motor hab ich in der Ebene schon Mühe das AM4 dauerhat über 20km/h zu halten. Zum Vergleich, im Gegensatz dazu fahre ich mein anderes Bike mit schmalen Conti RaceKing und ein paar Kilo weniger locker im Bereich 27-30km/h.
Meine These dazu ist, dass die breiten PLUS Geländereifen relativ viel Rollwiderstand haben. Ich empfinde das auf meinem AM3 recht ähnlich, wenn es über ca 24 km/h geht.
Ich kann es noch relativ gut mit meinem Haibike SDuro Full Nine mit Yamaha PW vergleichen, da hatte ich straßenfreundlichere und deutlich schmalere Schwalbe Smart Sam drauf. Das Rad konnte ich deutlich leichter jenseits der 25 bewegen, das Gewicht war sehr ähnlich.
Das zähe, etwas einbremsende Gefühl beim AM3 zieht sich auch rauf Richtung 40 km/h, wenn es bergab geht und ich mit-trete. Es geht alles nicht so leicht wie mit dem Hai. Dennoch habe ich nicht das Gefühl, ich würde ein Getriebe mit treten, so wie es beim Bosch CX v3 meines Kumpels ist.
 
Oskar1952

Oskar1952

Mitglied seit
21.03.2019
Beiträge
17
Ort
Sachseln CH
Details E-Antrieb
Brose S- Mag
Danke für die Antworten mein kollege fährt ein Giant der kann locker ohne unterstrützung so gegen 35 bis 38 kmh fahren und der brose sollte das gleiche habenohne wiedewrstand resp. leerlauf. ich fahre normal so eco und 2 Unterstützung heute habe ich 1000 höhen meter gemacht mit 2 balken durchschnitt 15.9 kmh,
ohne Unterstützung so knappe 15 bis 18 kmh entäuschend

gruss Oskar 1952
 
lusi22

lusi22

Mitglied seit
09.04.2017
Beiträge
1.987
Ort
Erzgebirge
Details E-Antrieb
Bafang_MaxDrive Brose_sMag/BMZ
Locker mal 35 bis 38km/h? Kann ich mir echt nicht vorstellen. Das bedeutet selbst auf einem Rennrad eine Fahrerleistung von 350-400Watt. Wer das auf einem MTB also "locker" schafft, der braucht kein eBike und kann sich für die Tour de France anmelden. :)
Was hat dein Kollege für Reifen? Habt ihr schon mal die Bikes getauscht? Wie schnell fährst du auf gleicher Strecke mit seinem Bike?
 
martin_70

martin_70

Mitglied seit
16.12.2018
Beiträge
42
Ort
Mühlviertel
Details E-Antrieb
S-Mag, Pwx
Ich habe ja ein Giant zum Vergleich mit gleichen Reifen,
30 bei 0Prozent länger ist schon eine Schinderei,
Mit 1Prozent Steigung ist bei 28 Schluss,
Mit 2Prozent Gefälle ist 38 kein Problem.
Gute Biobiker sind um 1-2 kmh Schneller mit denn beiden Bikes.
Mit Stromlosen Mtbs bist dann noch einmal 2-3kmh Schneller aber nicht bei 1prozent Steigung.
Ohne Steigungsmessung wirst du die 1- 2 Prozente nicht einschätzen können-
daher können andere locker 38 locker auf der "Ebene".
Zwischen Giant und Bulls ist KEIN Unterschied bzgl. Tretwiederstand über 28kmh.
Wer da einen Unterschied spürt hört auch die Flöhe gehen.
 
lusi22

lusi22

Mitglied seit
09.04.2017
Beiträge
1.987
Ort
Erzgebirge
Details E-Antrieb
Bafang_MaxDrive Brose_sMag/BMZ
Mein AM4 ist jetzt ein Racer. Die fetten Schlappen stehen nun im Keller für die Herbst/Wintersaison.
Das Bike rollt jetzt auf 29" RacingRay und RacingRalf. Einfach nur ein Traum. Endlich wieder der selbe Grip und Spurtreue auf Splitt/Kies/Sand, wie ich es von meinen sonst gefahrenen Conti RaceKing kenne. Bei Trockenheit geht doch nichts über schmale Pellen mit eng stehenden flachen Noppen. 👍

20190817_123002.jpg
 
atrider

atrider

Mitglied seit
17.05.2016
Beiträge
170
Details E-Antrieb
Brose S-Mag im Bulls E-Stream EVO AM3
@lusi22, cool! welche Teile hast du dafür alles gebraucht und wieviel hat das gekostet?
 
lusi22

lusi22

Mitglied seit
09.04.2017
Beiträge
1.987
Ort
Erzgebirge
Details E-Antrieb
Bafang_MaxDrive Brose_sMag/BMZ
Ich wollte ja erst nur das Vorderrad umbauen und Hinten auf einen etwas feineren Reifen wechseln. Auf Grund des doch recht annehmbaren Preises und des auch Hinten ausreichenden Platzes hab ich mich dann doch für den Komplettumbau entschieden, incl Bremsscheiben, Reifen, Kassette, Ventile waren 355.- EUR fällig
Vorteil, da ich eh auf Tubeless gehen wollte entfällt so der Reifenwechsel. Wenn es die geplanten Wege erfordern, wird jetzt in 2 Minuten der Radsatz getauscht.
Da ich Shimano Scheiben dazu genommen habe, muss ich mir allerdings noch etwas für den Magneten einfallen lassen. Vorerst ist also hinten noch die originale Scheibe drauf. Hatte den Magnet vom TurboLevo genommen, dieser geht allerdings nicht an der Bremsaufnahme vorbei. Mal schauen ob ich ihn dünner bekomme.

Schwalbe Racing Ray Performance 29x2,25" TLR Addix Faltreifen20062970119,9919,99
Schwalbe Racing Ralph Performance 29x2,25" TLR Addix20062651124,9024,90
Shimano SLX Bremsscheibe SM-RT66L 203mm 6-Loch10028086116,9016,90
Shimano SLX Bremsscheibe SM-RT66M 180mm 6-Loch10028087113,9013,90
SunRace MX8 11-fach Kassette 11-4620036921144,9944,99
Mavic Crossmax 29 Boost Laufradsatz200618671219,00219,00
Mavic UST Valve Tubelessventil 35 mm2004675027,9015,80
Gesamtsumme inkl. Mwst. 355,48 EUR
 
S

Sitd01

Mitglied seit
01.03.2019
Beiträge
19
Guten Morgen, welchen Laufradsatz hast Du genommen? Ich finde das immer gar nicht so einfach, das Richtige zu finden.
 
Raines

Raines

Mitglied seit
10.06.2019
Beiträge
15
Ort
Kreis Heilbronn
Details E-Antrieb
Bosch Performance Line Brose SMag / BMZ
Hallo lusi22,
ich habe ja meine Bremsen umbauen lassen. Hier das Bild von meinem Bremsscheibenmagnet. Allerdings kenne ich nicht den Hersteller. Zur Zeit bin ich dabei selber etwas zu machen und zwar einmal für die RT66 sowie für die RT76 von Shimano. Leider habe ich keine gebrauchte RT76 zu Verfügung um die Abmaße genauer zu messen um den entsprechenden Magnethalter zu konstruieren. Ich denke die RT76 wäre daß optimale für die Magura MT5.
 

Anhänge

Thema:

Bulls E-Stream EVO AM 4

Werbepartner

Oben