Bulls E-CORE EVO / Batterieentladung einseitig

Diskutiere Bulls E-CORE EVO / Batterieentladung einseitig im Shimano Forum im Bereich Fertig-Pedelecs; Hallo zusammen, normalerweise lese ich in Foren nur anonym (sofern das möglich ist) mit und suche nach Themen und Lösungen, die mein Problem...
M

Mopedfahrer

Mitglied seit
25.11.2019
Beiträge
15
Hallo zusammen,
normalerweise lese ich in Foren nur anonym (sofern das möglich ist) mit und suche nach Themen und Lösungen, die mein Problem technischer Natur beschreiben.
Da ich leider zum Akku-Entladeproblem nix gefunden hab, starte ich selber mal nen Treat.
Um nicht ganz unhöflich zu sein, auch noch ne kurze Vorstellung:
Kurz zu mir, ich bin knapp 40, wohne in der Nürnberger Ecke und bin meist motorisiert im Gelände unterwegs. Für den Alltag habe ich eine e-Bike von Stevens um halt nicht permanent mit dem Auto zu pendeln und auch so den inneren Schweinehund am Morgen zu überwinden. Zudem bin ich im August mal bei einer MTB-Tour mit meinem nicht motorisierten MTB mitgefahren und konnte da auch mal ein e-MTB probieren. Vorher war ich immer auf den Stand „wenn ich sportlich Rad fahren will brauch ich kein Motor“, mittlerweile „auch Hügelchen hoch rumpeln mach mit Motor Spaß“. Daher gabs im September diesen Jahres nen Bulls E-CORE EVO AM DI2 27,5+ … Bei einigen Online-Tests hatte es ganz vernünftige Kritiken bekommen und im Stadler ums Eck war es für nen vernünftigen Kurs verfügbar um die Rahmenhöhe auszuloten.
Damit fingen die Probleme an:
  • Rad in der Filiale verkauft und nicht mehr verfügbar, somit Online bestellen (bin ich nicht so der Freund von)
  • Rad kam an, war miserabel in einem KTM-Karton verpackt … aber zum Glück keine Kratzer oder sonstige Beschädigungen
  • Nach dem 1. Mal Akku wechseln, Schloss kaputt, wurde anstandslos ersetzt
  • Kette nicht korrekt abgelängt, naja gibt schlimmeres
  • Software nicht up2date (geht zum Glück mit der App)
Jetzt aber zu meinem eigentlichen Problem:
Mir ist am WE aufgefallen, dass ich relativ wenig Reichweite, trotz des 2. Akkupacks hatte und nach 28km und ca. 500 HM war Schluss. Zum Glück war es nicht weit bis heim und so ging es die letzten 2 km im Eco heim. Zuvor ging es immer fluffig im Trial oder Boost durch die Heide.
Ich habe die kurze Reichweite auf die HM und die Kälte geschoben, ist halt so bei nem Akku, kenn ich ja vom Modellbau. Somit Akkus ins Bastelzimmer gelegt und erst am Abend mit laden begonnen, Akku 1 leer wie angezeigt, Akku 2 hatte aber noch 4/5 Balken. Da stimmt was nicht…
Akkus Geladen, Am Sonntag wieder los um zu gucken ob sich das Bild bestätigt. Siehe da, das gleiche, der Linke Akku wird entladen, der Rechte Akku ist noch voll. Also dachte ich, dass ggf. der Akkuslot nicht richtig sitzt. Linken Akku Raus, auf dem Rechten Akku ging es dann normal weiter. Akkus von links nach rechts getauscht und wieder wird nur der Linke Akku entladen.
Normalerweise dachte ich, dass die Akkus gleichmäßig ausgenuckelt werden oder alle 10% umgeschaltet wird. Spätestens wenn einer der Akkus leer ist, sollte umgeschaltet werden. Das passiert aber nicht.
Die Slots einzeln funktionieren, also wenn nur einer bestückt ist, aber zusammen ist es nicht so nachvollziehbar was da passiert.
Kennt wer ein solches Problem? Ich werde auch noch übern Stadler reklamieren, aber ggf. spart man sich so Zeit bei der Fehlersuche.

Danke schonmal im Voraus
 
V

Volksbad

Mitglied seit
25.11.2019
Beiträge
8
Hallo Mopedfahrer,

ich habe exakt das gleiche Fahrrad beim Stadler in Nürnberg gekauft. Ich nutze normalerweise nur einen der beiden Akkus, aber bei meinen ersten Touren habe ich auch beide genutzt und es wurden soweit ich mich erinnern kann, auch beide zu gleichen Teilen entladen.

Nur, wie kannst du einen Akku sowohl links als auch rechts verwenden? Durch die asymmetrischen Stecker ist das doch gar nicht möglich?

Gruß
 
M

Mopedfahrer

Mitglied seit
25.11.2019
Beiträge
15
Hi, die Stecker sind nicht asymmetrisch, sonst bräuchtest du ja auch 2 Ladeadapter ;-)

Der Plug im Gehäuse ist nur gedreht.
 
M

Mopedfahrer

Mitglied seit
25.11.2019
Beiträge
15
Du hast aber 2 Gummiprofpen drin und kannst es somit beidseitig einsetzen.

Soll heißen die sind austauschbar, sonst wären die mit Sicherheit auch beschriftet oder für Dummys wie ich ggf. auch bin auch farblich markiert.
 
V

Volksbad

Mitglied seit
25.11.2019
Beiträge
8
Nunja, die Ein/Ausschalter sehen anders aus, so halte ich beide auseinander. Das mit den Gummipfropfen muss ich heute Abend ausprobieren.

Ich habe tatsächlich noch keine Tour mit beiden Akkus gemacht, bei der ich sie leer gefahren habe. Ich würde reklamieren.
 
M

Mopedfahrer

Mitglied seit
25.11.2019
Beiträge
15
Mach mir mal bitte nen Bild von, meine sind identisch. Das verwirrt mich gerade.
 
V

Volksbad

Mitglied seit
25.11.2019
Beiträge
8
Du hast Recht, die Akkus lassen sich auf beiden Seiten einbauen. Ich habe angenommen, daß das nicht geht, weil die Ein/Ausschalter der Akkus unterschiedlich aussehen (siehe Bild) und weil die Zapfen, die den Akku im Rahmen halten eben auf beiden Seiten unterschiedlich sind.
 

Anhänge

M

Mopedfahrer

Mitglied seit
25.11.2019
Beiträge
15
So, erste Rückinfo, ein Akku geht einfach mal in den Schlafmodus ... ob es am Akku liegt oder der Elektronik kann noch keiner sagen...

Ansich war ich begeistert, aber diese Begeisterung schwindet
 
S

Strombremse

Mitglied seit
24.02.2019
Beiträge
237
Hallo Mopedfahrer, ich habe auch exakt das gleiche E-Bike seit diesem Jahr und bereits über 2000 Km drauf. Ich bin die erste Zeit nur mit einem Akku gefahren ( den ab Werk links eingebauten) habe mir aber ein paar Wochen später gleich den zweiten bestellt und rechts eingebaut. Diese beiden Akkus werden gleich aufgeladen und werden auch gleich entladen. Sprich ist der linke Akku nur 2 Balken sind auf dem rechten Akku auch nur noch 2 Balken. Die von Dir geschilderte Problematik kann ich so nicht nachvollziehen. Aber für einen guten Händler sollte es doch kein Problem darstellen den Fehler zu beheben.
PS: Ich habe trotzdem die Akkus mit links und rechts beschriftet, obwohl man diese auch tauschen könnte.
 
M

Mopedfahrer

Mitglied seit
25.11.2019
Beiträge
15
Heute gabs nen Anruf... Software-Update in der Motorsteuerung. Jetzt soll es angeblich korrekt funktionieren und über Bulls muss die Info gekommen sein, dass es zwar selten vorgekommen ist, aber kein Einzelfall war.

Also schauen wir mal wenn das Rad wieder da ist. Das nur so als Zwischeninfo.
 
V

Volksbad

Mitglied seit
25.11.2019
Beiträge
8
Das Software Update über die Shimano E Tube App oder ein anderes? Klingt für mich eher danach, daß die Batteriesteuerung upgedated werden muss.
 
M

Mopedfahrer

Mitglied seit
25.11.2019
Beiträge
15
Über E-Tube hatte ich es selber schon auf den aktuellen Stand gebracht. Muss also was anderes gewesen sein. Keinen Plan was sich da noch alles updaten läßt.
Wie gesagt, hab’s noch nicht, werde berichten wenn es wieder hier ist und die nächste Tour durch ist.
 
S

Strombremse

Mitglied seit
24.02.2019
Beiträge
237
Über E-Tube hatte ich es selber schon auf den aktuellen Stand gebracht. Muss also was anderes gewesen sein. Keinen Plan was sich da noch alles updaten läßt.
Wie gesagt, hab’s noch nicht, werde berichten wenn es wieder hier ist und die nächste Tour durch ist.
Würde mich auch mal interessieren, ob die Händler noch ein anderes Tool haben als E-Tube und auch die Akkus updaten können?
 
P

paulek

Mitglied seit
22.12.2016
Beiträge
1.410
Ort
Südliches Ruhrgebiet
Details E-Antrieb
Shimano Steps 8000
Nein. Viele können nicht einmal mit e-tube und dem Interface umgehen. Mächtige Kunstgriffe sind ihnen seitens Shimano untersagt.
Akkus können nur von Shimano upgedated werden. Das geht nicht ohne Einschicken. Ob solch ein Akku-Update etwas bringt? Darauf gab es hier keinerlei Antworten. Die Shimano-Fernwartung gibt es, z.B. wenn du den Radumfang auf halbwegs realistische Werte eingestellt haben möchtest. Bleibt die Frage, wie und wo das bei den hier in Rede stehenden 2 Akkus softwaretechnisch geregelt ist.
 
M

Mopedfahrer

Mitglied seit
25.11.2019
Beiträge
15
Angeblich war es wie gesagt was in der Motorsteuerung ... da muss es wohl noch nen update gegeben haben. Wenn damit das Bike wieder läuft würde ich auch vermuten, dass die Akkus da irgendwie angesprochen werden.
 
M

Mopedfahrer

Mitglied seit
25.11.2019
Beiträge
15
So, Rad ist da, der Frust noch Größer... nicht wegen dem Rad, sonder dem Händler.

Hintergrund ist, es scheint nach den ersten Versuchen jetzt zu funktionierten, aber es war nicht die Software, sondern der Händler hat klammheimlich einen Akku getauscht und war hierbei so "blöd" und hat statt eines 375Wh einen mit 363Wh rein gesteckt. Ich habe mich anfangs nur gewundert, warum meine Edding-Beschriftung weg ist, aber jetzt geht's ans Eingemachte... Das ist nicht die feine Englische und wenn sich der Fahrradhändler aus Regensburg nicht weiter rührt, geht's in die rechtliche Richtung...

Ansich hab ich ja kein Problem damit, dass mal nen Akku nen Treffer hat und dass er getauscht wird, aber wenn dann bitte gleichwertig und nicht eine solche Geheimniskrämerei...

Kurzum, Rad funktioniert erstmal wieder ...
 
V

Volksbad

Mitglied seit
25.11.2019
Beiträge
8
Danke für die Info. Ich hoffe, dass dein Rad ein Einzelfall war.
 
M

Mopedfahrer

Mitglied seit
25.11.2019
Beiträge
15
naja, wenn dann der Akku :D

Wie gesagt, kann vorkommen, ist auch okay, aber die Art und Weise, wie "repariert" wurde ist unter aller Kanone
 
S

Strombremse

Mitglied seit
24.02.2019
Beiträge
237
Möchte mal eine Statistik sehen, wo am ende eben doch der Händler die Schuld trägt und nicht der Hersteller, wenn hier und in anderen Foren über dieses und jenes Bike hergezogen wird.
Meine Erfahrung. Wirklich sehr gute und auch absolut kompetente und ehrliche Fachhändler findet man heute nur noch wie die Nadel im Heuhaufen, oder durch persönliche langjährige Empfehlung von Freunden. Mir kommt es so vor, als ob viele Händler mit dem E-Bike Boom, mit all der Technik eh überfordert sind und vor Jahren mit ihrem Wissen beim Biobike stehengeblieben sind. Und je mehr hier die Hersteller in Zukunft an Technik ( ABS, GPS Tracking , Elektronische Federelemente usw usw) verbauen, desto weiter wird die Kluft zwischen einer wirklichen "Fachwerkstatt" und einem vor zig Jahren nicht mehr weitergebildeten Händler sein.
Ist eben wie mit einem Auto. Einen alten 50 Jahre alten Vergaser-Käfer kann man noch selber rumschrauben, bei heutigen rollenden Computern braucht man Mechatroniker und da auch schon Profis davon, sonst wird man als Kunde arm wenn mal was spinnt.
 
Zuletzt bearbeitet:
Thema:

Bulls E-CORE EVO / Batterieentladung einseitig

Oben