sonstige(s) Brose Gen1 quietscht nach Riemenwechsel - was tun?

Diskutiere Brose Gen1 quietscht nach Riemenwechsel - was tun? im Brose Forum im Bereich Fertig-Pedelecs; Hallo liebe Community, nach Studium dieses Forums habe ich den nächstliegenden Fachbetrieb, der für Brose Riemenwechsel zertifiziert ist, mit dem...
C

Carsten aus Stu

Dabei seit
01.09.2019
Beiträge
3
Punkte Reaktionen
1
Hallo liebe Community,

nach Studium dieses Forums habe ich den nächstliegenden Fachbetrieb, der für Brose Riemenwechsel zertifiziert ist, mit dem Riemenwechsel bei 15tkm beauftragt. Alles andere schraube ich normalerweise selbst.
Nun ist es so, das der Riemen im Teillastbereich, und bei hohen Außentemperaturen auch unter Volllast quietscht. Ich habe dies gleich reklamiert, wurde jedoch auf eine Einfahrphase von 400km verweisen. Inzwischen hat das Bike erneut über tausend Kilometer im hügeligen Stuttgart zurückgelegt, das quietschen ist geblieben. Ich überlege nun, was zu tun ist. Beim Fachbetrieb ist derzeit kein Durchkommen wegen dem Andrang. Nochmal den Fachbetrieb im Herbst aufsuchen? Selbst versuchen die Spannung zu justieren? Mehr oder weniger? Oder noch mal neuer Riemen? Beim gleichen Fachbetrieb, oder woanders?

Ich erhoffe mir, das sich aus der Diskussion Antworten auf meine Fragen ergeben und freue mich auf eure Beiträge.

sportlicher Gruß aus Stuttgart,
Carsten
 
C

Colnago

Dabei seit
06.09.2009
Beiträge
721
Punkte Reaktionen
327
Meine 1. Adresse wäre für mich der Hersteller, um anzufragen, ob dieser eine Erklärung für und Lösung des Problems hat. Der Fachbetrieb ist ja eher ein Abzockbetrieb.
 
D

Dirkkro

Dabei seit
11.01.2017
Beiträge
483
Punkte Reaktionen
162
Ort
Bochum
Details E-Antrieb
2x Brose 1.3 , TSDZ 2 mit Open
Was muß man sich unter Quietschen vorstellen? Ein Sirren oder ehr metallisch?
War das Geräusch auch mit dem alten Riemen vorhanden?
 
jonghal

jonghal

Dabei seit
17.11.2017
Beiträge
727
Punkte Reaktionen
1.753
Ort
Gummersbach
Details E-Antrieb
Turbo Levo FSR ST Comp 29 2017
Einfahrphase von 400km
Das ist Quatsch und hört sich nach unsauberer Arbeit an.

Selbst versuchen die Spannung zu justieren?
Das würde ich lassen bei dem geringen Anzug. Mögliche Abhilfe: neue Madenschraube besorgen (gibt es die überhaupt einzeln?), Gewinde im Motor penibel reinigen und die neue Schraube mit dem vorgeschriebenen Anzug eindrehen.

Andererseits: Du hast doch Garantie auf die Werkstattleistung.

Kann aber auch sein, dass die Lager fritte sind.

Gruß, Sven
 
C

Carsten aus Stu

Dabei seit
01.09.2019
Beiträge
3
Punkte Reaktionen
1
Was muß man sich unter Quietschen vorstellen? Ein Sirren oder ehr metallisch?
War das Geräusch auch mit dem alten Riemen vorhanden?
Nein, vorher war Ruhe. Ein quietschen, wie ein kaputter Keilriemen beim Auto. Klingt nicht metallisch
 
D

Dirkkro

Dabei seit
11.01.2017
Beiträge
483
Punkte Reaktionen
162
Ort
Bochum
Details E-Antrieb
2x Brose 1.3 , TSDZ 2 mit Open
Wenn es wie ein Keilriemen ist, tippe ich (aus dem Bauch heraus) auf zu viel Riemenspannung.
Die Schraube sollte eine Standard Madenschraube/ Gewindestifte DIN 914 sein, ggf. muß man die Spitze abfeilen
ich würde die vorhandene mehrfach herausschrauben und wieder hereinschrauben bis es leicht geht. Dann mit 0.25-0.3 Nm anziehen, hilfsweise einen Imbusschlüssel 5 cm vom Knick einen Kabelbinder anbringen und dann 500g dranhängen oder eine 0.33 Dose an 7.5 cm
Da kann eigendlich nichtts schiefgehen.
Die Lager sollten OK sein, waren sie ja vorher auch. Dann klingt es metallisch rasselned.
 
C

Carsten aus Stu

Dabei seit
01.09.2019
Beiträge
3
Punkte Reaktionen
1
Okay danke @Dirkkro. Ich versuch mal gelegentlich mein Glück wenn's regnet. Bei schönem Wetter fahre ich lieber (meist mit dem Bio Bike).
 
E-mmenduro

E-mmenduro

Dabei seit
24.03.2020
Beiträge
29
Punkte Reaktionen
31
Ort
Emmendingen/Freiburg
Details E-Antrieb
Kenevo 18 Brose Drive S
Dein Händler hat wohl das allseitige Auftragen von Vaseline vergessen wie es bei den neuen Riemen im Riementauschkot gefordert und auch in der Orig. Brose Montageanleitung steht.


71417D90-DCCD-4ED3-A9C8-E5DB06080B3C.jpeg

Grüsse,

Chris
 
Vogtländer

Vogtländer

Dabei seit
15.03.2016
Beiträge
104
Punkte Reaktionen
236
Ort
Vogtland
Details E-Antrieb
Bulls E-Stream Evo FS45
Mein Riemen machte nach 12tkm auch Verschleissgeräusche und der Motor wurde vom Händler ausgebaut und zu Brose geschickt, die den Riemen getauscht haben. Nun habe ich auch ein starkes Quitschen bei über 20C Motortemp. Nun habe ich, um die Reparatur zu beschleunigen, den Motor selbst ausgebaut und er wird auf Gewährleistung nochmal zu Brose geschickt. Ich vermute die haben dort die Vaseline auch vergessen. Denn er quitschte auch weiter, als ich die Spannung der Madenschraube um eine Umdrehung reduziert hatte. Selbst aufschrauben und fetten geht leider schlecht, da ja ein Siegel auf der Schraube ist.
Ich frage mich, wie Brose einen solchen quitschenden Motor ausliefern kann.

Demnächst mache ich das alles selber, da weiss man wenigstens, dass es gemacht ist.
 
Zuletzt bearbeitet:
Thema:

Brose Gen1 quietscht nach Riemenwechsel - was tun?

Oben