sonstige(s) Bosch PowerTube 625 nach erstem Ladezyklus defekt?

Diskutiere Bosch PowerTube 625 nach erstem Ladezyklus defekt? im Bosch Forum im Bereich Fertig-Pedelecs; Hier die Antwort meines Händlers (Rabe München) zum Akku Tausch „vielen Dank für Ihre Nachricht. Wir bedauern, dass Ihr Akku betroffen ist. Die...
P

purvolino

Dabei seit
27.06.2020
Beiträge
9
Details E-Antrieb
Specialized Turbo Vado 4 (ex Cube Kathmandu 2020)
Hier die Antwort meines Händlers (Rabe München) zum Akku Tausch

„vielen Dank für Ihre Nachricht. Wir bedauern, dass Ihr Akku betroffen ist.

Die Reklamation bei Bosch wird unverzüglich eingeleitet. Aufgrund des hohen Aufkommens rechnen wir innerhalb von 2-3 Wochen mit der Zusendung des neuen Akkus. Sobald dieser eingetroffen ist leiten wir Ihn an Sie weiter.
Sie erhalten die Trackingnummer per Email.“

ärgerlich ... so eine lange Wartezeit... bei so einem großen Händler sollte Bosch ein sofortiges Tauschangebot machen ..
 
Zuletzt bearbeitet:
C

cube_one

Dabei seit
15.12.2018
Beiträge
487
Details E-Antrieb
Cube Nutrail hybrid, Cube Stereo hybrid race 29
's schon geil. Ca. 3 Wochen warten, mitten im Sommer.
Was, wenn das Rad zum Pendeln genutzt wird...?

Btw: "Hohes Aufkommen"
D.h. ein hohes Aufkommen an Akkureklamationen :unsure:
 
P

purvolino

Dabei seit
27.06.2020
Beiträge
9
Details E-Antrieb
Specialized Turbo Vado 4 (ex Cube Kathmandu 2020)
Wenigstens einen Leihakku könnten sie anbieten...
 
P

Patrick 1965

Dabei seit
03.07.2020
Beiträge
7
Noch ein defekter 625er powertube von Bosch ... nach 375 km und 3 mal Ladung ..
Made in Hungary...
.
DEFEKTE AKKUS
1. 95907 0526 13 13 (~43km)
2. 95810 0563 13 13 (375 km)

3.
4.
5.
6.
7.
8.
9.
10.


Akkus ohne Mängel
1. 96016 0546 17 (>350 km) Sw 1.9.1.0
2. 95522 0224 14, >500 km, Sw 1.9.1.0
3. 95710 0331 07 , 1500 km, Sw 1.9.1.0
4.
5.
6.
7.
8.
9.
 
P

Patrick 1965

Dabei seit
03.07.2020
Beiträge
7
Hallo zusammen,

nachdem ich gestern endlich mein neues E-Bike vom Fachhändler übergeben bekomme habe herrscht jetzt schon Frust.
Ich habe den Bosch PowerTube 625 ausgebaut und an das Ladegerät gesteckt.

Die Anzeige am Akku hat funktioniert und brav den Ladezustand angezeigt. Da ich leider nur das 2A Ladegerät habe, gab ich dem Akku Zeit zum laden.
Nach ein paar Stunden hat das fünfte LED Element am Akku geblinkt. Also war er noch nicht voll aufgeladen. Eine weile später war die Anzeige aus. Also dachte ich der Akku ist voll geladen.

Habe ihn wieder ins E-Bike eingebaut und das Kiox Display angesteckt.
Das Display zeigt auch 100% Akku an. Leider bekomme ich keinerlei Unterstützung beim fahren. Den Modus (Eco, Toure ...) kann ich auch hin und her schalten. Nichts passiert.

Also habe ich den Akku wieder ausgebaut und wollte über die Kontrollanzeige prüfen wie der Ladezustand ist.
Leider reagiert die Anzeige nicht wenn ich den Knopf am Akku drücke.
Auch wen ich den Akku ans Ladegerät hänge reagiert nichts mehr.

Ist der schon defekt? Nach dem ersten mal laden? Und wenn er defekt ist wieso hat dann das Kiox Display 100% Akku Angezeigt?

Habt ihr einen Tipp für einen E-Bike Neuling?

Danke.
 
P

Patrick 1965

Dabei seit
03.07.2020
Beiträge
7
Habe auch mein neues kathmandu bekommen. Bei mir genau das gleiche.
Hatte mich so gefreut und jetzt das. Wo hattest du denn bestellt?
 
P

Patrick 1965

Dabei seit
03.07.2020
Beiträge
7
Habe auch den Akku an das Ladegerät angeschlossen, die LED haben brav geleuchtet. Nach vollem Akku habe ich ihn abgehängt, die LED leuchteten noch einmal auf und dann alles tot.
 
P

Patrick 1965

Dabei seit
03.07.2020
Beiträge
7
Habe online über jobrad bestellt. Wie geht das jetzt weiter?
Als Bosch Mitarbeiter muss ich mich da schämen. Wir haben eine mehrstufigen Qualitätskontrolle und liegen bei der Verfolgung der Ausfälle unter einem Ausfall bei einer Million. (1ppm). Wenn ich das hier so sehe, haben wir nicht nur ein Qualitäts- sondern auch ein Sicherheitsproblem. Ein Rückrufaktion ist dadurch unvermeidbar.
 
wildtrak

wildtrak

Dabei seit
12.07.2012
Beiträge
3.335
Ort
Kalifornien
Details E-Antrieb
Yamaha und Bosch Classic und Performance
Ich glaube, das hier ist der Grund, warum der 500Wh PowerTube bei mir nicht funktioniert. Das Beinchen hing in der Luft. Hatte wahrscheinlich nie funktioniert. Versuche gerade, die Zellen wiederzubeleben.
20200703_194056.jpg
20200703_194116.jpg
 
Trampas

Trampas

Dabei seit
23.01.2015
Beiträge
79
Ort
Hochsauerland
Details E-Antrieb
Bosch Performance mit Nyon
Heute hat es meinen 625er nach 483 km erwischt. Wahrscheinlich würde er noch funktionieren, wenn ich ihn nicht mal testweise rausgenommen und aufgeladen hätte. Vielleicht kann das jemand in die Liste übernehmen, ich weiss nicht, wie man das macht. Vielen Dank.
 

Anhänge

Eloya

Eloya

Dabei seit
11.03.2019
Beiträge
297
Ort
Limburger Umkreis
Details E-Antrieb
Cube Kathmandu 625 SLT, Bosch CX 4th Gen
Hi, mir erschließt sich nicht, warum das Herausnehmen des Akkus den Fehler verursachen sollte - die komplette BMS Elektronik hängt doch eh im Akku, und der Anschluss am Bike ist doch nur Pass-Through, oder?

Habe den Akku meines neuen Kathmandus bisher einmal geladen - im Bike.

Lg

Nico
 
Trampas

Trampas

Dabei seit
23.01.2015
Beiträge
79
Ort
Hochsauerland
Details E-Antrieb
Bosch Performance mit Nyon
Ich habe keine Ahnung. Mein Akku wurde immer im Bike geladen, und es funktionierte. Einmal rausgenommen, geladen, Akku tot.
 
M

mde

Dabei seit
03.07.2020
Beiträge
33
In so einem Beitrag liest man ja nun meistens von den Problemen. Daher hört es sich so an als ob die gesamte Serie der 625er Akkus nach dem externem Laden kaputt sind. Gibt es denn hier auch Anwender (ich hoffe die Mehrzahl) die damit keine Probleme haben - oder muss ich mir jetzt schon Gedanken machen bevor mein Bike da ist?
 
Singing-Bard

Singing-Bard

Dabei seit
07.04.2016
Beiträge
1.647
Ort
Niederrhein
Details E-Antrieb
NCM Hamburg, Bafang SWX02 (RX2) 36V 468 Wh
Gibt es eigentlich (von Werbung) unabhängige Pedelec Magazine / Zeitschriften? Haben die das Thema schon mal aufgegriffen?
 
criscross

criscross

Dabei seit
05.02.2017
Beiträge
1.451
Ort
OWL
Details E-Antrieb
CX Moped Power
In so einem Beitrag liest man ja nun meistens von den Problemen. Daher hört es sich so an als ob die gesamte Serie der 625er Akkus nach dem externem Laden kaputt sind. Gibt es denn hier auch Anwender (ich hoffe die Mehrzahl) die damit keine Probleme haben - oder muss ich mir jetzt schon Gedanken machen bevor mein Bike da ist?
am besten den Akku schon gleich beim Händler ausbauen und auf das Herstellungsdatum schauen...
 
C

cube_one

Dabei seit
15.12.2018
Beiträge
487
Details E-Antrieb
Cube Nutrail hybrid, Cube Stereo hybrid race 29
Welches Datum soll man denn nehmen? Sind doch bisher alle 2019-er und auch schon 2020-er betroffen.
Bin jetzt mit meinem Akku bei ca. 1.100 Km und habe ihn hauptsächlich intern, aber gerade letzte Woche noch extra einmal extern geladen, um zu sehen, ob was passiert. War aber, zum Glück, nicht so.
 
M

miken

Dabei seit
09.11.2019
Beiträge
25
aus meiner Sicht hat das nicht damit zu tun ob extern oder intern geladen wird. Ich habe hier 2x625er Akkus, welche ich noch nie in den Rädern geladen habe. Beide funktionieren momentan ohne Probleme.
 
Stef-Renntech

Stef-Renntech

Dabei seit
18.06.2020
Beiträge
69
Habe meinen 625er bis jetzt 3 mal geladen und das nur extern.... Noch funktioniert er.
 
Thema:

Bosch PowerTube 625 nach erstem Ladezyklus defekt?

Bosch PowerTube 625 nach erstem Ladezyklus defekt? - Ähnliche Themen

  • sonstige(s) System schaltet sich immer wieder ein (Bosch Gen. 4 Performance CX / Powertube 625 / Kiox)

    sonstige(s) System schaltet sich immer wieder ein (Bosch Gen. 4 Performance CX / Powertube 625 / Kiox): Hallo an alle, ich bin ganz neu hier im Forum. Seit heute bin ich stolze Besitzerin eines Focus Jam2 6.8 plus. Leider ist meine Freude gerade...
  • sonstige(s) Selbsentladung Bosch Powertub 625

    sonstige(s) Selbsentladung Bosch Powertub 625: Ich hab mir bei Real einen Bosch Powertub 625 als Ersatzakku bestellt . Ist heute angekommen . Schlecht verpackt und auch nicht von Real sondern...
  • sonstige(s) Bosch Powertube 500 Softwareanpassung

    sonstige(s) Bosch Powertube 500 Softwareanpassung: Hallo, ich bin Steffen, 49 Jahre alt, wohne zw. Leipzig - Halle/Saale, fahre ein bike mit Bosch Motor - Bosch Powertube 500 und habe eine Frage...
  • sonstige(s) Bosch powertube 500 vertikal passt nicht

    sonstige(s) Bosch powertube 500 vertikal passt nicht: Nabend zusammen, ich bräuchte mal eure Hilfe. ich wollte mir einen zweit-Akku für mein R&M in vertikal, gebraucht kaufen. Das Angebot war in...
  • Ähnliche Themen
  • sonstige(s) System schaltet sich immer wieder ein (Bosch Gen. 4 Performance CX / Powertube 625 / Kiox)

    sonstige(s) System schaltet sich immer wieder ein (Bosch Gen. 4 Performance CX / Powertube 625 / Kiox): Hallo an alle, ich bin ganz neu hier im Forum. Seit heute bin ich stolze Besitzerin eines Focus Jam2 6.8 plus. Leider ist meine Freude gerade...
  • sonstige(s) Selbsentladung Bosch Powertub 625

    sonstige(s) Selbsentladung Bosch Powertub 625: Ich hab mir bei Real einen Bosch Powertub 625 als Ersatzakku bestellt . Ist heute angekommen . Schlecht verpackt und auch nicht von Real sondern...
  • sonstige(s) Bosch Powertube 500 Softwareanpassung

    sonstige(s) Bosch Powertube 500 Softwareanpassung: Hallo, ich bin Steffen, 49 Jahre alt, wohne zw. Leipzig - Halle/Saale, fahre ein bike mit Bosch Motor - Bosch Powertube 500 und habe eine Frage...
  • sonstige(s) Bosch powertube 500 vertikal passt nicht

    sonstige(s) Bosch powertube 500 vertikal passt nicht: Nabend zusammen, ich bräuchte mal eure Hilfe. ich wollte mir einen zweit-Akku für mein R&M in vertikal, gebraucht kaufen. Das Angebot war in...
  • Oben