sonstige(s) Bosch Powerpack 625 - Gehäuse steht unter Spannung beim Laden!

Diskutiere Bosch Powerpack 625 - Gehäuse steht unter Spannung beim Laden! im Bosch Forum im Bereich Fertig-Pedelecs; Habe soeben festgestellt, das das kompl. Alu-Gehäuse des Powerpacks beim Laden unter 50Hz-Wechselspannung steht! Beim leichten Anfassen bzw...
P

paddy72

Dabei seit
08.09.2020
Beiträge
433
Punkte Reaktionen
212
Habe soeben festgestellt, das das kompl. Alu-Gehäuse des Powerpacks beim Laden unter 50Hz-Wechselspannung steht!
Beim leichten Anfassen bzw. darüberstreichen fühlte ich ein leichtes Kribbeln in den Fingern. Kenne dies durch Experimente mit umgebauten Laptop-Netzteilen, die am Ausgang normalerweise 20 VDC liefern. Oft kann man aber am pos. Pol gegenüber Netz-Nulleiter oder Erde eine 50Hz-Wechselspannung messen, die tlw. über 80V betragen kann.
Dies geschieht durch kapazitive Kopplung der Netzspannung in den Ausgang.
Wenn man auf das Alugehäuse des Powerpacks eine Alufolie legt kann man mit dem DMM (digitales Multimeter) über 30 V AC gegenüber Erde (hier Heizungsmuffe) messen. Tatsächlich dürfte die Spannung sogar noch etwas höher liegen, da man 30V auf der trockenen Haut kaum spührt. Die Spannung ist sicherlich nicht gefährlich, da nur ein minimaler Strom fließt - die Kopplung ja nur schwach ist. Man spürt deutlich ein leichtes Kribbeln wenn man ganz leicht mit den Fingern darüber fährt.

Mein 625 Wh Akku war übringens kompl. leer und nach 6 Std. Ladung am kleinen 2A-Charger schon bei 5 Strichen, wobei der letzte Strich noch blinkte (also mind. 80% Charge, eher 85 - 90% da der letzte Balken schon eine Weile blinkte. Beim Abklemmen des Netzteils leuchteten alle 5 Balken. Mir sagte neulich jemand, eine Volladung dauere eigentlich 10 Stunden - hat mein Akku tatsächlich weniger Kapazität oder ist das Verhalten normal? Evtl. liefert der Bosch Charger auch mehr als 2A, wie er eigentlich soll?

Von der Reichweite des Akkus bin ich eigentlich zufrieden. Schaffe ca. 80 - 100 km bei moderater Unterstützung meist ECO - TOUR, gelegentlich auch mal ganz ohne. Dabei vielleicht 700 - 800 Höhenmeter.
 
M

mikjoel

Dabei seit
23.05.2020
Beiträge
167
Punkte Reaktionen
95
ich glaube nicht, dass es normal ist, dass das Gehäuse unter Spannung steht - meines ist es definitiv nicht. Das Netzteil sollte doch eigentlich galvanisch getrennt sein von den 230 V - liefert es überhaupt Wechselspannung - ich dachte nur Gleichspannung - dann dürfte man eigentlich gar kein kribblen am Gehäuse spüren.
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
433
Punkte Reaktionen
212
Es ist natürlich galvanisch getrennt ;) Das Phänomen, was ich beschreibe, ist eine sog. kapazitive Kopplung - das ist eigentlich recht normal bei solchen Geräten und i.d.R. völlig ungefährlich. Berühre mal dein Akkugehäuse ganz leicht nur mit den Fingerkuppen, sanft darüberstreichen, dann kannst du das Kribbeln vermutlich auch fühlen. Im inneren des Bosch Chargers sitzt ein sog. Switch-Mode Powersupply, die 230V Eingangswechselspannung wird gleichgerichtet, geglättet und per Mosfet in kleine Stückchen "zerhackt". Mit dieser hochfrequenten (meist 100 - 200 kHz) Rechteckspannung wird ein kleiner Trafo versorgt, der die 325V AC in ca. 40 V AC umwandelt. Diese wird dann wieder gleichgerichtet, geglättet und mit cc-Steuerung an den Ausgang gelegt. Dadurch das im Trafo Primär- und Sekundärwindung dicht beieinanderliegen, wird ein Stück der Eingangs-Wechselspannung am Ausgang überlagert. Diese Spannung ist nicht stabil, bricht bei kleinster Belastung natürlich sofort ein.

Was sagt ihr denn zur Ladedauer?
 
RadlerFranz

RadlerFranz

Dabei seit
13.04.2011
Beiträge
500
Punkte Reaktionen
343
Ort
55599 Eckelsheim
Details E-Antrieb
Pegasus Premio E10 mit CX2, Kathmandu SLT mit CX4
zur Ladedauer: ja, wenn unten noch 10% Lichtreserve drin waren und oben ab 80% die 5. Led blinkt sind 6 Stunden mit 2 Ampere rechnerisch knapp möglich.
 
Radlerhai

Radlerhai

Dabei seit
06.11.2020
Beiträge
836
Punkte Reaktionen
1.699
Ort
Großraum Stuttgart
Details E-Antrieb
Bosch Drive Unit Performance CX Generation 4
Es ist natürlich galvanisch getrennt ;) Das Phänomen, was ich beschreibe, ist eine sog. kapazitive Kopplung - das ist eigentlich recht normal bei solchen Geräten und i.d.R. völlig ungefährlich.

Sry Paddy, aber dann verstehe ich nicht deine reißerische Überschrift mit Ausrufezeichen. Als "Nicht-Elektroniker" ist mir fast mein Herz in die Hosentasche gerutscht. :oops:
 
Barrista

Barrista

Dabei seit
23.10.2020
Beiträge
736
Punkte Reaktionen
579
Ort
Mülheim an der Ruhr
Details E-Antrieb
EBS Climber
Es ist natürlich galvanisch getrennt

Ein Metall Gehäuse sollte eigentlich geerdet sein.
Dies setzt einen Schuko Stecker voraus.
Ein 2 Poliger Flacher Netz Stecker kann dies nicht.
Zudem muss die Steckdose an der geladen wird ordnungsgemäß den Schutzleiter führen.
Wenn das Gehäuse ordnungsgemäß geerdet ist kann gegen einen ebenso geerdeten Heizkörper keine so hohe Spannung entstehen.

EDIT: Sorry bin vom Ladegerät ausgegangen.
 
Zuletzt bearbeitet:
D

Durango2k

Dabei seit
24.08.2018
Beiträge
452
Punkte Reaktionen
266
Klassische Nullung in der Hauselektrik wäre mein Kandidat.... mach mal denselben Versuch in einem anderen Gebäude / modern.

Carsten
 
Barrista

Barrista

Dabei seit
23.10.2020
Beiträge
736
Punkte Reaktionen
579
Ort
Mülheim an der Ruhr
Details E-Antrieb
EBS Climber
Oder in einem FI geschützten Raum wenn er dann fällt ist dann doch die galvanische Trennung nicht wirklich vorhanden.
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
433
Punkte Reaktionen
212
Der Ausgang vom Bosch-Ladegerät führt ja nur 3 Kontakte: Masse, 42V-Ladespannung, 5V Versorgungsspannung (und ggf. Kommunikation - nur bei dem großen Ladegerät). Da wird also keine Schutzerde vom Schukostecker (wenn er dann vorhanden wäre) durchgeschleust. Ist auch nicht nötig, da das Ladegerät kompl. gekapselt ist. Die Eingangsnetzspannung wird nur kapazitiv auf den Ausgang gekoppelt und sicher auch nur relativ schwach. Dennoch hätte man sowas durch eine saubere Elektronik mit X- und Y-Kondensatoren gegen Masse weitgehend verhindern können. Ganz ausschalten kann man das fast nicht, aber wenn die Spannung am Gehäuse "fühlbar" ist, sind es ziemlich sicher über 50V AC die da aufgekoppelt werden. Ein FI wird von sowas nicht ausgelöst - dafür sind die Ströme viel zu gering (normalerweise unterhalb 1 mA, wenn überhaupt). Also, das muß niemanden verunsichern, probiert es einfach mal aus :)
Das Gehäuse des Akkus muß dabei relativ gut isoliert liegen gegen Erde/Masse - sonst fließt die leichte Ladung ganz schnell wieder ab.
 
czrtst

czrtst

Dabei seit
16.05.2019
Beiträge
54
Punkte Reaktionen
23
Ort
Wien
Details E-Antrieb
Bosch CX
Wenn ich bei meiner Powertube 500 mit den Fingern beim laden drüber fahre merke ich das auch - bereits seit dem ersten Tag.
Scheint also normal zu sein. Bei mir sind es gut 5 VAC gegen Erde.
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
433
Punkte Reaktionen
212
Wenn ich bei meiner Powertube 500 mit den Fingern beim laden drüber fahre merke ich das auch - bereits seit dem ersten Tag.
Scheint also normal zu sein. Bei mir sind es gut 5 VAC gegen Erde.

Danke für die Bestätigung :)
Es kommt darauf an, wie Du mißt. Das Akkugehäuse hat leider keine sehr gute Kontaktoberfläche für die Meßsonden. Wenn Du ein größeres Stück Alufolie darauflegst, oder gar den Akku damit umwickelst, wirst Du deutlich höhere Spannungen messen können. Ich kam fast auf 30 VAC, denke aber das es noch etwas mehr ist. Es kann aber auch von Fall zu Fall große Unterschiede geben, auch das wäre "normal".
 
N

NoPlayBack

Dabei seit
14.05.2019
Beiträge
289
Punkte Reaktionen
114
Meiner Meinung nach messt Ihr an einer Stelle, die vermutlich intern keinerlei Kontakt zu irgendwas hat. Wenn man bei einem digitalen Messgerät die Messspitzen in der Luft herumfuchtelt dann zeigt es meist auch mehr als 0 Volt an.
Vermutlich wird, wenn man einen sehr hochohmigen Widerstand zwischen Gehäuse und Heizungsmuffe ( :LOL:) legt, sehr schnell 0 Volt angezeigt ?
 
czrtst

czrtst

Dabei seit
16.05.2019
Beiträge
54
Punkte Reaktionen
23
Ort
Wien
Details E-Antrieb
Bosch CX
Es kommt darauf an, wie Du mißt. Das Akkugehäuse hat leider keine sehr gute Kontaktoberfläche für die Meßsonden.
An den Schrauben im Alurahmen!

Denke auch nicht das der Rahmen zu irgendwas im Gehäuse Kontakt hat - aber dennoch ist das kribbeln in den Fingern mehr als fühlbar wenn man übers Alu fährt!
Einfach mal selbst probieren.

Da ich im Abstellraum für das E-Bike in der Mietwohnung keine Steckdose habe muss ich die Tube immer rausnehmen und in der Wohnung laden.
Somit kommt man leicht mal am Alurahmen de Akkus an beim an/abstecken.
Dazu reicht es ganz normal am Holzparkettboden zu stehen - eine geerdete Oberfläche muss dazu nicht berührt werden.

Ich wollte selbst schon einmal dazu einen Thread auf machen ob das normal ist.
 
P

paddy72

Dabei seit
08.09.2020
Beiträge
433
Punkte Reaktionen
212
Meiner Meinung nach messt Ihr an einer Stelle, die vermutlich intern keinerlei Kontakt zu irgendwas hat. Wenn man bei einem digitalen Messgerät die Messspitzen in der Luft herumfuchtelt dann zeigt es meist auch mehr als 0 Volt an.
Vermutlich wird, wenn man einen sehr hochohmigen Widerstand zwischen Gehäuse und Heizungsmuffe ( :LOL:) legt, sehr schnell 0 Volt angezeigt ?

Es ist zu hoffen, das das Gehäuse keinen Kontakt zu irgendwelchen Netzanschlüssen hat, wenn dann wäre es sicherlich ein fataler Fehler. Kann aber auch nur dann sein, wenn das Ladegerät einen schweren Defekt hat und die Netzspannung an den Ausgang legen würde.
Dem ist hier sicher nicht so, habe den Effekt ja physikalisch oben andeutungsweise erklärt. Das liegt an der sog. kapazitiven Einkopplung. Jeder stromdurchflossene Leiter hat ja um sich ein elektromagnetisches Feld und das große Alugehäuse ist eine große Fläche, die als Kondensatorplatte fungiert und sich elektrisch auflädt. Ein kleiner Teil der Netzspannung koppelt sich kapazitiv in den Ausgang, da z.B. die Sekundärwicklung sehr dicht über der Primärwicklung liegt, die dann die vollen Netzspannungspeaks enthält. Selbst wenn man einen sehr hohen Widerstand wählt (z.B. 1 Megohm) würde die Spannung auf dem Gehäuse sehr schnell darüber auf die Erde abgeleitet. Der Stromfluß ist dabei minimal und keineswegs gefährlich.
Bei richtig guten Netzteilen ist dieser kapazitiv eingekoppelte Anteil der Eingangsspannung aber weitgehend eleminiert, aber ein paar Volt AC sind es fast immer. Wenn Du die Messspitzen eines DMMs in die Luft hälst oder mit den Fingern berührst hast Du max. ein paar 100 mV, kaum mal 1 V. Ich habe fast 30 VAC gemessen.
 
bubu22

bubu22

Dabei seit
23.01.2013
Beiträge
350
Punkte Reaktionen
247
Ort
Schweiz
Details E-Antrieb
Acron, Q128C
Wenn ich bei meiner Powertube 500 mit den Fingern beim laden drüber fahre merke ich das auch - bereits seit dem ersten Tag.
Scheint also normal zu sein. Bei mir sind es gut 5 VAC gegen Erde.
Ja, das ist normal. Stichwort Ableitstrom oder Fehlerstrom.
 
Thema:

Bosch Powerpack 625 - Gehäuse steht unter Spannung beim Laden!

Oben