BionX Akku tiefentladen

Diskutiere BionX Akku tiefentladen im BionX Forum im Bereich Fertig-Pedelecs; Genauso musst du das machen, sonst kannst du ja nicht auf Reku umschalten.
K

kranni

Mitglied seit
04.01.2016
Beiträge
33
Details E-Antrieb
Bionx PL-250 HT/SL 48V 8,8Ah 423 Wh
Genauso musst du das machen, sonst kannst du ja nicht auf Reku umschalten.
 
ebion

ebion

Mitglied seit
26.01.2016
Beiträge
94
Ort
42555 Velbert
Details E-Antrieb
Bionx: EHLine Speedfire, Grace Easy S
Hallo Zusammen,

ich habe einen 48V 8,8Ah Akku der nach Einstecken des Ladegeräts nur rot blinkt und alle 2 Minuten schrille Töne abgibt. Der Diagnose-Mode 3772 zeigt Fehlercode 25=Tiefentladung. Die System-Version ist 6.2. Ich habe 30min versucht über Reku den Akku zu aktivieren -> ohne Erfolg.

Meine Frage ist nun: Wenn der Akku tiefentladen, daher die Summe der Zellspannungen liegen unter einem bestimmtem Schwellwert und er wurde mehr als 90 Tage nicht geladen ist es möglich das er nicht wieder durch Reku aktiviert werden kann, egal wie lange es dauert. Oder genauer bestimmt ein interner Timer in der Akkuelektronik oder im Zusammenspiel von Akku und Konsole das nach 90Tagen generell keine Aktivierung möglich ist?

Hilft evt. ein Umstellen der Uhr in der Konsole wenn der Timer dort zu finden ist aber nicht in der Akkuelektronik?
 
Empathiker

Empathiker

Mitglied seit
23.06.2014
Beiträge
3.432
Ort
23683 Lübecker Bucht
Details E-Antrieb
Cute 100, Front-Keyde, Bafang, Q100CST
Lt. Anleitung wird ein Akku, wenn er im deepsleepmodus ist, durch einen vollständigen Ladevorgang wieder erweckt. Ich würde ihn einfach einen Tag am Lader belassen ....
 
eichensven

eichensven

Mitglied seit
15.05.2015
Beiträge
716
Lt. Anleitung wird ein Akku, wenn er im deepsleepmodus ist, durch einen vollständigen Ladevorgang wieder erweckt.
Die HW 6.2 hat meines Wissens kein "deepsleepmodus".
@ebion
Keinesfalls zum Händler mit dem Akku- er wird wahrscheinlich dort deaktiviert.
Solltest du die nötige SW und HW haben, dann erstmal den Akku auslesen. Wenn nicht dann eventuell den Akku öffnen und die einzelnen Zellenbänke durchmessen.
MfG
 
ebion

ebion

Mitglied seit
26.01.2016
Beiträge
94
Ort
42555 Velbert
Details E-Antrieb
Bionx: EHLine Speedfire, Grace Easy S
Ebike ist gerade neu gekauft bzw. zeigt 2km auf der Konsole. Stand evt. jedoch beim Händler längere Zeit. Ob mit oder ohne Nachladung kann ich nicht beurteilen. Die Handbücher von bionx haben jedenfalls keine Informationen über die Blinkcodes oder Töne. Daher kann ich auch nicht sagen ob das Blink- und Tonschema die Rückkehr aus dem "deepsleep" signalisiert oder eine entgültige Tiefentladung.

Wäre auch interessant ob der Diagnosekode für den "deepsleep" anders ist.

Das 26V-Ladegerät zeigt jedenfalls keine Erwärmung. Ich werde es einfach mal mit 24h Laden probieren. Wenn es dann nicht funtioniert ist es eine Gewährleistung. Leider bin ich noch nicht einen KM gefahren. (Dead on Arrival).
 
Zuletzt bearbeitet:
eichensven

eichensven

Mitglied seit
15.05.2015
Beiträge
716
Die HW 6.2 hat meines Wissens kein "deepsleepmodus".
Ich nehme alles zurück. Du hast die Softwareversion gemeint und ich habe es mit der HW des Akkus verwechselt.
Ebike ist gerade neu gekauft bzw. zeigt 2km auf der Konsole. Stand evt. jedoch beim Händler längere Zeit.
Wusste ich nicht-natürlich als erste Option zurück zum Händler.
Wäre auch interessant ob der Diagnosekode für den "deepsleep" anders ist.
Deepsleep bedeutet meines Wissens, das der Akku am Rad nicht mehr eingeschaltet werden kann. Sobald ich das Ladegerät anstecke, weckt er sofort aus dem Tiefschlaf auf.
 
M

MoveB

Mitglied seit
08.05.2013
Beiträge
264
Ort
Bergisches Land
Details E-Antrieb
Bulls Lavida Plus, 17Ah; Grace Easy L, 10G, S-Ped.
Rot blinkender Akku ist normalerweise nicht mehr ladefähig. Einzelne Bänke besitzen unter Umständen keine Spannung mehr. War bei mir so und ein Nachladen der tief entladenen Zellen brachte nichts. Der Akku braucht neue Zellen.
Gruß
 
Ü

Üps

Mitglied seit
25.04.2012
Beiträge
18.554
Ort
Stuttgart Riedenberg
Details E-Antrieb
TSD100F/Q100, BBS01
W

Wiesel

Vielen Dank für die Infos in diesem Thread!

Habe 1x übersehen zu laden und schon war der Accu tief entladen.
Habe mir im Freien bei knapp 7 Grad, eine Halterung gebaut, damit das Hinterrad in der Luft ist.
Accu-Ladegerät angeschlossen, auf Reku-Mode geschaltet und gekurbelt.

Der Accu hat ein paar mal gepiepst und ich dachte mir noch, das Kurbeln geht aber leicht...
Nach ca. 2 Minuten, dachte ich mir, das kann es nicht sein...
Ich kurbelte etwas schneller, auf einmal fetzte es mir die Hand von der Kurbel.

Der Reku-Mode hat sich eingeschalten! ;-)

Jetzt musste ich noch ca. 3 Minuten, etwas anstrengender, kurbeln.
Danach schaltete der Lüfter ein und das Ladegerät übernahm die Arbeit.

Alles mit Planen und dgl. abgedeckt und nach ein paar Stunden war die Sache erledigt.

Ein Dank an Fisch!
 
Fisch

Fisch

Mitglied seit
11.12.2011
Beiträge
1.912
Servus Wiesel ,

Freut mich das ich Dir helfen konnte !!(y):)

Viel Spaß beim Radeln .;)

MfG.
 
M

mcgyver

@Fisch
Habe gestern versucht einen 48V ride+ Akku "hochzukurbeln". Bei mir hat es nicht geklappt (ca45min gerkurbelt bei ca 10km/h). Leider hat sich offenbar nun die Motor-Elektronik verabschiedet, da nun die Fehlermeldung "prot" bzw. "powr prot" kommt...(und bleibt, auch wenn ich einen aufgeladenen Akku einstecke)
Hat jemand eine Idee ob der Motor noch zu retten ist?
 
Fisch

Fisch

Mitglied seit
11.12.2011
Beiträge
1.912
Hallo mcgyver ,

Denn 48 Volt Akku kann man mit Hochkurbeln nicht zum Leben erwecken , das funktioniert nur beim 37 Volt Akku !!!!!
Du kannst eine Fernwartung über das Händlerportal versuchen ( kann nur der Händler machen , den der muss sich auch zur selben Zeit telefonisch bei
BionX anmelden ) somit hat BionX - Einsicht in das Komplette System !
Nur so ist es möglich den Fehler auszulesen und zu korrigieren ! ( wenn die Platine im Motor keinen Schaden genommen hat )

MfG
 
M

mcgyver

Hallo Fisch, sorry ich war unterwegs... jedenfalls danke für die rasche Info.
Hast Du schon mal gehört dass die Elektronik als "Vorsichtsmaßnahme" z.B. bei zu viel Rekupieren das Ding sperrt oder vermutest Du eher dass tatsächlich an der Platine im Motor was defekt ist?
Ich hab noch ein zweites BionX und der Fehler wandert definitiv mit dem Motor mit...

Zwischenzeitlich habe ich den Akku "aufgebrochen" (das Hartplastik war über die ganze Naht fest verklebt). Die Akkuspannung war nur noch 0,2V...
Habs interessehalber trotzdem im Freien (5m weit weg von allem Brennbaren) versucht den Akku ganz langsam hochzubekommen (mit max 0,5A Ladestrom). Ab 40V habe ich ihn mit der original Ladeelektronik vollgeladen. Erstaunlicherweise hat er noch ca 70% Kapazität (Entladen mit großem Widerstand bei konstant 120W). Wiederaufladen mit original Ladeelektronik kein Problem.
 
ganderpe

ganderpe

Mitglied seit
26.12.2015
Beiträge
57
hallo zusammen,
hab ein wheeler e-allterra mit bionx gekauft bei einem onlineshop vor 23 monaten. jetzt 6800 km später, im winter sieht alles normal aus bis soc (ladezustand) 50%, ab da fällt der soc inerhalb einer minute auf 20% oder manchmal sogar noch tiefer.
bin zum bionx fachhändler gegangen (2mal). der hat dann eine zweiseitige batteriezustandsdiagnose erstellt und herausgefunden, dass der akku während 131 tagen nicht mehr geladen wurde (bei länger als 90 tagen nicht laden erlischt garantie).
mir ist das sicher nicht passiert, fahre sommer und winter. d.h. ist vor dem kauf passiert.
jetzt ist der ball beim online shop.
ich warte noch wies weiter geht....

gruss
peter
 
Singing-Bard

Singing-Bard

Mitglied seit
07.04.2016
Beiträge
1.399
Ort
Niederrhein
Details E-Antrieb
NCM Hamburg, Bafang SWX02 (RX2) 36V 468 Wh
...der hat dann eine zweiseitige batteriezustandsdiagnose erstellt und herausgefunden, dass der akku während 131 tagen nicht mehr geladen wurde (bei länger als 90 tagen nicht laden erlischt garantie).
mir ist das sicher nicht passiert, fahre sommer und winter. d.h. ist vor dem kauf passiert.
jetzt ist der ball beim online shop....
Ich kenne das BionX System nicht, steht in dem Diagnosebericht genau drin, wann diese 131 Tage Ladepause war? Wenn nicht müsstest Du ja beweisen das die nicht während deiner Zwei Jahre lag. Und das stelle ich mir schwer vor.
 
Fisch

Fisch

Mitglied seit
11.12.2011
Beiträge
1.912
Servus mcgyver ,

Welche SW hat dein Rad aufgespielt ! ( Aktuell ist V 64 )
Würde das System einmal auslesen ,welche Werte bei den Codes eingestellt sind , können suspekte Einstellungen sein . ( Rekku - Werte :sneaky: )

Nun zum Akku , wenn Du den Akku mit einem Ladegerät hochschleppen konntest und er hat noch 70% der Leistung , kann es möglich sein das sich der Akku
durch mehrmaligen Nachladen wieder vollständig erholt !;)
Meine Empfehlung währe , den Akku vollladen bis das grüne Licht leuchtet und eine Woche liegen lassen , damit sich die Akkuzellen erholen und anschließend
wieder nachladen und das mehrmals durchführen. Dann kann es sein das der Akku wieder 100% Leistung bringt .
Bei meinem Ersatzakku hat es funktioniert und er bringt jetzt 53,2 Volt !(y)

( übrigens könnte man die einzelnen Akkuzellen mit einer Tiny-Can L Box auslesen und die schwächeren Zellen währen ersichtlich , durch das Nachladen könnte man sehen ob sich die
schwächeren Akkuzellen erholen !;):)

MfG
 
Zuletzt bearbeitet:
ganderpe

ganderpe

Mitglied seit
26.12.2015
Beiträge
57
Ich kenne das BionX System nicht, steht in dem Diagnosebericht genau drin, wann diese 131 Tage Ladepause war? Wenn nicht müsstest Du ja beweisen das die nicht während deiner Zwei Jahre lag. Und das stelle ich mir schwer vor.
Sehe ich eigentlich anders rum, wenn man eine Garantie nicht gewähren will, müssen klare (mit Datum) Beweise her.
Mein Akku hat ein Datum aus dem Jahr 1013, ich habs 2015 gekauft, der ist beinahe 2 Jahre rumgestanden bevor ich ihn gekauft habe.

Bei der letzten Messung war auch ein Eintrag drin welcher bei der zweitletzten (5 Monate vorher) noch nicht drin war:
Tiefste Akkutemperatur: -16 Grad!

Absolut unmöglich, beim kältesten Wetter wars so um die 0 Grad.
Gibt mir ein ungutes Gefühl: könnte sein dass der Temperatursensor vom BMS einen Wackelkontakt hat!
Hoffe nicht, das wäre tödlich für die Akkus.

Peter
 
Fisch

Fisch

Mitglied seit
11.12.2011
Beiträge
1.912
Hi,

Einen Akku neu 2015 kaufen mit einem Herstellerdatum 2013 würde ich auf keinen Fall kaufen !!!!!!:(
Den der Akku beginnt ab der Herstellung abzubauen :sneaky:! ( für mich ein NO GO ), außer er ist um 50% billiger !!!!!;)
 
Thema:

BionX Akku tiefentladen

Oben