sonstige(s) Aussetzer beim Bosch Performance (ohne CX) aus 2014

Diskutiere Aussetzer beim Bosch Performance (ohne CX) aus 2014 im Bosch Forum im Bereich Fertig-Pedelecs; Hallo zusammen, ich habe seit einiger Zeit ein kaum greifbares Phänomen. Wenn ich mit meinem Rad durch ein Schlagloch oder einen Bordstein hoch...
stardealer

stardealer

Mitglied seit
01.04.2015
Beiträge
713
Ort
Siegerland/Wittgenstein
Details E-Antrieb
Bosch Performance
Hallo zusammen, ich habe seit einiger Zeit ein kaum greifbares Phänomen.
Wenn ich mit meinem Rad durch ein Schlagloch oder einen Bordstein hoch fahre/springe fängt in einem von (fünf?)hundert Fällen das Akkusymbol im Nyon an zu blinken, zeigt einen Blitz (Kurzschluss?) statt der Ladebalken und die Unterstützung setzt aus. Nach einigen Sekunden verschwindet das Blinken und das System verhält sich wieder völlig normal.
Zuerst dachte ich es liegt am Akku, da dieser sich einmal komplett aufgehängt hatte und unterwegs auch durch Akkureset nicht wiederzubeleben war, sondern erst am Ladegerät wieder aufgeweckt werden konnte.
Da ich das Aussetzen der Unterstützung und das blinkende Akkusymbol aber jetzt auch mit einem geliehen Akku (nach 500km ohne Probleme) erleben durfte, schließe ich den Akku als Ursache aus und vermute einen Wackelkontakt oder einen Masse-/Kurzschluss eines Kontakts/Steckers oder offenen Kabels bei starker Erschütterung. Ich kann den Fehlerfall nicht gezielt herbeiführen, wildes durchfahren von Schlaglöchern und Springen auf Bordsteine hat keinen Erfolg gezeigt.
Der Akku sitzt fest und ohne Spielraum in seiner Halterung.

Wo und wie kann ich am besten suchen und prüfen ob alle Verbindungen intakt, fest und isoliert sind? Oder ist vielleicht sogar bekannt wo eine Schwachstelle liegt?
Ideal wären Hinweise mit Bildern und ggfs. Montage-/Demontagetips
 
BoschAkkutest

BoschAkkutest

Mitglied seit
12.06.2014
Beiträge
412
Ort
Landkreis Esslingen
Details E-Antrieb
10x Bosch Pedelecs alle Anriebsmodelle
Wo und wie kann ich am besten suchen und prüfen ob alle Verbindungen intakt
Da hilft nur Motor ausbauen und öffnen. Vermute mal eine "kalte Lötstelle " an einem der drei Motoranschlüsse. Der 3-Phasen- Motor wird dann kurzzeitig nur über 2 Phasen angesteuert, zieht dabei mächtig Strom. Müsste eigentlich auch zu hören sein?
 
stardealer

stardealer

Mitglied seit
01.04.2015
Beiträge
713
Ort
Siegerland/Wittgenstein
Details E-Antrieb
Bosch Performance
Zu hören war/ist da nichts ungewöhnliches.
Motor ausbauen, öffnen, kalte Lötstellen identifizieren, beseitigen und wieder zusammen- und einbauen; das übersteigt wohl leider meine Bastelkompetenz.

Kalte Lötstellen entstehen ja nicht mit der Zeit, oder?
Warum tritt der Fehler dann erst nach 4 Jahren erstmalig auf?

Könnte es noch eine andere Ursache haben, die sich leichter überprüfen lässt?
 
BoschAkkutest

BoschAkkutest

Mitglied seit
12.06.2014
Beiträge
412
Ort
Landkreis Esslingen
Details E-Antrieb
10x Bosch Pedelecs alle Anriebsmodelle
Kalte Lötstellen entstehen ja nicht mit der Zeit, oder?
Warum tritt der Fehler dann erst nach 4 Jahren erstmalig auf?
Die Kabel sind an der Leiterplatte sehr eng eingeführt, so dass auch bei einer kalten Lötstelle in der Regel der Kontakt noch gut ist. Bei starker Erschütterung gibt es Aussetzer. Mit jedem Aussetzer müsste es aber schlechter werden, da es an der Kontaktstelle Einbrand gibt. Aber, wie schon geschrieben, es ist nur eine Vermutung. Eine systematische Fehlersuche ist nur möglich, wenn der Motor offen ist.
 
stardealer

stardealer

Mitglied seit
01.04.2015
Beiträge
713
Ort
Siegerland/Wittgenstein
Details E-Antrieb
Bosch Performance
Mit jedem Aussetzer müsste es aber schlechter werden, da es an der Kontaktstelle Einbrand gibt. Aber, wie schon geschrieben, es ist nur eine Vermutung. Eine systematische Fehlersuche ist nur möglich, wenn der Motor offen ist.
Bisher war es immer so, dass die Erschütterung erfolgte ohne dass eine Leistung anlag, also, ich habe währenddessen nicht getrampelt.
Das Aussetzen der Unterstützung habe ich jeweils erst bemerkt nachdem ich wieder anfing zu trampeln.
 
BoschAkkutest

BoschAkkutest

Mitglied seit
12.06.2014
Beiträge
412
Ort
Landkreis Esslingen
Details E-Antrieb
10x Bosch Pedelecs alle Anriebsmodelle
Das Aussetzen der Unterstützung habe ich jeweils erst bemerkt nachdem ich wieder anfing zu trampeln.
Tja, Ferndiagnose ist da schwierig. Passt nicht zu meiner Vermutung. Das deutet eher auf einen Kurzschluss im Kabelbaum vom Akku zum Motor hin. Aber helfen tut nur eine schrittweise Eingrenzung. Anfangen würde ich mit Auslesen des Motors mit dem Diagnosegerät, ob da Fehler hinterlegt sind. Da kann man evtl. schon die Richtung des weiteren Vorgehens festlegen.
 
F

framic

Mitglied seit
14.07.2016
Beiträge
20
Ort
Essen
Details E-Antrieb
Bosch Performance, Nyon
Hatte vor kurzem ähnliche Probleme mit einem 2016er Performance und dem Nyon. Ich habe allerdings den Blitz nie gesehen, eventuell habe ich immer zu spät aufs Display geschaut. Jedenfalls wurde für einige Sekunden 0km/h angezeigt und die Unterstützung war weg. Nach einigen Sekunden ging es wieder ohne Neustart des Nyon. Die vom Nyon aufgezeichnete Strecke war dann leider an der Stelle geteilt.
Nachdem ich auch erst den Akku im Verdacht hatte, habe ich mir die Kontaktplatte des Nyon am Lenker genau angeschaut. Dort war ein Kontakt irgendwie dunkel angelaufen. Habe dann alle Kontakte an der Platte und am Nyon vorsichtig mit WD40 gereinigt und seitdem nicht einen Aussetzer mehr gehabt.
 
stardealer

stardealer

Mitglied seit
01.04.2015
Beiträge
713
Ort
Siegerland/Wittgenstein
Details E-Antrieb
Bosch Performance
Danke für die Hinweise, werde dann bei Gelegenheit mal zum Händler fahren und das Diagnosegerät befragen.
Die Kontaktplatte werde ich noch mal bearbeiten auch wenn ich da wenig Hoffnung habe.
Als der Akku sich komplett aufgehängt hatte dachte ich zuerst das Nyon sei kaputt, da es sich beim Einschalten binnen 5 Sekunden nach Beendigung des Bootvorgangs wieder ausschaltete. Da habe ich mir die Kontaktplatte schon angeschaut und nichts verdächtiges erkennen können. Das sich der Akku aufgehangen hatte habe ich erst herausgefunden, als der Test mit dem Intuvia meiner Frau das gleiche Verhalten an meinem Rad zeigte und mein Nyon am Rad meiner Frau normal startete.
 
Thema:

Aussetzer beim Bosch Performance (ohne CX) aus 2014

Werbepartner

Oben