ATM Heckantrieb mit Scheibenbremse und Original-Felge

Diskutiere ATM Heckantrieb mit Scheibenbremse und Original-Felge im Umbau-Pedelecs Forum im Bereich Diskussionen; Das geht auch, hauptsache du siehst die Volt-Zahl bei Belastung. Kannst ja hier nochmal schreiben, wenn du das getestet hast (y)
Hasso123

Hasso123

Mitglied seit
21.04.2016
Beiträge
1.977
Ort
Essen, NRW
Details E-Antrieb
Heinzmann, Fischer Proline ECU 1401,Umbau-Pedelec
Das geht auch, hauptsache du siehst die Volt-Zahl bei Belastung. Kannst ja hier nochmal schreiben, wenn du das getestet hast (y)
 
SpeedyHeizMan

SpeedyHeizMan

Mitglied seit
12.05.2019
Beiträge
59
Hasso, vielen Dank!! :)(y)
Weiß nicht, ob's mir heute noch reicht, aber teste es bis spätestens morgen und gebe Bescheid..
 
Ewi2435

Ewi2435

Mitglied seit
08.06.2015
Beiträge
5.605
Ort
Emstek
Details E-Antrieb
TDCM 48V 20A Bh Bikes Nitro 45km/h S-Pedelec
LCD3 und 5 zeigen beide die aktuelle Spannung an.

Daher dort bei belastung ablesen (Stufe 2 ist zb. ca 3A)

mfg
 
SpeedyHeizMan

SpeedyHeizMan

Mitglied seit
12.05.2019
Beiträge
59
Hi Ewi, danke!!! :) (y)
Werde es morgen testen und gebe dann bescheid..
Wenn das echt der Akku ist, muss ich noch n Yosepower Thread eröffnen.. 😭😳🤬
 
SpeedyHeizMan

SpeedyHeizMan

Mitglied seit
12.05.2019
Beiträge
59
Hallo zusammen, habe es nun getestet.

Die Spannung sinkt unter Volllast auf einen Wert zw. 35 und 36 Volt.
(35.0V bei steilem Berg)

Die ersten 5km keine Probleme, dann ging's das erste Mal aus. Wieder angemacht, 1km später wieder aus.
Dann ging es nicht mehr an. Erst nachdem ich den Akku aus/an gemacht habe, konnte ich wieder einschalten.
Dann ging es im Leerlauf (keine Last) aus.
Später wiederholte sich alles mehrmals. :(
Hat dann doch der Controller was?
Soll ich nochmal die Kabel überprüfen, angefangen beim Akkukabel?
Was könnte es sein?

Grüße, Stefan
 
Zuletzt bearbeitet:
SpeedyHeizMan

SpeedyHeizMan

Mitglied seit
12.05.2019
Beiträge
59
Hi Atmelfreak,
danke für die schnelle Antwort!
Wenn eine Zellbank kaputt ist, geht es dann auch im Leerlauf aus?
Ist heute zwei Mal ausgegangen, obwohl ich nicht getreppelt habe..
Die Leerlaufspannung war knapp 39V.
 
Atmelfreak

Atmelfreak

Mitglied seit
06.07.2015
Beiträge
768
Ort
Berliner Umland
Details E-Antrieb
Bafang SYX-E HR, EBS Plug & Drive V2
Ja, wenn diese Bank unter 3V hat, dann schaltet das BMS ab.
 
SpeedyHeizMan

SpeedyHeizMan

Mitglied seit
12.05.2019
Beiträge
59
Aah okay, danke!!! Jetzt versteh ich das..
Also Akku reklamieren.. Am liebsten wäre mir grad Geldzurück.. Aber darauf werden sie wohl nicht eingehen.. :unsure:
 
SpeedyHeizMan

SpeedyHeizMan

Mitglied seit
12.05.2019
Beiträge
59
Hallo zusammen,

Yosepower möchte, dass ich die Spannung direkt am Kabel bzw. Stecker messe:

" Could you measure the voltage of the discharge plug and charge plug on the battery again? "

Hoffe ich hab das richtig verstanden..?
Und was soll das bringen? Andere Werte als am Display?
 
Atmelfreak

Atmelfreak

Mitglied seit
06.07.2015
Beiträge
768
Ort
Berliner Umland
Details E-Antrieb
Bafang SYX-E HR, EBS Plug & Drive V2
Bringt nichts, du kannst nur schreiben, dass du da 36V misst, der Akku aber trotzdem abschaltet. Die werden versuchen, sich um den Austausch zu drücken.Viel Glück!
 
Ewi2435

Ewi2435

Mitglied seit
08.06.2015
Beiträge
5.605
Ort
Emstek
Details E-Antrieb
TDCM 48V 20A Bh Bikes Nitro 45km/h S-Pedelec
Hallo zusammen, habe es nun getestet.

Die Spannung sinkt unter Volllast auf einen Wert zw. 35 und 36 Volt.
(35.0V bei steilem Berg)

Die ersten 5km keine Probleme, dann ging's das erste Mal aus. Wieder angemacht, 1km später wieder aus.
Dann ging es nicht mehr an. Erst nachdem ich den Akku aus/an gemacht habe, konnte ich wieder einschalten.
Dann ging es im Leerlauf (keine Last) aus.
Später wiederholte sich alles mehrmals. :(
Hat dann doch der Controller was?
Soll ich nochmal die Kabel überprüfen, angefangen beim Akkukabel?
Was könnte es sein?

Grüße, Stefan

Ganz klar einzelne Zellbank nicht in Ordnung. Und wenn der Akku geladen war (knapp unter 42V ist der Innenwiderstand auch massivst zu hoch.) ein normaler Akku bricht um maximal 2V ein bei normalem Setup.
Du hast locker 6-7V der akku ist muell.
 
Hasso123

Hasso123

Mitglied seit
21.04.2016
Beiträge
1.977
Ort
Essen, NRW
Details E-Antrieb
Heinzmann, Fischer Proline ECU 1401,Umbau-Pedelec
Schreib denen, das der voll geladene Akku nach nur 5 km ganz abschaltet.
Und am besten dazu:
Mit einem anderen Akku fährst du 60-70km bis der Akku abschaltet. Das sollten selbst die verstehen...;)
Wie lange hast du das Set schon seit dem Kauf?
 
SpeedyHeizMan

SpeedyHeizMan

Mitglied seit
12.05.2019
Beiträge
59
Danke für die Antworten :)

Den Akku habe ich am 17.5. gekauft..
Durch Verzögerungen bei Montage/Einspeichen erst letzte Woche zum 1. bzw. 2. Mal (vor Montage schon mal) geladen.

Okay dann lade ich morgen nochmal voll und schicke denen ein Video.
 
SpeedyHeizMan

SpeedyHeizMan

Mitglied seit
12.05.2019
Beiträge
59
Hallo, habe denen das Video geschickt, ging sogar auf unter 34V heute und Akku nach 30km fast leer.
 

Anhänge

SpeedyHeizMan

SpeedyHeizMan

Mitglied seit
12.05.2019
Beiträge
59
Yosepower??

Finger weg!!!!

Warum hab ich dort nur bestellt :sick:
Musste den Akku zur Reparatur zu nem Subunternehmer nach Bayern schicken, der wohl grad im Urlaub ist.

Warte nun seit 3 Wochen, jetzt ist anscheindend der Power Button defekt..
..wie wenn der Einfluss auf die Spannung hat.. Ist der defekt, ist U=0V.
Oder kann dadurch die Spannung sinken?

Habe denen heute noch 1 Woche für Ersatz gegeben.. Sonst Verbraucherschutz oder was sonst machen?
 
Hasso123

Hasso123

Mitglied seit
21.04.2016
Beiträge
1.977
Ort
Essen, NRW
Details E-Antrieb
Heinzmann, Fischer Proline ECU 1401,Umbau-Pedelec
Wie lange hast du das Set nochmal? Sorry, falls das schon erwähnt wurde oder ich habs übersehen.
Hast du über Paypal bezahlt? bei Paypal hast du 180 Tage Frist, um Geld zurückzuholen + 20 Tage Wartezeit ca wegen Überprüfung/ Bearbeitung.

Das der Subunternehmer im Urlaub ist, natürlich nicht so toll. Eigentlich zählt ja der Tag X wann du den Akku zum 1. mal reklamiert hast.
Hätte bei yosepower eigentlich wenig/ keine Probleme erwartet, die sind ja nicht scharf auf Neagtive Publicity oder Bewertungen.
Das mit dem Power-Knopf hört sich eher nach einem defekt der Verbindung an, oder das BMS hat abgeschaltet, dann hast du 0 V am Ausgang.
 
SpeedyHeizMan

SpeedyHeizMan

Mitglied seit
12.05.2019
Beiträge
59
Hallo Hasso,
danke für Deine Antwort!
Am 17.5. gekauft.. Im Juni 1 mal geladen, Anfang Juli eingeschickt.. Und ja, mit paypal bezahlt. Hast recht, dann lieber PayPal.. (y)
Werde die Antwort morgen abwarten und es gfs. melden.

Hätte mir das mit yosepower customer service auch anders vorgestellt.
Ein eeeewiges Hin und Her..!!!
Denen sogar Video und Bilder geschickt.. Porto bezahlt.
Problem war: Akku war das 2. Mal vollgeladen und ist unter Last 4-8V eingebrochen und dann ausgegangen.

Zum "Service":
Nach 2,5 Wochen meinte sie: ich bekomme nen Ersatz-Akku.. 3 Tage später: Neee doch nicht, der Vorgesetzte meinte, wir reparieren es.. ...
PowerButton is kaputt. Daher kommt der Spannungseinbruch unter Belastung.
Ja nee is klar..

Ja, BMS- oder Zellendefekt dachte ich auch.. :unsure:
 
schrauber13

schrauber13

Mitglied seit
20.04.2018
Beiträge
68
Ort
Raum Ludwigsburg
Details E-Antrieb
Bafang HR, 8fach Steck, 350 Watt, KT LCD3
Habe seht gute Erfahrungen mit yosepower im Rahmen meiner Reklamation gemacht, die haben mir anstandslos einen neuen Controller geschickt.
Meinen Akku habe ich aufgrund der Infos hier im Forum natürlich nicht bei yosepower gekauft sondern bei enerprof, etwas mehr dafür bezahlt, aber dafür einen TOP Akku erhalten.
 
Thema:

ATM Heckantrieb mit Scheibenbremse und Original-Felge

Werbepartner

Oben