Akku schaltet ab

Diskutiere Akku schaltet ab im Akkus, Batteriemanagement (BMS), Ladegeräte Forum im Bereich Diskussionen; Hallo, ich hab diesen Akku hier LINK, ursprünglich am Rad meiner Mutter verbaut, aber das sie das grad nicht nutzt zum testen bei mir. Der Akku...
GooSe_1977

GooSe_1977

Dabei seit
29.09.2017
Beiträge
44
Hallo,

ich hab diesen Akku hier LINK, ursprünglich am Rad meiner Mutter verbaut, aber das sie das grad nicht nutzt zum testen bei mir. Der Akku ist 13 Monate alt und wurde nie stark belastet und vll 3 mal geladen. Vorgestern fing der an wenn ich im Turbo Modus gefahren bin das er mal ausgeht. Ging dann erst wieder an nachdem alles vom Strom genommen wurde, sprich Akku raus und wieder rein. Gestern dann stieg der Akku bei etwas mehr als 50% SOC wieder aus, nicht im Turbo modus und war nicht mehr zur Wiederaufnahme seiner Arbeit zu überreden .... Die Ladeanzeige zeigte auch nix an.
Heute zeigte sie wieder was an und grad wird der Akku geladen. Gibt es da Bauteile die überhitzen können? Defekte Zellen? Wo sollte ich suchen wenn ich das Gehäuse aufschraube?
 
Ewi2435

Ewi2435

Dabei seit
08.06.2015
Beiträge
8.057
Ort
Emstek
Details E-Antrieb
Incoming: Ozon-Pinion 1.12 + MAC 50,4V 28Ah S-Ped.
Die china Zellen scheinen sich in letzter Zeit zu häufen. Hab hier auch so einen mit 5P.

Eine Bank auf 0,8V, eine 4,12V und Rest 4,5V.

BMS hatte seinen Zweck erfuellt. Besitzer meinte das BMS aber außer kraft setzen zu muessen und hat direkt geladen. Somit nun Kernschrott.

Bei dem oben genannten koennte neu ausbalancieren und ein neues BM was bringen. Hier scheints noch nicht zu spaet zu sein.
 
GooSe_1977

GooSe_1977

Dabei seit
29.09.2017
Beiträge
44
OK, dann werd ich das ganze mal zerlegen und messen. Wenn es so ist, wieso setzt das ganze System mal länger oder kürzer aus?
Und welches BMS wäre dann zu empfehlen ?
 
onemintyulep

onemintyulep

Dabei seit
23.04.2009
Beiträge
5.684
Ort
Stuttgart
Details E-Antrieb
Trekkingrad-Umbau Q128H KT09S LCD4 33V
Das BMS schaltet ab wenn eine Zellgruppe unter 2,5V fällt, nach dem Abschalten erholt sich die Spannung wieder geringfügig, ebenso wenn man das Ladegerät ansteckt.
Du hast das nicht ganz verstanden: das BMS tut was es soll. Die Zellen sind wahrscheinlich defekt. Wenn keine der Zellgruppen unter 2,5V hat kannst du versuchen die einzeln anzugleichen, das wird aber nicht lange halten...
 
C

Cascha

Dabei seit
19.07.2020
Beiträge
21
Akku auseinander nehmen.... +uns- von den Zellen (vor der BMS Platine ) mit dem Ladegerät direkt laden... ! Akku dabei überwachen ob die Zellen warm werden.

In den meisten Fällen werden die Zellen ändern wieder aktiviert und balancieren sich selber aus.

Danach Akku wieder zusammen.

Fertig !!!

Bitte beachten!!!! Wenn die Zellen anfangen warm zu werden SOFORT abbrechen!!!

Aber das ist ganzen selten und nur bei alten Zellen.

Ich bin darauf hingewiesen worden, dass es nicht ungefährlich ist dies so zu tun. Deshalb möchte ich an dieser Stelle darauf hinweisen,dass dies nur Leute machen sollten, die ganz genau wissen was sie da tun. Gruß Jörg
 
Zuletzt bearbeitet von einem Moderator:
Ewi2435

Ewi2435

Dabei seit
08.06.2015
Beiträge
8.057
Ort
Emstek
Details E-Antrieb
Incoming: Ozon-Pinion 1.12 + MAC 50,4V 28Ah S-Ped.
Es passiert auch oft das die BMS eine einzelne Zellbank entladen. Das lässt sich durch angleichen und BMS tausch beheben. Aber nur wenn das BMS noch nicht den gesamten Block tiefentladen hat
 
GooSe_1977

GooSe_1977

Dabei seit
29.09.2017
Beiträge
44
Merci, dann schau ich mal das ich den Pack aufschraube und alles durchmesse.
 
Tommmi

Tommmi

Dabei seit
20.10.2012
Beiträge
5.578
Ort
27721 Ritterhude
Akku auseinander nehmen.... +uns- von den Zellen (vor der BMS Platine ) mit dem Ladegerät direkt laden... ! Akku dabei überwachen ob die Zellen warm werden.

In den meisten Fällen werden die Zellen ändern wieder aktiviert und balancieren sich selber aus.
Solche Tips sind absolut fahrlässig und zudem völlig falsch.
 
Pedelec-Bini

Pedelec-Bini

Dabei seit
08.04.2013
Beiträge
347
Ort
Ostfriesland
Details E-Antrieb
Shengyi X2, Displ. KM5S, Contr. V2, Akku 540 Wh
Akku auseinander nehmen.... +uns- von den Zellen (vor der BMS Platine ) mit dem Ladegerät direkt laden...
Oh mein Gott, wie kann man nur solche Empfehlungen gebeno_O
@ Goo_se1977
Mach das bitte nicht, dass könnte schlimme Folgen haben....!!!
 
Ewi2435

Ewi2435

Dabei seit
08.06.2015
Beiträge
8.057
Ort
Emstek
Details E-Antrieb
Incoming: Ozon-Pinion 1.12 + MAC 50,4V 28Ah S-Ped.
Akku auseinander nehmen.... +uns- von den Zellen (vor der BMS Platine ) mit dem Ladegerät direkt laden... ! Akku dabei überwachen ob die Zellen warm werden.

In den meisten Fällen werden die Zellen ändern wieder aktiviert und balancieren sich selber aus.

Danach Akku wieder zusammen.

Fertig !!!

Bitte beachten!!!! Wenn die Zellen anfangen warm zu werden SOFORT abbrechen!!!

Aber das ist ganzen selten und nur bei alten Zellen.
Ich habe den Beitrag mal gemeldet damit er gelöscht wird.

Solch eine Aussage ist saugefährlich!! Wie kann man so einen Müll schreiben?
 
GooSe_1977

GooSe_1977

Dabei seit
29.09.2017
Beiträge
44
So, aufgeschraubt und nachgemessen. Ein Block hat 3,0Volt, die anderen schwanken zwischen 3,5 und 3,75Volt.
Die einzelnen Zellen konnte ich nicht messen, dafür müsste ich alles zerlegen, oder gibts da nen Trick ?
Was mach ich jetzt?
Wie geht das mit dem Ausbalancieren? Oder soll ich mit Modelbaulader immer 1 Pack einzeln laden ?
 
Ewi2435

Ewi2435

Dabei seit
08.06.2015
Beiträge
8.057
Ort
Emstek
Details E-Antrieb
Incoming: Ozon-Pinion 1.12 + MAC 50,4V 28Ah S-Ped.
Jede zelle hat die gleiche Spannung wie das gesamte Pack. Daher reicht es den Block zu messen.

Alle auf 4,2V geladen dann den block entladen. Spannung sollte gleich bleiben.
 
GooSe_1977

GooSe_1977

Dabei seit
29.09.2017
Beiträge
44
OK, aber was jetzt? Laden unter Aufsicht und hoffen das das BMS das gebacken bekommt ? Sollte es ja theoretisch ...
Der Akku wurde halt wenig geladen, kann ich nicht sagen ob dann nur 2 Stunden oder auch mal über nacht.
 
GooSe_1977

GooSe_1977

Dabei seit
29.09.2017
Beiträge
44
OK, dann besorg ich mir mal kleine Klemmen ;-)
 
GooSe_1977

GooSe_1977

Dabei seit
29.09.2017
Beiträge
44
Wollte dahin gehen wo das BMS am Pack angeschlossen ist, sollte doch passen. Kann ich da mit 2A laden oder ist das too much ?
 
Ewi2435

Ewi2435

Dabei seit
08.06.2015
Beiträge
8.057
Ort
Emstek
Details E-Antrieb
Incoming: Ozon-Pinion 1.12 + MAC 50,4V 28Ah S-Ped.
Wenn du direkt an den Zellen laedst kannste mit 2A. Pruef auch wieviele stunden du fuer den 3V block brauchst. Der ist ja leer, da sollte einiges rein gehen.
 
Thema:

Akku schaltet ab

Akku schaltet ab - Ähnliche Themen

  • Akku Problem, Akku schaltet ab

    Akku Problem, Akku schaltet ab: Moin Ich habe ein Problem mit dem Akku. Der Strom ging weg nachdem ich über eine unebenheit gefahren bin. Ich habe auch gebraucht um zu...
  • Bulls Bulls lacuba 25 Akku schaltet sich bei 12% ab

    Bulls Bulls lacuba 25 Akku schaltet sich bei 12% ab: Hallo ich habe ein Bulls lacuba 25 bei ca 10 bis 12% Rest Akkuleistung schaltet der Motor ab um das Licht zu versorgen. Das Licht dürfte dann wohl...
  • Giant Twist Comfort CS Lite 2009 Unterstützung schaltet sich fast nie ein... Stand lange ohne Akku im Keller.

    Giant Twist Comfort CS Lite 2009 Unterstützung schaltet sich fast nie ein... Stand lange ohne Akku im Keller.: Hallo Community, dies hier ist mein erster Beitrag in diesem Forum. Ich hoffe ihr könnt mir helfen, würde mich sehr freuen! Ich habe vor kurzem...
  • "Das Kit": Schaltet nach wenigen km bei noch fast vollem Akku komplett ab

    "Das Kit": Schaltet nach wenigen km bei noch fast vollem Akku komplett ab: Hallo zusammen! Habe jemandem vor etwa ein-einhalb Jahren ein City-Rad mit einem Frontmotor umgerüstet. Dafür wurde ein 36V-Satz "Das Kit" von...
  • Ähnliche Themen
  • Akku Problem, Akku schaltet ab

    Akku Problem, Akku schaltet ab: Moin Ich habe ein Problem mit dem Akku. Der Strom ging weg nachdem ich über eine unebenheit gefahren bin. Ich habe auch gebraucht um zu...
  • Bulls Bulls lacuba 25 Akku schaltet sich bei 12% ab

    Bulls Bulls lacuba 25 Akku schaltet sich bei 12% ab: Hallo ich habe ein Bulls lacuba 25 bei ca 10 bis 12% Rest Akkuleistung schaltet der Motor ab um das Licht zu versorgen. Das Licht dürfte dann wohl...
  • Giant Twist Comfort CS Lite 2009 Unterstützung schaltet sich fast nie ein... Stand lange ohne Akku im Keller.

    Giant Twist Comfort CS Lite 2009 Unterstützung schaltet sich fast nie ein... Stand lange ohne Akku im Keller.: Hallo Community, dies hier ist mein erster Beitrag in diesem Forum. Ich hoffe ihr könnt mir helfen, würde mich sehr freuen! Ich habe vor kurzem...
  • "Das Kit": Schaltet nach wenigen km bei noch fast vollem Akku komplett ab

    "Das Kit": Schaltet nach wenigen km bei noch fast vollem Akku komplett ab: Hallo zusammen! Habe jemandem vor etwa ein-einhalb Jahren ein City-Rad mit einem Frontmotor umgerüstet. Dafür wurde ein 36V-Satz "Das Kit" von...
  • Oben