Akku Problem, Akku schaltet ab

Diskutiere Akku Problem, Akku schaltet ab im Akkus, Batteriemanagement (BMS), Ladegeräte Forum im Bereich Diskussionen; Moin Ich habe ein Problem mit dem Akku. Der Strom ging weg nachdem ich über eine unebenheit gefahren bin. Ich habe auch gebraucht um zu...
Vol26

Vol26

Dabei seit
29.07.2016
Beiträge
2.819
Ort
22391 Hamburg
Details E-Antrieb
Brose 1.3; AYW Nabenmotor48V
Moin
Ich habe ein Problem mit dem Akku. Der Strom ging weg nachdem ich über eine unebenheit gefahren bin. Ich habe auch gebraucht um zu realisieren das es der Akku ist. Der Akku sitz fest auf der Schiene. Beim ersten mal ging er wieder nachdem ich den Akku ab und wieder drauf gesetzt habe. Inzwischen geht das recht schnell das der akku abschaltet. Manchmal auch schon beim drauf schieben, dann kommt ein Klack und der Strom ist weg. Wenn ich den akku runter nehme und wieder drauf stecke geht er wieder, manchmal.
Da ich einen 2ten Akku habe und er ohne Probleme Stom liefert bin ich mir sicher das es der Akku sein muss.



Es ist ein Hailong 48V 13 Ah aus China ~2,5 Jahre alt. Zicken tut er seit 2 Wochen. Mal mehr mal weniger.
Hat wer eine Idee was das sein kann?
Es ist der akku auf dem Avatar.

Beste Grüße
Volker
 

Anhänge

Rutzki73

Rutzki73

gewerblich
Dabei seit
23.07.2015
Beiträge
1.781
Ort
Berlin
Wahrscheinlich sind die Akkuzellen so ausgelutscht, dass so bald die Last steigt, bricht die Spannung ab. 2 1/2 Jahren für China Akkuzellen ist gar nicht so schlecht...
 
Vol26

Vol26

Dabei seit
29.07.2016
Beiträge
2.819
Ort
22391 Hamburg
Details E-Antrieb
Brose 1.3; AYW Nabenmotor48V
Der Akku schaltet inzwischen schon beim Aufschieben ab, da ist noch keine Last drauf.
Das dürfte was anderes sein.

:)eine Lösung wäre jemand der mir neue Zellen einbaut.
 
Rutzki73

Rutzki73

gewerblich
Dabei seit
23.07.2015
Beiträge
1.781
Ort
Berlin
Spannung im Akku messen wäre an dieser Stelle am sinnvolsten
 
K

kfs

Dabei seit
02.04.2016
Beiträge
467
Woher weisst du, dass der Akku abschaltet? Hat der Akku einen Knopf, den man drücken kann und der anzeigt, ob der Akku eingeschaltet ist. Hat es einen Einschalter am Akku? Gibt es den «Klack» jedesmal, wenn der Strom «weg» geht und kommt das Geräusch vom Akku? Lässt es sich beliebig oft hintereinander reproduzieren? Wenn ja, dann sollte es nicht schwierig sein, die Ursache zu finden.
 
Plauzi

Plauzi

Dabei seit
04.05.2011
Beiträge
437
Beim ersten mal ging er wieder nachdem ich den Akku ab und wieder drauf gesetzt habe. Inzwischen geht das recht schnell das der akku abschaltet. Manchmal auch schon beim drauf schieben, dann kommt ein Klack und der Strom ist weg. Wenn ich den akku runter nehme und wieder drauf stecke geht er wieder, manchmal.
So etwas ähnliches hatte ich auch mit meinem alten Strampolin und es gab eine schreckliche Ursache:
ALDI-Pedelec: Aussetzer / Akku-Anschluß gebrochen
 
Tommmi

Tommmi

Dabei seit
20.10.2012
Beiträge
5.578
Ort
27721 Ritterhude
Da ist eine Ferndiagnose schwer möglich.
Es kann sogar sein das volle Spannung außen anliegt und ein Balancerkabel ab ist, dann bricht das bei Abnahme gen 0 ein.
 
Vol26

Vol26

Dabei seit
29.07.2016
Beiträge
2.819
Ort
22391 Hamburg
Details E-Antrieb
Brose 1.3; AYW Nabenmotor48V
Woher weisst du, dass der Akku abschaltet? Hat der Akku einen Knopf, den man drücken kann und der anzeigt, ob der Akku eingeschaltet ist. Hat es einen Einschalter am Akku? Gibt es den «Klack» jedesmal, wenn der Strom «weg» geht und kommt das Geräusch vom Akku? Lässt es sich beliebig oft hintereinander reproduzieren? Wenn ja, dann sollte es nicht schwierig sein, die Ursache zu finden.
Ich habe die Lampe direkt am Strom angeschlossen, und die flakert einmal auf wenn ich den Akku aufschiebe.
Der Akku hat einen einschalt Knopf. Klackt jedesmal, Klack kommt direkt vom Akku und lässt sich reproduzieren.
 
K

kfs

Dabei seit
02.04.2016
Beiträge
467
Kann man den Akku mit dem «Einschalt-Knopf» ein- und ausschalten? Das würde man dann als Schalter und nicht als «Kopf» bezeichnen.
Wenn es ein Ein-Aus-Schalter ist (wie bei mir), dann würde ich den Akku im ausgeschaltetem Zustand einschieben, dann würde auch das Licht nicht aufflackern und erst dann den Akku einschalten.

An deiner Stelle würde ich den Akku mit zwei Drähten mit den Messerkontakten auf der Schiene verbinden mit einem Schalter dazwischen.
Alternative: Die Schiene ist ja mit dem Controller verbunden. Du könntest die Verbindung unterbrechen, den Akku einsetzen und erst jetzt die Verbindung herstellen.
 
S

Sebastian80

Dabei seit
13.12.2019
Beiträge
1
Habe genau das gleiche Problem mit dem Akku, ist von den Bildern heer sogar der gleiche Akku. Habe sogar wärend der Fahrt den Akku aus und wieder ein geschaltet dann Sprang das System kurz an Klack wieder aus.
 
Vol26

Vol26

Dabei seit
29.07.2016
Beiträge
2.819
Ort
22391 Hamburg
Details E-Antrieb
Brose 1.3; AYW Nabenmotor48V
Ich habe meinen Akku zum Zellen erneuern weg gegeben.
Ich habe keine Ahnung von Akku und Zellen und der Materie.
Bei mir lag es wohl auch daran das ich einen Stärkeren Motor eingebaut habe der ab und an mehr Strom zieht was die Zellen einfach nicht lange können.
 
L

Leonardo75

Dabei seit
14.12.2019
Beiträge
156
Ort
Rhein-Pfalz-Kreis
Probier mal, ob der Akku auch abschaltet, wenn Du das angetriebene Rad anhebst und dann die Schiebehilfe betätigst. Bei meinem ersten Rad war das so, dass er in der beschriebenen Situation noch geschafft hatte das Rad anzutreiben, aber wenn ich drauf saß kam nichts an Leistung. Es lag bei mir wie von @Rutzki73 angedeutet daran, dass die Spannung der Zellen bei Belastung so stark eingebrochen ist, dass das BMS abgeschaltet hat. Es hilft nicht, wenn Du die unbelastete Spannung misst, denn da kann der Akku durchaus noch schöne Werte anzeigen.
Daher würde ich auf eine oder zwei defekte Zellenbänke tippen mit großem Innenwiderstand.
 
Thema:

Akku Problem, Akku schaltet ab

Akku Problem, Akku schaltet ab - Ähnliche Themen

  • Problem beim R&M Supercharger mit 2 x Intube Akkus. 2. Akku lädt nicht ?

    Problem beim R&M Supercharger mit 2 x Intube Akkus. 2. Akku lädt nicht ?: lädt seit gestern Abend. Nachladen. Nun ist lt. Intuvia Display unten zu sehen, daß der linke Akku wohl voll geladen ist, der 2. rechte im Display...
  • Problem mit Hailong Akku

    Problem mit Hailong Akku: Hallo Habe einen 2 Jahre alten Hailong. 48 V 17 ah. Samsung 29E zellen. Seit einen halben Jahr schaltet sich der Akku unterm fahren ab. Manchmal...
  • BH Neo Akku Problem

    BH Neo Akku Problem: Hallo Zusammen Ich habe ein BH neo und dort die Zellen und das BMS gegen ein neues getauscht. Also ein nicht Originales. Nun läuft das Bike auch...
  • Specialized Turbo Levo 2020 Problem: Akku lädt nur bis 79%

    Specialized Turbo Levo 2020 Problem: Akku lädt nur bis 79%: Guten Morgen, ich habe ein neues Turbo Levo 2020er Modell, FSR. 500 Wh Akku. Nach 2 Ladezyklen und 100% Batteriegesundheit lädt der Akku nur auf...
  • Ähnliche Themen
  • Problem beim R&M Supercharger mit 2 x Intube Akkus. 2. Akku lädt nicht ?

    Problem beim R&M Supercharger mit 2 x Intube Akkus. 2. Akku lädt nicht ?: lädt seit gestern Abend. Nachladen. Nun ist lt. Intuvia Display unten zu sehen, daß der linke Akku wohl voll geladen ist, der 2. rechte im Display...
  • Problem mit Hailong Akku

    Problem mit Hailong Akku: Hallo Habe einen 2 Jahre alten Hailong. 48 V 17 ah. Samsung 29E zellen. Seit einen halben Jahr schaltet sich der Akku unterm fahren ab. Manchmal...
  • BH Neo Akku Problem

    BH Neo Akku Problem: Hallo Zusammen Ich habe ein BH neo und dort die Zellen und das BMS gegen ein neues getauscht. Also ein nicht Originales. Nun läuft das Bike auch...
  • Specialized Turbo Levo 2020 Problem: Akku lädt nur bis 79%

    Specialized Turbo Levo 2020 Problem: Akku lädt nur bis 79%: Guten Morgen, ich habe ein neues Turbo Levo 2020er Modell, FSR. 500 Wh Akku. Nach 2 Ladezyklen und 100% Batteriegesundheit lädt der Akku nur auf...
  • Oben