Akku des Ridetronic Model 2 nach 1 km leer!

Diskutiere Akku des Ridetronic Model 2 nach 1 km leer! im Nabenmotoren Forum im Bereich Fertig-Pedelecs; Ich bin bestellnummer 349 und habe gebacked im juni 2019. 2 jahre lang hatte ich geduldig gewartet. dann riss mir der geduldsfaden, weil das bike...
V

vkr

Themenstarter
Dabei seit
10.10.2021
Beiträge
5
Punkte Reaktionen
5
Ich bin bestellnummer 349 und habe gebacked im juni 2019. 2 jahre lang hatte ich geduldig gewartet. dann riss mir der geduldsfaden, weil das bike im shop von ridetronic ordentlich zum kauf angeboten wurde, mit einer lieferzeit von 16 wochen! da war mir klar: die backer müssen warten so lange wie es geht, der umsatz über den shop geht vor (denn das geld der backer ist ja schon ausgegeben und jeder neukauf bringt 3.000€ frisches geld und ca. 1000€ mehr umsatz in die kasse). ich fragte also "angefressen" per mail nach und erhielt sogar nach 7 tagen eine antwort! soviel vorneweg: frage/antwort mit ridetronic dauert wochen bis monate, falls überhaupt eine antwort kommt. ein konstruktives gespräch kommt so nicht zustande. man bot mir an, dass bike bis ende april zu liefern oder gerne auch den kaufpreis zurückzuerstatten. genau das hatte ich aber nicht vor, weil das ja das vorzugsszenario für den gründer ist. anstelle des bikes kam dann mitte mai eine mail mit der bitte, die konfiguration zu prüfen, ob die bestellung richtig aufgenommen wurde. also war es immer noch nicht in produktion gegangen! dann tat sich nichts mehr. mitte juli fragte ich nochmal nach und kaum waren 3 wochen vergangen, erhielt ich tatsächlich eine antwort: das rad würde innerhalb 14 tagen montiert und verschickt werden. meine nachfrage, ob das nun verlässlich sei, wurde zuverlässig nicht beantwortet. das rad kam natürlich nicht. anfang september dann schrieb ich an indiegogo, auf deren portal das crowdfunding stattfand und berichtete von meiner erfahrung, dass das rad nicht nur realität geworden sei, sondern sogar im shop des campaigners mit überschaubarer lieferzeit angeboten wird, aber die backer offenbar nicht beliefert werden. es kam irgendwann eine mail mit mailadresse des campaigners und der ankündigung, dass man meinen vorgang dem campaigner weitergeleitet habe. und tatsächlich: binnen 14 tagen kam die mail mit der ankündigung von produktion und versand bis ende der woche. ich stellte einen fehler in der konfiguration fest und mailte dies, worauf sich tatsächlich der geschäftsführer zeitah meldete und wir besprachen die konfiguration und er empfahl den umstieg von single-speed auf schaltung. dabe wurde klar, dass der avisiete termin wieder nicht zu halten war. aber es kam zu einem kurzen und fruchbaren austausch. dann endlich ende september die ersehnte mail: das bike wurde der spedition DTL übergeben. 10 tage später hatte sich aber noch keine spedition gemeldet. ich konnte die spedition ermitteln und kontaktieren und bekam superschnell reply und beschloss, das bike nunmehr selber dort abzuholen. die knapp 100 km hin und zurück waren kein thema. die freude gross, das bike zuhause fertigmontiert (pedale und lenker), das war easy. den akku aufgeladen und ab damit zur ersten ausfahrt! ein traumhaftes feeling machte sich breit, das aber nach 1 km ein jähes ende fand: akku leer! nochmal geladen und wieder getestet: nach ca 1000 meter war der akku wieder leer (lt. display). nochmal geladen (das ging schnell, eine halbe stunde nur...) und erneut versucht: diesmal ausschließlich auf kleinster unterstützungs-stufe. gleiches ergebnis. ich habe dies heute an ridetronic gemailt und bin erneut so was von frustriert: angesichts der bearbeitungszeiten bei ridetronic rechne ich nicht damit, i den nächsten monaten glücklicher fahrer eines funktionierenden bikes zu sein. auch sehr unverständlich: hier im forum wurde schon im märz bemängelt, dass die in der betriebsanleitung anempfohlene app noch gar nicht auf dem markt sei. ich habe die betriebsanleitung nun im oktober runtergeladen (es kommt kein manual mit dem fahhrad mit) und wollte die empfohlene app laden, fand sie aber nicht. im forum las ich dann, dass dieses problem bekannt ist. warum schafft man es nicht, den hinweis binnen 6 monaten aus dem pdf rauszunehmen? mir scheint, es handelt sich um ein unternehmen mit 2, vielleicht 3 mitarbeitern. ich hatte eigentlich gebacked, weil das bike ja nicht das erste bike der firma war, es gab ja schon 1 erprobte serie und die firma im dritten gründungsjahr. freilich kam corona dazwischen, aber die unternehmenskommunikation und der support lassen sich doch auch in coronazeiten managen? zum rad selbst kann ich nur sagen, dass der erste eindruck sehr hochwertig ist (mit ausnahme des akkufachdeckels im rahmen - kann das wasserdicht sein?). das rad ist wirklich sehr leicht, was für mich sehr wichtig ist, da ich es 3 treppen hochtragen muss. im hof würde es erfahrungsgemäss nur wenige tage in meinem besitz bleiben, ganz gleich wie hochwertig das schloss/die schlösser sind (mein erstes ebike konnte ich nicht mal richtig probefahren: in der zweiten nacht wurde der testsieger bei stiftung warentest (das bügelschloss von abus), einfach mittels trennschleifer durchgeschnitten (mein fazit: teure schlösser helfen nur der industrie). das bike fährt sich super auch ohne motorunterstützung, der motor koppelt offenbar 100% aus. die schaltung ist traumhaft. der motor selber war in der kurzen unterstützungszeit, die ich erleben durfte nicht zu hören (im forum weiter oben fragte jemand, ob der motor sehr laut sei). der sattel ist extrem hart und der lenker total unbequem: man ist so weit nach vorn gebeugt, dass ein grossteil des gewichts auf den händen liegt. das ist nach kurzer zeit super anstrengend und die hände schmerzen. sollte ich das bike ins laufen bringen, werde ich sattel und lenker ändern. ganz unverständlich ist mir, wieso man ein so kleines display verwendet, dessen einschaltknopf eher winzig ist und gleichzeit aber viel kraft aufgewendet werden muss (und man lange drücken muss) um das display einzuschalten und damit den e-modus zu steuern und zu starten.

zusammenfassend: für die ersten 4 km musste ich bereits dreimal den akku laden. auf was deuten die beschriebenen symptome hin? defekter akku? defektes ladegerät? defektes display? der akku selbst bleibt beim laden eiskalt. bin mal gespannt, was ridetronic dazu sagt.
 

Anhänge

  • 20211009_153400.jpg
    20211009_153400.jpg
    133,2 KB · Aufrufe: 64
  • 20211009_175746.jpg
    20211009_175746.jpg
    72 KB · Aufrufe: 64
  • 20211008_115533.jpg
    20211008_115533.jpg
    203,2 KB · Aufrufe: 65
heli_jupp

heli_jupp

Dabei seit
25.12.2018
Beiträge
690
Punkte Reaktionen
924
Ort
67071 Ruchheim (muss man nicht kennen)
Details E-Antrieb
R&M Charger 3, Dualakku, Rohloff, Kiox
Erst mal herzlich willkommen in diesem wundervollen Forum!
Du solltest deinen "Übersetzer" überdenken. Zumindest ich bin nicht bereit, den Sinn deines Beitrags zu entschlüsseln.

LG Klaus
 
V

vkr

Themenstarter
Dabei seit
10.10.2021
Beiträge
5
Punkte Reaktionen
5
hallo klaus, was meinst du mit "übersetzer überdenken"? ich verstehe nicht...
gruss
volker
 
Biker9000

Biker9000

Dabei seit
13.06.2017
Beiträge
2.016
Punkte Reaktionen
1.818
Ort
Südbaden - die Provence Deutschlands
Details E-Antrieb
Bosch Performance CX
Vllt. will Klaus nur nett sein und die Verantwortlichkeit für die schräge Grammatik und Orthografie einem miserablen Übersetzungsprogramm anlasten? :unsure:
 
perro

perro

Dabei seit
13.09.2015
Beiträge
3.246
Punkte Reaktionen
2.644
Ort
Salzkammergut OÖ
Details E-Antrieb
SDuro Yam PW, Giant syncdrive Pro, Bulls Brose s
der akku selbst bleibt beim laden eiskalt.
Akku oder Ladegerät defekt, am Display wirds nicht liegen - dann hättest du ja weiterfahren können. Ich würde nochmal die 100 km hinfahren und das vor Ort klären, einfach Akku tauschen - die werden ja einen vollen haben!
Deinen Bericht finde ich sehr aufschlußreich und bestätigt meine Überzeugung, nichts zu kaufen, was ich nicht vorher in die Hand nehmen kann - hilft dir natürlich nicht....
 
V

vkr

Themenstarter
Dabei seit
10.10.2021
Beiträge
5
Punkte Reaktionen
5
Hallo Perro, die 100 km waren die Strecke zur Spedition. München und zurück zu Ridetronic ist dann schon mit Faktor 10.
Aber dein Vorschlag hat was, ich denke drüber nach, danke!
 
perro

perro

Dabei seit
13.09.2015
Beiträge
3.246
Punkte Reaktionen
2.644
Ort
Salzkammergut OÖ
Details E-Antrieb
SDuro Yam PW, Giant syncdrive Pro, Bulls Brose s
ich weiß ja nicht, ob irgendwer in deiner Nähe so ein Bike hat, sonst könntest du auch da mal probehalber tauschen. Eventuell hilft eine Suchmeldung in facebook oder in einer örtlichen Zeitung...
 
V

vkr

Themenstarter
Dabei seit
10.10.2021
Beiträge
5
Punkte Reaktionen
5
Zwischenbericht: Ridetronic hat tatsächlich nach 3 Tagen schon reagiert. Das Problem sei dort noch unbekannt und man würde mir einen neuen Akku schicken. Dieser ist auch tatsächlich schon auf dem Weg lt. DPD. Ich werde berichten, ob das Problem damit behoben sein wird.
 
V

vkr

Themenstarter
Dabei seit
10.10.2021
Beiträge
5
Punkte Reaktionen
5
Nachtrag: Akku erhalten und nun funktioniert das Bike wie es soll. Das Lenker"problem" habe ich ebenfalls gelöst: einfach den Vorbau durch einen verstellbaren Vorbau ersetzt. Ein großes Lob an Ridetronic, dass das Problem innerhalb 5 Tagen gelöst wurde!
 
N

nmeyer01

Dabei seit
16.11.2021
Beiträge
2
Punkte Reaktionen
2
Wir haben im Juni 2021 unsere Fahrräder bekommen. Wir hatten im Januar bestellt.
Wir wohnen in der Eifel und nutzen die Fahrräder für Besuche in Nachbardörfern und für Touren in unsere naturgemäß hügeligen Umgebung.
Die Räder fahren sich sehr leichtgängig. Wir fahren in der Regel ohne Unterstützung und nutzen die Unterstützungsstufen nur, wenns mal länger bergauf geht und es ein bisschen ungemütlich wird.
Bei meiner Frau war kürzlich die Batterieanzeige in der unteren Hälfte (2 Striche). Dann war der Akku plötzlich leer. Dazu gab es jetzt ein Update. Ridetronic hat uns eine Verpackung geschickt. Wir haben die Batterien am Montag weggeschickt und heute, nach 10 Tagen, sind die Batterien wieder zurück. Das ging wirklich sehr schnell.
Nach ca. 4 Monaten Nutzung haben wir das Gefühl, dass wir eine gute Entscheidung getroffen haben. Fahrgefühl, Fahrunterstützung, Design sind zu unserer vollsten Zufriedenheit.
 
R

Raaalf

Dabei seit
07.03.2021
Beiträge
253
Punkte Reaktionen
175
Ort
Bayern
Details E-Antrieb
Bosch Drive Unit Performance CX GEN4
Ich bin bestellnummer 349 und habe gebacked im juni 2019. 2 jahre lang hatte ich geduldig gewartet. dann riss mir der geduldsfaden, weil das bike im shop von ridetronic ordentlich zum kauf angeboten wurde, mit einer lieferzeit von 16 wochen! da war mir klar: die backer müssen warten so lange wie es geht, der umsatz über den shop geht vor (denn das geld der backer ist ja schon ausgegeben und jeder neukauf bringt 3.000€ frisches geld und ca. 1000€ mehr umsatz in die kasse). ich fragte also "angefressen" per mail nach und erhielt sogar nach 7 tagen eine antwort! soviel vorneweg: frage/antwort mit ridetronic dauert wochen bis monate, falls überhaupt eine antwort kommt. ein konstruktives gespräch kommt so nicht zustande. man bot mir an, dass bike bis ende april zu liefern oder gerne auch den kaufpreis zurückzuerstatten. genau das hatte ich aber nicht vor, weil das ja das vorzugsszenario für den gründer ist. anstelle des bikes kam dann mitte mai eine mail mit der bitte, die konfiguration zu prüfen, ob die bestellung richtig aufgenommen wurde. also war es immer noch nicht in produktion gegangen! dann tat sich nichts mehr. mitte juli fragte ich nochmal nach und kaum waren 3 wochen vergangen, erhielt ich tatsächlich eine antwort: das rad würde innerhalb 14 tagen montiert und verschickt werden. meine nachfrage, ob das nun verlässlich sei, wurde zuverlässig nicht beantwortet. das rad kam natürlich nicht. anfang september dann schrieb ich an indiegogo, auf deren portal das crowdfunding stattfand und berichtete von meiner erfahrung, dass das rad nicht nur realität geworden sei, sondern sogar im shop des campaigners mit überschaubarer lieferzeit angeboten wird, aber die backer offenbar nicht beliefert werden. es kam irgendwann eine mail mit mailadresse des campaigners und der ankündigung, dass man meinen vorgang dem campaigner weitergeleitet habe. und tatsächlich: binnen 14 tagen kam die mail mit der ankündigung von produktion und versand bis ende der woche. ich stellte einen fehler in der konfiguration fest und mailte dies, worauf sich tatsächlich der geschäftsführer zeitah meldete und wir besprachen die konfiguration und er empfahl den umstieg von single-speed auf schaltung. dabe wurde klar, dass der avisiete termin wieder nicht zu halten war. aber es kam zu einem kurzen und fruchbaren austausch. dann endlich ende september die ersehnte mail: das bike wurde der spedition DTL übergeben. 10 tage später hatte sich aber noch keine spedition gemeldet. ich konnte die spedition ermitteln und kontaktieren und bekam superschnell reply und beschloss, das bike nunmehr selber dort abzuholen. die knapp 100 km hin und zurück waren kein thema. die freude gross, das bike zuhause fertigmontiert (pedale und lenker), das war easy. den akku aufgeladen und ab damit zur ersten ausfahrt! ein traumhaftes feeling machte sich breit, das aber nach 1 km ein jähes ende fand: akku leer! nochmal geladen und wieder getestet: nach ca 1000 meter war der akku wieder leer (lt. display). nochmal geladen (das ging schnell, eine halbe stunde nur...) und erneut versucht: diesmal ausschließlich auf kleinster unterstützungs-stufe. gleiches ergebnis. ich habe dies heute an ridetronic gemailt und bin erneut so was von frustriert: angesichts der bearbeitungszeiten bei ridetronic rechne ich nicht damit, i den nächsten monaten glücklicher fahrer eines funktionierenden bikes zu sein. auch sehr unverständlich: hier im forum wurde schon im märz bemängelt, dass die in der betriebsanleitung anempfohlene app noch gar nicht auf dem markt sei. ich habe die betriebsanleitung nun im oktober runtergeladen (es kommt kein manual mit dem fahhrad mit) und wollte die empfohlene app laden, fand sie aber nicht. im forum las ich dann, dass dieses problem bekannt ist. warum schafft man es nicht, den hinweis binnen 6 monaten aus dem pdf rauszunehmen? mir scheint, es handelt sich um ein unternehmen mit 2, vielleicht 3 mitarbeitern. ich hatte eigentlich gebacked, weil das bike ja nicht das erste bike der firma war, es gab ja schon 1 erprobte serie und die firma im dritten gründungsjahr. freilich kam corona dazwischen, aber die unternehmenskommunikation und der support lassen sich doch auch in coronazeiten managen? zum rad selbst kann ich nur sagen, dass der erste eindruck sehr hochwertig ist (mit ausnahme des akkufachdeckels im rahmen - kann das wasserdicht sein?). das rad ist wirklich sehr leicht, was für mich sehr wichtig ist, da ich es 3 treppen hochtragen muss. im hof würde es erfahrungsgemäss nur wenige tage in meinem besitz bleiben, ganz gleich wie hochwertig das schloss/die schlösser sind (mein erstes ebike konnte ich nicht mal richtig probefahren: in der zweiten nacht wurde der testsieger bei stiftung warentest (das bügelschloss von abus), einfach mittels trennschleifer durchgeschnitten (mein fazit: teure schlösser helfen nur der industrie). das bike fährt sich super auch ohne motorunterstützung, der motor koppelt offenbar 100% aus. die schaltung ist traumhaft. der motor selber war in der kurzen unterstützungszeit, die ich erleben durfte nicht zu hören (im forum weiter oben fragte jemand, ob der motor sehr laut sei). der sattel ist extrem hart und der lenker total unbequem: man ist so weit nach vorn gebeugt, dass ein grossteil des gewichts auf den händen liegt. das ist nach kurzer zeit super anstrengend und die hände schmerzen. sollte ich das bike ins laufen bringen, werde ich sattel und lenker ändern. ganz unverständlich ist mir, wieso man ein so kleines display verwendet, dessen einschaltknopf eher winzig ist und gleichzeit aber viel kraft aufgewendet werden muss (und man lange drücken muss) um das display einzuschalten und damit den e-modus zu steuern und zu starten.

zusammenfassend: für die ersten 4 km musste ich bereits dreimal den akku laden. auf was deuten die beschriebenen symptome hin? defekter akku? defektes ladegerät? defektes display? der akku selbst bleibt beim laden eiskalt. bin mal gespannt, was ridetronic dazu sagt.
Unlesbare "Pixelwüste".
 
Thema:

Akku des Ridetronic Model 2 nach 1 km leer!

Akku des Ridetronic Model 2 nach 1 km leer! - Ähnliche Themen

Wie lange dauert es ca. bis ein Akku beim Händler getauscht wird?: Hallo liebe Community, ich würde gerne wissen, welche Erfahrungen ihr gemacht habt, wenn der Akku aufgrund eines Defekts innerhalb der...
Enttäuscht vom Klever Support: Hallo liebe Community ich habe mich nach langer Recherche für einen Nachfolger meines 25 km/h E-bikes für ein Klever X-Speed entschieden. Mit in...
sonstige(s) Greenstorm - meine Erfahrungen: Um es vorwegzunehmen, ich kann von Greenstorm nur abraten. Meine Freundin hat sich bei Grennstorm ein Fantik E-Fat Bike für nicht ganz 1.800 €...
Ein Mähnn...ein E-Bike...ein Prophete Graveler e7000 möchte gern SUV ;): Moinsen, nach dem ich 2 Jahre hier meist mitgelesen , und in letzter Zeit an Themen beteiligt habe, kam ich endlich in den Genuss mir ein E Bike...
sonstige(s) Reichweite Montis 6.0 ungenügend, Akku schlecht: Hallo zusammen, ich bin neu hier im Forum. Ich bin sei ein paar Wochen stolzer Besitzer eines Fischer Montis 6.0. Nachdem ich jetz schon ein paar...
Oben