add-e NEXT - Fragen und Antworten zur 3ten Generation

Diskutiere add-e NEXT - Fragen und Antworten zur 3ten Generation im E-Motoren Forum im Bereich Diskussionen; Also mein S-Sensor hat so lange nicht gehalten 😲. Nach kaum 5 Wochen in Betrieb und ein paar Hundert km und auch einigen Höhenmetern hörte er auf...
H

HBausHD

Mitglied seit
26.04.2019
Beiträge
28
...
Eigentlich nur zwei Punkte: wir mussten bei beiden Sensoren die Batterien auswechseln, das erste Mal bei dem Geschwindigkeitssensor nach ca. 1800km oder besser nach ungefähr 6 Wochen ... sicherheitshalber Batterien für die Sensoren einstecken und natürlich einen kleinen Torx Schraubenzieher...
Also mein S-Sensor hat so lange nicht gehalten 😲. Nach kaum 5 Wochen in Betrieb und ein paar Hundert km und auch einigen Höhenmetern hörte er auf zu funken. Ich denke darauf sollten sich diejenigen einstellen, die noch keine Batterien getauscht haben.👆
Das frühe Ende der Sensor-Batterie ist nicht verwunderlich, da diese Dinger wahre Sensibelchen sind. Beim Postversand mit Flugzeug, Bahn, etc. waren sie sicher im Dauerfunkmodus. Wenn ich die Sensoren mit der Bahn oder dem Auto transportiere nehmen sie jede Beschleunigung/Verzögerung/Unebenheit zum Anlass loszufunken (mit Smartphone überprüfbar).
Bei 2,2 V hörte der S-Sensor auf zu arbeiten. Ich habe daraufhin mal alle Sensorbatterien gemessen, die noch nicht im Einsatz waren. Alle Batterien hatte ca. 2,6 V. Also sind diese Batterien schon "halb leer" wenn wir sie bekommen ...
Gemessen habe ich wie im Bild dargestellt:

256839

Kleine LED als Last zwischen den Polen; geht bei 3V ohne Vorwiderstand. Aber Polung beachten sonst misst man die Leerlaufspannung.
Die nächsten Fahrten hab ich auf jeden Fall Ersatzbatterien und einen Minischraubendreher dabei. Das Rausschrauben der Mikroschräubchen mit einem Minitorx sollte man auch schon Mal geübt haben. Das ist anstrengender als einen Antrieb ans Rad zu bringen ;)
 
Okkervile

Okkervile

Mitglied seit
10.04.2018
Beiträge
50
Hi,

bei höheren Geschwindigkeiten fühlt sich mein Motor als würd er eher bremsen als stützen. Beim Anfahren und am Berg ist i die Unterstützung gut nur später ungefähr bei 20kmh wirkt es ob man den Motor leistungmäßig durch treten überholt. Kann das sein das er dann anfängt durchzurutschen? Der Druck am Reifen bei hochgestellter Rolle solle eigentlich passen. Der Aua Test wird erfolgreich absolviert.
Ich habe jetzt schon 4 Fahrrade ümgebaut. Ich stelle das mit meinem 2 Rennrädern fest bei meinem Fixie eigentlich weniger
 
Colnago

Colnago

Mitglied seit
06.09.2009
Beiträge
628
Ort
Grünkraut
Details E-Antrieb
Add-e 25 1. Gen. und Add-e-Next; VR Nabenmotor
Hi,

bei höheren Geschwindigkeiten fühlt sich mein Motor als würd er eher bremsen als stützen. Beim Anfahren und am Berg ist i die Unterstützung gut nur später ungefähr bei 20kmh wirkt es ob man den Motor leistungmäßig durch treten überholt. Kann das sein das er dann anfängt durchzurutschen? Der Druck am Reifen bei hochgestellter Rolle solle eigentlich passen. Der Aua Test wird erfolgreich absolviert.
Ich habe jetzt schon 4 Fahrrade ümgebaut. Ich stelle das mit meinem 2 Rennrädern fest bei meinem Fixie eigentlich weniger
@Okkervile Welche Variante ist gemeint? Wahrscheinlich die Sport-Version? Welches Mapping fährst Du ggf.?
Offensichtlich bist Du aber nicht sicher, ob die Einstellungen passen, so deute ich "solle eigentlich".
Sollte reicht meiner Meinung nach bei den Einstellungen nicht aus, die müssen genau passen.

Meine Erfahrungen, mittlerweile einige hundert Kilometer mit dem Add-E-Next-Sport, zeigen die von Dir geschilderten Probleme nicht.
Beim Mapping mit 25km/h - Obergrenze hole ich den Antrieb natürlich auch ein, d.h. die Rolle fällt beim Erreichen der Geschwindigkeitsgrenze ab.
 
Zuletzt bearbeitet:
Baron.Gerd

Baron.Gerd

Mitglied seit
23.06.2019
Beiträge
16
Thema Laufgeräusche:
Habe heute an meinem Muessing Twinroad Rholoff den Schwalbe Marathon Mondial 28x1,60 42-622 gegen den Schwalbe Marathon GT HS 480 Drahtreifen E-Bike ready Pannenschutz 28x1.50 40-622 getauscht.
Ergebnis: Sensationell!
Man hört den Motor im Gegensatz zu vorher nicht mehr.
Das Rad läuft insgesamt deutlicher leiser wegen der neuen Reifen vorne u. hinten. Danke für die vielen Tipps hier.

PS: Hatte mir zeitgleich den Conti Fahrrad Reifen Contact Plus City Draht 28x1.60" 42-622 schwarz Reflex geholt, der mir von Conti auch empfohlen wurde. Ich habe den Reifen nicht über die Felge bekommen. Irgendwann sah ich einen rausstehenden Draht u. hatte auch ein Loch im Schlauch.
Das ging mit den Schwalbe reibungslos.
Eigentlich schade, da der Conti einen guten Eindruck machte.

Wie montiert ihr die Reifen?
 
JohanK

JohanK

Mitglied seit
10.05.2016
Beiträge
1.938
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
Das liegt an der Montageposition und an der Winkelung des Motors zum Rahmen. Wenn die Grundplatte relativ tief montiert wird (aus welchen Gründen auch immer), bekommst du bei einem waagrecht montiertem Motor keine korrekte Centerline mehr hin. Siehe Hinweis auf die Unterlegung mit einem Keil auf Seite 17 und Hinweis auf den korrekten Winkel auf Seite 21 der Montageanleitung.
Allerdings wird hier nur der obere Anschlag erwähnt und nicht die Centerline beschrieben.
Stimmt, allerdings nur wenn unter Centerline, resp. da gibt es einige die liegen erstaunlicherweise bis zu 4 cm über der Centerline:confused:
 
H

HBausHD

Mitglied seit
26.04.2019
Beiträge
28
...
bei höheren Geschwindigkeiten fühlt sich mein Motor als würd er eher bremsen als stützen. Beim Anfahren und am Berg ist i die Unterstützung gut nur später ungefähr bei 20kmh wirkt es ob man den Motor leistungmäßig durch treten überholt. Kann das sein das er dann anfängt durchzurutschen?
Wenn der Motor durchrutscht merkt das die Steuerung noch vor dem Radler und macht sich mit Piepton und Leistungsverweigerung bemerkbar. Das kann es also nicht sein.
Außerdem liegt das beschriebene Verhalten in der Natur der Sache (Physik/Mechanik): Wenn der Motor sein max. Drehmoment erreicht hat, dann kann er nicht mehr gleichzeitig Drehzahl und Drehmoment steigern (P=M x n!). Die zugeführte Leistung bleibt gleich (da kein Drehmomentsensor vorhanden ist...) --> mit zunehmender Geschwindigkeit wird die Kraft an der Rolle kleiner und die Drehzahl größer; ausserdem wird durch den stark anwachsenden Luftwiderstand (im Quadrat mit v anwachsend) eine immer größere Kraft zum Vortrieb benötigt. Die muss dann halt der Radler aufbringen oder eine Stufe hochschalten.
Die Kennlinie des Motors (M in Abhängigkeit von n) wäre mal interessant ...
 
JohanK

JohanK

Mitglied seit
10.05.2016
Beiträge
1.938
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
Wenn der Motor durchrutscht merkt das die Steuerung noch vor dem Radler und macht sich mit Piepton und Leistungsverweigerung bemerkbar. Das kann es also nicht sein
Stimmt sicherlich, aber auch hier gilt "es gibt keine Regel ohne Ausnahme" oder besser gesagt es ist schon ein geringer Schlupf möglich, ohne dass die Steuerung gleich abschaltet mit dem besagten Piepton. Dies beruht auf Erfahrungen mit min. Anpressdruck an Steigungen ab Stufe 3 - die Folge war das besagte Abschalten mit Piepton bei Regen - auf trockenem Asphalt kein Abschalten, resp. es gab minimaler Schlupf mit Reifenabrieb auch erkennbar durch das Absetzen von kleineren Gummipartikel am Motorblock direkt hinter der Reibrolle.
Unter anderen spielt der Anpressdruck speziell am Berg eine wichtige Rolle.
 
H

HansK

Mitglied seit
13.11.2018
Beiträge
71
Thema Laufgeräusche:
Habe heute an meinem Muessing Twinroad Rholoff den Schwalbe Marathon Mondial 28x1,60 42-622 gegen den Schwalbe Marathon GT HS 480 Drahtreifen E-Bike ready Pannenschutz 28x1.50 40-622 getauscht.
Ergebnis: Sensationell!
Bin gespannt... heute kommen meine bestellten Schwalbe Marathon Mondial in 37-622. Tausche sie gegen meine nagelneuen Marathon PLUS. Allerdings zunächst nur hinten. (die anderen bleiben als Reserve)
 
Variatio

Variatio

Mitglied seit
29.05.2018
Beiträge
220
Ort
MTK
Details E-Antrieb
Winora Radar Speed
Ja, hab' ich bei meiner Freundin auch so gemacht. Hinten der Add-E freundliche Marathon, vorne bleibt der Mondial für den Offrouad-Grip :)
 
H

HansK

Mitglied seit
13.11.2018
Beiträge
71
Bin gespannt... heute kommen meine bestellten Schwalbe Marathon Mondial in 37-622
Fehler... (die Sonne ;) :D) habe den Marathon GT Performance in 37-622 bestellt. Der wird gegen den Marathon PLUS hinten ausgetauscht wegen der Lautstärke der R-Rolle am Reifen. Bin gespannt...!
 
JohanK

JohanK

Mitglied seit
10.05.2016
Beiträge
1.938
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
Fehler... (die Sonne ;) :D) habe den Marathon GT Performance in 37-622 bestellt. Der wird gegen den Marathon PLUS hinten ausgetauscht wegen der Lautstärke der R-Rolle am Reifen. Bin gespannt...!
ACHTUNG: Anpressdruck muß sicherlich angepasst werden.
 
Baron.Gerd

Baron.Gerd

Mitglied seit
23.06.2019
Beiträge
16
Bin gespannt... heute kommen meine bestellten Schwalbe Marathon Mondial in 37-622. Tausche sie gegen meine nagelneuen Marathon PLUS. Allerdings zunächst nur hinten. (die anderen bleiben als Reserve)
du machst es genau umgekehrt. da war mir der motor viel zu laut
 
M

Maverix

Mitglied seit
17.06.2019
Beiträge
94
Moin zusammen,

nach erfreulichen 10 Tagen habe ich vorgestern meinen add-e Next Lite geliefert bekommen.

Natürlich sofort an meinem Bike montiert und Probe gefahren.

Zunächst war die Begeisterung riesengroß, das Teil hat mich in seiner Leistung echt überzeugt.

Leider trat dann nach ca. 15 min Fahrt an einer Steigung und Motorleistungsstufe 5 zunächst ein spürbarer Leistungsabfall und dann dieses schreckliche Geräusch auf.

Ich habe dann alle möglichen Einstellungen versucht um eine falsche Einbausituation auszuschliessen. Fehlanzeige, ich bekomme das Geräusch nicht mehr weg.

Das Geräusch ist übrigens während der Fahrt und unter Last noch lauter als auf dem Video zu hören.

Könnte das ein Lagerschaden am Motor sein? Ich habe das Video an GP Motion geschickt aber leider noch keine Antwort erhalten.

Grüße
Kai

 
Zuletzt bearbeitet:
JohanK

JohanK

Mitglied seit
10.05.2016
Beiträge
1.938
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
Zunächst war die Begeisterung riesengroß, das Teil hat mich in seiner Leistung echt überzeugt.
Die Begeisterung wird sicherlich riesengroß bleiben, alles andere wäre schon etwas seltsam(y)
Ein Geräuschtest am Montageständer ist jedenfalls nicht relevant, da sind alle Reibrollsysteme gruselig laut.
Ist das Geräusch auch auf der Ebene in Stufe 1-2 oder nur in höheren Stufen und auch nur an Steigungen?
Weiß du zufällig wie die Centerline verläuft und wie sieht es mit dem Anpressdruck aus?
Welcher Reifen hast du aufliegen?
 
M

Maverix

Mitglied seit
17.06.2019
Beiträge
94
Moin moin,

vielen Dank für Deine schnelle Antwort.

Ich weiß, dass im Stand die Geräusche nicht repräsentativ sind und habe deshalb extra geschrieben, dass sie in meinem Fall während der Fahrt nochmal lauter sind. Ich hatte auf die Schnelle nur keine Möglichkeit, Aufnahmen während der Fahrt zu machen. Kann ich heute gerne machen.

Das Geräusch taucht während der Fahrt immer auf, allerdings wird es mit ansteigender Leistungsstufe auch immer lauter.

Die Centerline ist ca. 1 cm über der Hinterradachse. Ich habe schon Tests gemacht, indem ich die CL auf 0,5 cm reduziert habe. Das Geräusch bleibt.

Meine Reifen haben keinen Mittelsteg. Die ersten 10 min Fahrt waren aber trotzdem super angenehm leise. Das Geräusch kommt definitiv nicht vom Reifen.

Den Anpressdruck habe ich testweise variiert von klein bis groß. Das Geräusch ist bei hohem Anpressdruck lauter als bei kleinem Anpressdruck, aber nie weg.

Ich hoffe, @Drehfeld findet dafür eine schnelle Lösung.
 
JohanK

JohanK

Mitglied seit
10.05.2016
Beiträge
1.938
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
@Maverix: Als Basis für Geräuschreduzierung spielen Reofen eine entscheidende Rolle
Das Geräusch taucht während der Fahrt immer auf, allerdings wird es mit ansteigender Leistungsstufe auch immer lauter
Vorausgesetzt der Motor hat kein technisches Problem, was ich eher annehme, spielen Reifen bei allen Reibrollensyteme betreffend Geräusche eine ganz grosse Rolle - denke du kennst die Reifenliste von @TREBLEDE: add-e NEXT - Fragen und Antworten zur 3ten Generation
Das Geräusch kommt definitiv nicht vom Reifen
Aus welcher Gegend bist du, vielleicht besteht die Möglichkeit ein kurzer Motortausch mit einem User zu machen?
 
T

tabor03

Mitglied seit
05.06.2016
Beiträge
61
Hallo
nach etwas sparen werde ich mir demnächst ein ADD-E Next gönnen, nur habe ich einige Fragen dazu, den Enbau lasse ich machen ( über die Händlerliste jemand gefunden) , nur ohne jedes handwerkliche Geschick beim Nutzen dann, macht das Sinn? ich bin halt wirklich kein Schrauber und Pirmasens ist was ADD-E und auch Radreperatur an sich eine Servicewüste und jedesmal dann nach Bruchsal ist mühsam. Würde es mehr Sinn machen vor Ort ein Ebike überteuert zu kaufen und dann halt im Bedarfsfall das Rad hinbringen zu können?
Gru0 Gerd
 
M

Maverix

Mitglied seit
17.06.2019
Beiträge
94
@Maverix: Als Basis für Geräuschreduzierung spielen Reofen eine entscheidende Rolle

Vorausgesetzt der Motor hat kein technisches Problem, was ich eher annehme, spielen Reifen bei allen Reibrollensyteme betreffend Geräusche eine ganz grosse Rolle - denke du kennst die Reifenliste von @TREBLEDE: add-e NEXT - Fragen und Antworten zur 3ten Generation

Aus welcher Gegend bist du, vielleicht besteht die Möglichkeit ein kurzer Motortausch mit einem User zu machen?
Ich komme aus der Stuttgarter Gegend.

Ich würde Dir beim Thema Reifen Recht geben, wenn ich nicht die ersten 10 min mit demselben Reifen super leise unterwegs gewesen wäre.

Ich tippe entweder auf ein falsches Motortiming oder einen Defekt im Motor.
 
Thema:

add-e NEXT - Fragen und Antworten zur 3ten Generation

Werbepartner

Oben