add-e NEXT - Fragen und Antworten zur 3ten Generation

Diskutiere add-e NEXT - Fragen und Antworten zur 3ten Generation im E-Motoren Forum im Bereich Diskussionen; Ich möchte keinen davon abhalten die Gegenplatte zu verwenden. Habe ja selbst keine Erfahrungswerte dazu und würde sie selbst ausprobieren, wenn...
M

MarkK

Dabei seit
03.03.2022
Beiträge
17
Punkte Reaktionen
0
Ich möchte keinen davon abhalten die Gegenplatte zu verwenden. Habe ja selbst keine Erfahrungswerte dazu und würde sie selbst ausprobieren, wenn es Probleme mit den Haltearmen gibt. Bei dem Anschaffungspreis für add-e will man nur gerne vorher wissen, ob das System langfristig stabil läuft.
 
Drehfeld

Drehfeld

Themenstarter
gewerblich
Dabei seit
03.07.2014
Beiträge
874
Punkte Reaktionen
1.798
Ort
Villach
Details E-Antrieb
Vom 2kg Hilfsmotor bis zum 10kW eBike
Es spricht ja nichts gegen die langen Ärmchen. Oft gibt es mehr als einen Lösungsweg. Ich persönlich nehme nur in Ausnahmefällen die Gegenplatte.
 
O

otoni70

Dabei seit
25.06.2018
Beiträge
24
Punkte Reaktionen
8
Fürs Archiv...

Sensoren: Auf meinem gestrigen Weg zur Arbeit liess sich der Motor mal wieder nicht zuschalten und dieser Zustand hat sich auch auf dem Heimweg leider hartnäckig gehalten. Der Grund: Vermutlich leere Sensorbatterien und zwar beide! Was ich allerdings seltsam finde... Im eingeschalteten Zustand zeigt der Motor ja den Empfang der Sensoren an. Das hat er auch gemacht.

Die grüne und die gelbe LED leuchteten durchgängig.

Allerdings auch bei Bewegung (Kurbel und Hinterrad drehen - Bike im Reparaturständer). Die App zeigte auch keinerlei Werte für PAS und Speed und der Motor blieb nach wie vor stumm.

Also habe ich versucht die Sensoren neu anzulernen - keine optische Veränderung - gelb und grün leuchteten immer noch aber es ertönte eine Melodie die nach Misserfolg klang. Dann habe ich mit Hilfe der App die Sensoren zurückgesetzt. Ergebnis: LEDs waren jetzt zwar aus aber ein erneutes Anlernen funktionierte immer noch nicht.

Dann habe ich die Sensoren geöffnet. Beide Platinen blinkten munter. Eine grün, die andere gelb - für mich ein Zeichen dass die Batterien noch genug Saft haben sollten. Batterien natürlich trotzdem getauscht und erst dann liessen sich die Sensoren auch wieder neu anlernen. Der Lenkerschalter musste auch noch neu angelernt werden, funktionierte aber immerhin bis zum Sensor-Reset einwandfrei.

Erstmal bin ich froh das der Motor nun wieder dreht. Gerade die Heimfahrt von Arbeit ist ohne Unterstützung echt anstrengend. Aber das hier in diesem Fall "nur" die Batterien platt waren und das zufälligerweise gerade gleichzeitig (am Vortag war alles wie immer) mag ich nicht so recht glauben.
 
MichaelP

MichaelP

Dabei seit
31.05.2019
Beiträge
31
Punkte Reaktionen
5
Hallo zusammen,

einige von euch wissen vielleicht, dass ich add-e Händler („easy-ebike“) in der Nähe von Coburg bin. Wir bieten Probefahrten , Beratung und Service, Montage an. Nun feiern wir nächste Woche „4 Jahre easy-ebike“ mit einem Tag der offenen Tür am 1.Oktober 2022. Unser Lager ist gut gefüllt, so dass wir auch die Kunden schnell bedienen können. Auch eine Rabattaktion wird es geben. Gerne weitersagen.

Weitere Infos unter www.easy-ebike.org

VG Michael
 
Drehfeld

Drehfeld

Themenstarter
gewerblich
Dabei seit
03.07.2014
Beiträge
874
Punkte Reaktionen
1.798
Ort
Villach
Details E-Antrieb
Vom 2kg Hilfsmotor bis zum 10kW eBike
@otoni70: Das scheint mir in der Tat auch sehr merkwürdig. So wie du es beschreibst hast du aber eigentlich alles richtig gemacht. Das der Lenkerschalter nach einem Reset der Sensoren auch neu angelernt werden muss ist normal/gewollt. Wäre ja spannend ob die Sensorbatterien auch exakt die gleiche Spannung vor dem Wechsel gehabt haben. Evtl. hast die Knopfzellen ja noch?
 
O

otoni70

Dabei seit
25.06.2018
Beiträge
24
Punkte Reaktionen
8
@otoni70: Das scheint mir in der Tat auch sehr merkwürdig. So wie du es beschreibst hast du aber eigentlich alles richtig gemacht. Das der Lenkerschalter nach einem Reset der Sensoren auch neu angelernt werden muss ist normal/gewollt. Wäre ja spannend ob die Sensorbatterien auch exakt die gleiche Spannung vor dem Wechsel gehabt haben. Evtl. hast die Knopfzellen ja noch?
Hallo Drehfeld, die Batterien habe ich noch aber aktuell leider kein funktionierendes Multimeter. Den Lenkerschalter hatte ich nur erwähnt, weil mir einfiel das es eventuell etwas mit der Bluetooth-Kommunikation zu tun haben könnte. Aber die App hatte den Motor ja auch gefunden. Von daher...
 
Baron.Gerd

Baron.Gerd

Dabei seit
23.06.2019
Beiträge
64
Punkte Reaktionen
10
Ort
Coesfeld
Details E-Antrieb
Add-e Next Sport & Add-e NEXT Akku L 450 Wh
Hallo, ich bin ein neuer Add-e-Fan...

Seit einer Woche hat meine Frau nun einen Add-e, meiner ist bestellt. Letztes Wochenende waren wir auf Fehmarn, da ist mir meine Frau gegen den Wind davon geradelt, während ich ohne Antrieb ganz schön schnaufen musste...

Bis heute war bei meiner Frau alles problemlos. Heute berichtete Sie, er hätte auf Stufe 3 einmal gepiept und abgeschaltet, also vermutlich durchgedreht. Nach Inspektion wundert mich das auch nicht, die Rolle hatte sich nach morgendlichem Regen und Waldfahrt (Berliner Sandboden) einfach mit einer Schicht Dreck zugesetzt, die keinen Grip mehr hatte. Frage: wie macht man das am schnellsten sauber, oder geht das von alleine wieder ab? Ich habe es mit dem Gartenschlauch versucht, dann mit einer Zahnbürste etwas nachgeholfen, aber so richtig weg bekomme ich das nicht, jedenfalls nicht ohne lange Kratzerei.

Das ist aber alles keine große Sache. Ich denke, die Einstellung stimmt so, wenn es wieder passiert, werde ich eventuell die Abstandsschraube 1/4 Umdrehung rein schrauben.

Allerdings fiel mir bei der Inspektion ein gewichtigeres Problem auf: Am Pedalsensor war der Gummi an einer Seite glatt durch (einer von den breiten mit "Ösen" an beiden Seiten). Das hätte auch schief gehen können. Passiert das öfter? Dann müsste ich das irgendwie besser fixieren, sonst ist der Sensor bald weg, und im Wald wird man ihn kaum wieder finden. Und das nach einer Woche?

(Irgendwie kamen mir diese Bänder von Anfang an ziemlich fragil vor...)

Ich habe jetzt den anderen breiten Gummi genommen, darüber noch einen einfachen gezogen. Hoffentlich hält das. Außerdem habe ich den Sensor weiter zum Tretlager geschoben, in der Hoffnung, dass man dort nicht mit dem Schuh dran kommt.

Insgesamt bin ich aber total begeistert, habe richtig Lust auf Fahrradtouren bekommen und warte sehnsüchtig darauf, dass meiner ankommt.
Johannes

PS: Enttäuschend finde ich allerdings die App, da ist wirklich viel Luft nach oben. Neben den bereits berichteten Dingen (Lesbarkeit, Mappings ändern) stört mich auch, dass man an die ausgelesenen Werte nicht mehr dran kommt, wenn man nicht mehr mit dem Add-e verbunden ist. Warum? Könnte doch einfach die letzten Werte weiter anzeigen. Ehrlich gesagt, ich glaube, dass da dringend nachgebessert werden muss, sonst wandern potentielle Kunden zur Konkurrenz...
Ich habe beim TF-Sensor auch schon mal Lehrgeld bezahlt, weil ich P-Sensor nachbestellen mußte. Den neuen habe ich mit Panterband mehrfach umwickelt. Am Panzerband sehe ich nun auch, wie das leidet. Ich schneide die Fransen mit dem Schwer Messer ab. Alle Male besser, als das Risiko, das Teil nochmal zu verlieren
 
Baron.Gerd

Baron.Gerd

Dabei seit
23.06.2019
Beiträge
64
Punkte Reaktionen
10
Ort
Coesfeld
Details E-Antrieb
Add-e Next Sport & Add-e NEXT Akku L 450 Wh
@JGebauer: Die Sensoren arbeiten über ein 3D-Gyroskop. Das heißt es wir ein Winkel bzw. eine Winkelveränderung auf der jeweiligen Achse gemessen. Zu Deutsch gibt der Sensor eigentlich bereits eine Drehzahl aus. Dabei ist es dann egal wo auf der Kurbel der Sensor angebracht ist. Hauptsache die Orientierung stimmt (Anbringung mit der flachen seite auf der Innenseite der Kurbel wie in der Anleitung vorgegeben). Bereits beim überschreiten von 35 rpm setzt der Antrieb ein. Wenn man noch langsamer Tritt, hat man wohl eher keine Ambitionen überhaupt noch zu radeln ;)
Am besten einfach einmal mit der App (ja ich weiß das ist nicht unsere Paradedisziplin) den Kadenzwert (PAS) kontrollieren um möglichen Fehlinterpretationen vorzubeugen. (y)
Ich habe eine 14-Gang Rholoff-Nabe. Damit der Motor nach einem Stopp wieder schnell kommt, habe ich mir angewöhnt, während des Abbremsens vor dem Halt deutlich runterzuschalten.
 
Baron.Gerd

Baron.Gerd

Dabei seit
23.06.2019
Beiträge
64
Punkte Reaktionen
10
Ort
Coesfeld
Details E-Antrieb
Add-e Next Sport & Add-e NEXT Akku L 450 Wh
Hm, das ist aber jetzt teilweise etwas widersprüchlich zum Handbuch, vor allem, was den unteren Anschlag angeht, laut Handbuch darf der gerade nicht anstehen/die Schwinge heben.

Den Abstand werde ich aber etwas vergrößern, in der Anleitung stand glaube ich 3-5mm, wenn min. 5mm kann ich noch ein wenig raus.

Gefühlt ist allerdings das Einkoppeln umso "ploppiger" je größer der Abstand ist, was aber kein großes Problem ist.
Bei mir war der Anschlag beim Einkoppeln sehr laut, weil er voll gegen das Gehäuse schlug. Nachdem ich den oberen Anschlag zustellte, war es leise, aber der Motor klemmte fest.
ich habe den oberen Anschlag dann nur soweit rausgedreht, dass er bis kurz vor den Rahmen, aber noch auf die Schraube schlug. Jetzt klemmt er nicht mehr, schlägt aber leise auf die Schraube vom oberen Anschlag.
 
Baron.Gerd

Baron.Gerd

Dabei seit
23.06.2019
Beiträge
64
Punkte Reaktionen
10
Ort
Coesfeld
Details E-Antrieb
Add-e Next Sport & Add-e NEXT Akku L 450 Wh
Heute wurde das Komplettsystem geliefert - gleich montiert, bin begeistert vom Design des L-Akkus, ist auch etwas schlanker wie mein Eigenbau, passt genial zum Rennrad - die gesamt saubere Optik ganz nach meinem Geschmack, da ist denen in Village echt ein Sahnestückchen gelungen - @Drehfeld 👍
Wo hast du denn die Trinkflaschenattrappe her?
 
I

Interessent

Dabei seit
14.04.2019
Beiträge
26
Punkte Reaktionen
9
Hallo zusammen,

ich habe eine Frage (bzw. Problem) zum Anpressdruck und hoffe auf eure Mithilfe.
Vorweg:
- ich bin unterdurchschnittlich begabter Handwerker (kämpfe mich aber durch)
- mein Add-e wurde von einem professionellen Geschäft installiert

Seit 2-3 Wochen schlupft der Add-e durch, sodass ich von einem zu geringen Anpressdruck ausgehe. Angefangen in den höheren Leistungsstufen, bis dann gar keiner mehr ging.
Nun habe ich die letzten Tage mich lange Zeit damit beschäftigt und versucht mithilfe der Montageanleitung den Anpressdruck wieder herzustellen, was mir nur leidig gelungen ist (Stufen 1-2 funktionieren, ab 3 wieder der Schlupf bis zum Aussteigen des Motors).

Ich bekomme den Motor einfach nicht näher ran, die "Einstellschraube für den Anpressdruck (2)" habe ich komplett reingedreht und auch die anderen Schrauben so gut es für mich ging eingestellt. Der Motor hält mittlerweile auch wie in der Anleitung beschrieben wieder am Reifen und bei der kleinsten Bewegung fällt er ab. Dennoch kommt ab Stufe 3 der Schlupf.
Ich bin ein bisschen ratlos und ich freue mich über weitere Tipps. Bilder findet ihr anbei (ich hoffe auf denen kann man was erkennen).

Ansonsten gehe ich demnächst zum Installateur, was aber leider mit etwas Zeitaufwand verbunden ist.

Vielen Dank!!!
IMG_6960.jpg
IMG_6962.jpg
IMG_6963.jpg
 
Geierlamm

Geierlamm

Dabei seit
28.12.2020
Beiträge
2.816
Punkte Reaktionen
3.325
Wahrscheinlich liegt es doch an der Einstellung. Aber falls nicht , könntest du folgendes ausprobieren:
Möglichst hoher Reifendruck.
Sodann hat der Schwalbe Marathon keine durchgängige Lauffläche ,sowie eine harte Gummimischung.
Nach meiner Erfahrung mit Reibrolle ist ein Slick mit weicher Gummimischung und hohem Druck der beste Reifen für Reibrolle.
Wir , meine Frau und ich , haben in jetzt 7 Betriebsjahren keine Schlupfprobleme mit der Reibrolle.

Gruss

Geierlamm
 
HBausHD

HBausHD

Dabei seit
26.04.2019
Beiträge
165
Punkte Reaktionen
198
Ort
69124 Heidelberg
Ich bekomme den Motor einfach nicht näher ran ...
Kein Wunder, die obere Anschlagschraube (s. Pfeil) für den Schwingarm ist mit der Zeit wohl nach oben gewandert. Der Einstellwinkel passt dadurch nicht und die Rolle wandert über den maßgeblichen Druckpunkt zu weit nach oben und geht damit wieder vom Reifen weg ...
Siehe Bild: Die "Centerline" sollte eher wie die grüne ausfallen. Etwas Nagellack auf die Schraube verzögert dieses Verstellen der Anschlagschraube.

add-e.jpg
 
T

TREBLEDE

Dabei seit
23.05.2016
Beiträge
640
Punkte Reaktionen
660
Ort
Konstanz
Details E-Antrieb
Alle add-e Versionen
Dennoch kommt ab Stufe 3 der Schlupf.
Kein Wunder, die obere Anschlagschraube (s. Pfeil) für den Schwingarm ist mit der Zeit wohl nach oben gewandert.
Joop, ich würde auch sagen Centerlinie ist VIEL zu hoch!.... damit passiert genau das was @HBausHD beschrieben hat.

Vergiss "Motor bleibt oben hängen" -> die Centerlinie (+5mm) hat Vorrang!... wenn der Motor dann tendentiell oben hängen bleibt ok.
Anpressdruck prüfen durch: von Hand einkuppeln -> festhalten der Reibrolle mit 2Fingern -> Rad nach vorne schieben -> wenn Reibrolle nicht durchrutscht (in der Praxis schleift dann meist der Reifen auf dem Untergrund, je nach Beschaffenheit) ist Anpressdruck absolut ausreichend ;)
 
I

Interessent

Dabei seit
14.04.2019
Beiträge
26
Punkte Reaktionen
9
Danke für die schnelle und gute Hilfe!
Ich habe es ganz gut hinbekommen, nur in Stufe 5 rutscht er manchmal noch durch. Viel mehr bekomme ich ohne Hilfe nicht wirklich hin.
Danke auch für den Tipp mit vergiss "Motor bleibt oben hängen". Da habe ich mich vielleicht zu sehr an der Anleitung festgehalten.
 
JohanK

JohanK

Dabei seit
10.05.2016
Beiträge
2.414
Punkte Reaktionen
1.898
Details E-Antrieb
add-e Next Sport
und hohem Druck der beste Reifen für Reibrolle
Dem scheint nicht mehr so zu sein, geht doch nichts über persönliche Erfahrungen, resp. Fakten.
Bei den Radprofis sind auch die Tage von 8 bar gezählt - resp. bei Paris-Roubaix sind die Damen mit 2 bar und Herren 4 bar gefahren.

Ansonsten, bin mittlerweile auf die "sündhaft teuren" Continental Grand Prix 5000 STR (32-622) gewechselt mit Hookless-Felgen, resp. nach ersten Erfahrungen ein allgemeiner Komfortgewinn - fahre den Reifen mit 3.5 bar, thats it :cool:

Diese beiden coolen Typen haben mich zum Grand Prix 5000 STR (32-622) animiert - es geht doch immer noch was:
 
Geierlamm

Geierlamm

Dabei seit
28.12.2020
Beiträge
2.816
Punkte Reaktionen
3.325
Nicht vergessen , die fahren inzwischen schlauchlos und die meisten Radprofis sind Hänflinge gegen mich. Also ich bleib bei 5 bar mit Schlauch.
Mit den 37 mm schlauchlos Vittoria fahr ich mit 3,5 bar höchstens 4.
Klar mit 8 bar oder mehr wird nur noch auf der Bahn gefahren.

Gruss

Geierlamm
 
JohanK

JohanK

Dabei seit
10.05.2016
Beiträge
2.414
Punkte Reaktionen
1.898
Details E-Antrieb
add-e Next Sport
Nicht vergessen , die fahren inzwischen schlauchlos und die meisten Radprofis sind Hänflinge gegen mich. Also ich bleib bei 5 bar mit Schlauch.
Mit den 37 mm schlauchlos Vittoria fahr ich mit 3,5 bar höchstens 4.
Klar mit 8 bar oder mehr wird nur noch auf der Bahn gefahren.
Gibt von allem:
Marcel Kittel 188cm, 88kg
Marco Pantani 172cm, 59kg
Alberto Contador 176cm, 62kg
Lance Armstrong 179cm, 72kg
Miguel Indurain 188cm, 80 kg
Pantani war 29kg leichter als Kittel und natürlich bis zu den Ohren voll aufgepumpt ;)

Was ich sagen wollte, es ist ein Mythos zu meine, wie so vieles, Reibrollenantriebe an Rennräder müssen unbedingt mit hohen Drücke gefahren werden - war auch lange der Meinung.

Jedenfalls gilt nach wie vor eine korrekte Montage, Einstellungen und je nachdem ein geeigneter Reifen der neusten Generation, natürlich kein MUSS, dann ist wie gewohnt Schlupf und/oder Reifenabrieb kaum ein Thema.
Egal - der Antrieb macht so oder so weiter ordentlich Spaß und das ist letztendlich das was zählt (y)
 
Colnago

Colnago

Dabei seit
06.09.2009
Beiträge
855
Punkte Reaktionen
412
Gibt von allem:
Marcel Kittel 188cm, 88kg
Marco Pantani 172cm, 59kg
Alberto Contador 176cm, 62kg
Lance Armstrong 179cm, 72kg
Miguel Indurain 188cm, 80 kg
Pantani war 29kg leichter als Kittel und natürlich bis zu den Ohren voll aufgepumpt ;)

Was ich sagen wollte, es ist ein Mythos zu meine, wie so vieles, Reibrollenantriebe an Rennräder müssen unbedingt mit hohen Drücke gefahren werden - war auch lange der Meinung.

Jedenfalls gilt nach wie vor eine korrekte Montage, Einstellungen und je nachdem ein geeigneter Reifen der neusten Generation, natürlich kein MUSS, dann ist wie gewohnt Schlupf und/oder Reifenabrieb kaum ein Thema.
Egal - der Antrieb macht so oder so weiter ordentlich Spaß und das ist letztendlich das was zählt (y)
Keiner der aufgeführten Radsportler ist tubeless gefahren und aufgepumpt war nicht nur Pantani. Im Normalfall sind die Bergfahrer immer deutlich leichter als die Sprinter.
 
JohanK

JohanK

Dabei seit
10.05.2016
Beiträge
2.414
Punkte Reaktionen
1.898
Details E-Antrieb
add-e Next Sport
Keiner der aufgeführten Radsportler ist tubeless gefahren und aufgepumpt war nicht nur Pantani. Im Normalfall sind die Bergfahrer immer deutlich leichter als die Sprinter.
Absolut, das waren noch Zeiten.
Ansonsten jeder wie er will und kann - wer mit dem Rennrad und add-e unterwegs ist, die Möglichkeit hat, sollte mal versuchen von den 7-8 bar runterzukommen, es lohnt sich auf allen ebenen ;)
 
Thema:

add-e NEXT - Fragen und Antworten zur 3ten Generation

add-e NEXT - Fragen und Antworten zur 3ten Generation - Ähnliche Themen

add-e NEXT 2021 Fragen und Antworten!: Ich habe diesen neuen Beitrag begonnen weil mit der -für 2021 geplanten- Einführung der neuen Akku NEXT Generation manches Anders wird und ich...
Oben