add-e NEXT - Fragen und Antworten zur 3ten Generation

Diskutiere add-e NEXT - Fragen und Antworten zur 3ten Generation im E-Motoren Forum im Bereich Diskussionen; Hab ich gesagt, dass ich täglich mit dem Auto fahre? Das Faltfahrrad passt halt ins Auto und gefahren wird meist mit dem ausgewachsenen...

Lastenradler2

Dabei seit
26.10.2012
Beiträge
245
Ort
Heilbronn
Details E-Antrieb
BionX 48V, Frontmotor 26V, AddE, AddE-NEXT
Wer sein Bike täglich im Auto ausfährt ist aber auch kein Ökofundi.
Hab ich gesagt, dass ich täglich mit dem Auto fahre? Das Faltfahrrad passt halt ins Auto und gefahren wird meist mit dem ausgewachsenen BionX-Pedelec (so lange dieses noch funktioniert).
 

Lastenradler2

Dabei seit
26.10.2012
Beiträge
245
Ort
Heilbronn
Details E-Antrieb
BionX 48V, Frontmotor 26V, AddE, AddE-NEXT
Es wird keine kabelgebundene Version von NEXT Antrieben geben. Der Hintergrund ist schnell erklärt. Einer der größten Vorteile der Funksensoren ist die hohe "Abtastrate"...
Danke für die ausführliche Erklärung. Jetzt weiß ich auch, warum mit dem NEXT-Antrieb am Berg viel leichter anzufahren ist, als mit dem alten.
zwei dünne Kabel die einfach miteinander verdrillt sind
Das ist wirklich einfach. Ich glaube, das werde ich im Laufe des Winters angehen. Da ruht das Faltrad sowieso monatelang. Die Batterien kommen raus. Vor dem nächsten Urlaub (nach Corona) sollte der "Verdrähtelkontakter" dann fertig sein.
.
 

Sven382003

Dabei seit
02.01.2020
Beiträge
63
Ich kaufe meine Zellen für kleines Geld im Multipack und wechsle sie vorsorglich einmal im Jahr. Das ist auch als ökologischer Fundi besser verkraftbar als mit dem Auto zur Arbeit zu fahren.
Wenn das Bike sehr viel bewegt wird, muss man die Zellen dann halt zweimal im Jahr wechseln. Wer sein Bike täglich im Auto ausfährt ist aber auch kein Ökofundi.
Da muss ich im letzten Jahr wohl Pech gehabt haben. Bei mir haben die Batterien keine 3 Monate durchgehalten, bis die Sensoren ausfielen. War halt aber auch meistens morgens, wenn es sehr kalt war. Daher ist momentan ein vorsorglicher Wechsel alle 2 Monate angesagt.
Die Möglichkeit der Überwachung der Batterien per App würde dem abrupten Ausfall auf der Strecke entgegen wirken.
 

Lastenradler2

Dabei seit
26.10.2012
Beiträge
245
Ort
Heilbronn
Details E-Antrieb
BionX 48V, Frontmotor 26V, AddE, AddE-NEXT
Überwachung der Batterien per App würde dem abrupten Ausfall auf der Strecke entgegen wirken.
Der große Vorteil gegenüber einem "normalschweren Pedelec" ist, dass man dann immer noch ein normal recht leichtes Fahrrad fährt ohne jede Bremswirkung des Motors.
Was ich mir übrigens als Energiequelle für die Sensoren vorstellen könnte, wäre die elektromagnetische Induktion. Der Sensor mit aufgeklebter "Spule" wird an einem kleinen Magnet vorbeigeführt (oder umgekehrt). Die induzierte Spannung lädt einen Kondensator, der dann den nötigen Strom bereitstellt. Müsste doch funktionieren.
Ich werde mein im Auto befindliches "Notfallrad" erst dann vom alten Add-e auf den NEXT updaten, wenn keine Sensorbatterien mehr nötig sind.
 

andBro

Dabei seit
25.07.2020
Beiträge
47
Ort
Bankfurt
Details E-Antrieb
Bio - add-e ready
binge reading beendet, habe den Faden mal komplett gelesen, nicht überflogen, gelesen und hatte Spaß. Viel gelacht, gelernt, gemerkt. Vorher hatte ich natürlich den alten Thread (chapter one, oder wie alles begann) studiert. Spannend. Dank an all die, die die Inhalte beigesteuert haben. Apropos, was ist eigentlich aus dem Letzeburger geworden, der wohnte doch praktisch hier? Hoffe, es geht genauso spannend weiter, weil, mein Roadster ist mittlerweile beinahe add-e ready ©.

20201011_140548.jpg


LG Andrew
 

Woiz

Dabei seit
19.06.2020
Beiträge
26
Liebe Community

Ich fahre den add-E nun schon einige Wochen und habe viel Spass damit. Nun bin ich mir aber unsicher, ob ich ihn richtig eingestellt habe. Bisher spürte ich beim ein- und auskoppeln jeweils einen leichten Schlag am Rad, ich nehme an, wegen der Begrenzungsschrauben. Vorgestern ist mir beim Überqueren einer Tram-Schiene der schlauch und reifen kaputt gegangen. Der Mech hat mir dann den conti ride tour durch einen schwalbe marathon ersetzt, der baut wohl etwas höher. Die einstellungen sind meines erachtens noch immer gut, allerdings ist der schlag beim einkoppeln nun nicht mehr immer spürbar, respektive manchmal mit verzögerung. So als käme der motor nicht ganz hoch. Er schiebt aber dennoch. Auskoppeln tut er ohne probleme.

Meine Frage nun: wäre es eigentlich ohne den schlag gedacht oder ist mein anpressdruck zu hoch?

Lg Woiz
 

Deichradler

Dabei seit
24.04.2020
Beiträge
125
Ort
Bremen
Details E-Antrieb
ADD-E Next Sport
Liebe Community

Ich fahre den add-E nun schon einige Wochen und habe viel Spass damit. Nun bin ich mir aber unsicher, ob ich ihn richtig eingestellt habe. Bisher spürte ich beim ein- und auskoppeln jeweils einen leichten Schlag am Rad, ich nehme an, wegen der Begrenzungsschrauben. Vorgestern ist mir beim Überqueren einer Tram-Schiene der schlauch und reifen kaputt gegangen. Der Mech hat mir dann den conti ride tour durch einen schwalbe marathon ersetzt, der baut wohl etwas höher. Die einstellungen sind meines erachtens noch immer gut, allerdings ist der schlag beim einkoppeln nun nicht mehr immer spürbar, respektive manchmal mit verzögerung. So als käme der motor nicht ganz hoch. Er schiebt aber dennoch. Auskoppeln tut er ohne probleme.

Meine Frage nun: wäre es eigentlich ohne den schlag gedacht oder ist mein anpressdruck zu hoch?

Lg Woiz
Wenn der neue Reifen dicker ist ,was in der Regel bei einem neuen Reifen immer der Fall ist, wird der Anpressdruck zu hoch sein. Dreh die Inbusschraube etwas raus. Wenn du die Antriebsrolle an den oberen Anschlag hebst ,sollte die Rolle gerade so halten , aber bei der kleinsten Bewegung abfallen.
 

Lastenradler2

Dabei seit
26.10.2012
Beiträge
245
Ort
Heilbronn
Details E-Antrieb
BionX 48V, Frontmotor 26V, AddE, AddE-NEXT
Ich komme noch mal auf die Sensorbatterien zurück.
Welche Spannung hatten denn die Batterien, wenn sie herausgenommen wurden, weil der Sensor nicht mehr Funktionierte? Da mein Faltrad in der Winterpause ist, nahm ich die Batterien heute heraus. Sie haben noch 2,93V. Vor 13 Tagen funktionierte der Antrieb einwandfrei. Ich vermute aber, dass die Grenze nahezu erreicht ist.
Ich vermute weiterhin, dass je nach Hersteller die Spannung der Knopfzellen unter Last verschieden stark einbricht. Das würde ja erklären, weshalb die Batterien unterschiedliche Leerlaufspannungen aufweisen, wenn die Sensoren ausgefallen sind.
Hat da jemand Erfahrung?
 

Woiz

Dabei seit
19.06.2020
Beiträge
26
Wenn der neue Reifen dicker ist ,was in der Regel bei einem neuen Reifen immer der Fall ist, wird der Anpressdruck zu hoch sein. Dreh die Inbusschraube etwas raus. Wenn du die Antriebsrolle an den oberen Anschlag hebst ,sollte die Rolle gerade so halten , aber bei der kleinsten Bewegung abfallen.
Dann stimmt das also, dass bei richtiger Einstellung jeweils ein leichter Schlag zu verspüren ist, weil der add-e bis zum anschlag einkoppelt? Ich dreh mal etwas raus und schaue, wie es sich dann fährt.
Danke.
 

Deichradler

Dabei seit
24.04.2020
Beiträge
125
Ort
Bremen
Details E-Antrieb
ADD-E Next Sport
Dann stimmt das also, dass bei richtiger Einstellung jeweils ein leichter Schlag zu verspüren ist, weil der add-e bis zum anschlag einkoppelt? Ich dreh mal etwas raus und schaue, wie es sich dann fährt.
Danke.
Ja, so ist es.
 

TREBLEDE

Dabei seit
23.05.2016
Beiträge
484
Ort
Konstanz
Details E-Antrieb
Alle add-e Versionen
richtiger Einstellung jeweils ein leichter Schlag zu verspüren ist
Wegen etwas ruppigem einkuppeln fallen mir zwei Themen ein:
  1. Centerlinie deutlich zu hoch
  2. in Stellung AUS zu weit vom Reifen weg bzw. dann die Frage ob die Federspannung richtig eingestellt ist
  3. zu viel anpressdruck: Motor kuppelt bei 50w nicht sauber, also bis zum oberen anschlag ein
hast du ggf. ein paar Bilder?
 

Pünktchen

Dabei seit
10.10.2019
Beiträge
102
Ort
BaWü
Details E-Antrieb
Add-e next am Werkmeister, Cube Touring Hybrid Pro
Ich komme noch mal auf die Sensorbatterien zurück.
Welche Spannung hatten denn die Batterien, wenn sie herausgenommen wurden, weil der Sensor nicht mehr Funktionierte? Da mein Faltrad in der Winterpause ist, nahm ich die Batterien heute heraus. Sie haben noch 2,93V. Vor 13 Tagen funktionierte der Antrieb einwandfrei. Ich vermute aber, dass die Grenze nahezu erreicht ist.
Ich vermute weiterhin, dass je nach Hersteller die Spannung der Knopfzellen unter Last verschieden stark einbricht. Das würde ja erklären, weshalb die Batterien unterschiedliche Leerlaufspannungen aufweisen, wenn die Sensoren ausgefallen sind.
Hat da jemand Erfahrung?
Bei meinem letzten Wechsel von ein paar Tagen war die Spannung bei 2,15V. Der Wechsel war aber nicht vorsorglich, sondern der Sensor ist ausgefallen.
 

Sven382003

Dabei seit
02.01.2020
Beiträge
63
Ich komme noch mal auf die Sensorbatterien zurück.
Welche Spannung hatten denn die Batterien, wenn sie herausgenommen wurden, weil der Sensor nicht mehr Funktionierte? Da mein Faltrad in der Winterpause ist, nahm ich die Batterien heute heraus. Sie haben noch 2,93V. Vor 13 Tagen funktionierte der Antrieb einwandfrei. Ich vermute aber, dass die Grenze nahezu erreicht ist.
Ich vermute weiterhin, dass je nach Hersteller die Spannung der Knopfzellen unter Last verschieden stark einbricht. Das würde ja erklären, weshalb die Batterien unterschiedliche Leerlaufspannungen aufweisen, wenn die Sensoren ausgefallen sind.
Hat da jemand Erfahrung?
Hallo @Lastenradler2 ,
im letzten Winter hatte ich Sensoren, die morgens auf der Fahrt zur Arbeit ausfielen und auf der Heimfahrt wieder gingen.
Im Anschluss habe ich sie ausgebaut und auch Spannungen um 2,9x V (2.92V & 2,97V) gemessen.
Das Problem bei mir war wahrscheinlich, dass das Rad in der ungeheizten Garage steht und es nachts.bzw. morgens recht kalt (-6°C) war. Auf Arbeit steht das Rad im Keller und wird dort sicherlich bei 16°C oder mehr gehalten.
Der Ausfall war auch nicht unmittelbar nach dem Losfahren, sondern erst nach ca. 10km. Ich befürchte der Fahrtwind und die Belastung durch die Aktivierung lassen dort die Spannung weitersinken.
Wenn ich dann die Batterie abends im Warmen ausbaue, kommt sicherlich eine andere Spannung im Leerlauf an, als zum Augenblick des Ausfalls.
Wie geschrieben, ich wechsle meine Batterien etwa alle 2 Monate, speziell im Winter achte ich darauf. Da ist der Ausfall auch unangenehmer als im Sommer.
Bleibt gesund.
Gruß
Sven
 

Woiz

Dabei seit
19.06.2020
Beiträge
26
Wegen etwas ruppigem einkuppeln fallen mir zwei Themen ein:
  1. Centerlinie deutlich zu hoch
  2. in Stellung AUS zu weit vom Reifen weg bzw. dann die Frage ob die Federspannung richtig eingestellt ist
  3. zu viel anpressdruck: Motor kuppelt bei 50w nicht sauber, also bis zum oberen anschlag ein
hast du ggf. ein paar Bilder?
So, ich habe mal einige Bilder gemacht, die ersten beiden sind vom beschriebenen Problemrad, die beiden anderen vom Rad meiner Frau, ich wechsle den motor zwischen den beiden und habe das Ziel, dabei keine Einstellschraube anpassen zu müssen.

Die Centerline scheint mir beim roten Rad eigentlich gut, das Problem ist allerdings, dass ich den Anpressdruck nicht reduzieren kann, weil sonst die Reibrolle am Keil des Silentblocks schleift. Vermutlich weil der obere Anschlag eigentlich voll raus ist? was kann ich da tun?

beim zweiten Rad (schwarzer Rahmen) dünkt mich die Centerline deutlich zu hoch. meint ihr, es lohnt sich, die Halteplatten entsprechend zu unterlegen, um die Winkel anzupassen, damit ich dann nicht jedesmal beim Wechsel den oberen Anschlag ändern muss? Ich mache das wöchentlich.

danke woiz
 

Anhänge

  • 411D0E4B-B64C-48E3-9AB7-C7F11FFA4187.jpeg
    411D0E4B-B64C-48E3-9AB7-C7F11FFA4187.jpeg
    279,1 KB · Aufrufe: 73
  • 2ADF1088-1956-46DC-AF3D-4493811C8433.jpeg
    2ADF1088-1956-46DC-AF3D-4493811C8433.jpeg
    145,3 KB · Aufrufe: 72
  • 7F0FEBAF-666A-4E0D-A2AF-92F844C5B223.jpeg
    7F0FEBAF-666A-4E0D-A2AF-92F844C5B223.jpeg
    297,1 KB · Aufrufe: 70
  • 00ACEF50-36FA-4BF7-8C32-DAC8FA879C29.jpeg
    00ACEF50-36FA-4BF7-8C32-DAC8FA879C29.jpeg
    148 KB · Aufrufe: 71

Deichradler

Dabei seit
24.04.2020
Beiträge
125
Ort
Bremen
Details E-Antrieb
ADD-E Next Sport
Bei dem roten Rad würde ich den Silentbock um eim Loch weiter nach vorne setzen an der Halteplatte. Sind ja genug Löcher zum versetzen da.
Bei dem schwarzen würde ich die Centerline mit einer langen Wasserwaage oder Schnur kontrollieren. Sie sollte 10mm über der Hinterachse liegen.
 

Deichradler

Dabei seit
24.04.2020
Beiträge
125
Ort
Bremen
Details E-Antrieb
ADD-E Next Sport
Bei dem roten Rad würde ich den Silentbock um eim Loch weiter nach vorne setzen an der Halteplatte. Sind ja genug Löcher zum versetzen da.
Bei dem schwarzen würde ich die Centerline mit einer langen Wasserwaage oder Schnur kontrollieren. Sie sollte 10mm über der Hinterachse liegen.
Wenn ich ein Lineal über das Bild lege ist die Centerline deutlich zu hoch beim schwarzen Rad.
 

TREBLEDE

Dabei seit
23.05.2016
Beiträge
484
Ort
Konstanz
Details E-Antrieb
Alle add-e Versionen
Vermutlich weil der obere Anschlag eigentlich voll raus ist? was kann ich da tun?
Verdrießlich!
Bist ja schon in dem letzten Loch (rotes Rad) der Halteplatte und dazu einstellschraube im Haltezapfen so Gut wie ganz rausgedreht :cry:
Kannst Du nicht die silberne Gegenplatte weiter nach vorne setzen? Schon 5mm würden helfen...
Es ist immer schwierig, wenn keine „Luft“ mehr bei den Einstellungen ist, egal in welche Richtung. In Deinem Fall musst Du die ungünstige Einstellung ja auch auf das zweite Rad kopieren... hmmmm.
Ich würde erst mal das rote Rad optimieren. Wenn ich es richtig sehe bist Du am schwarzen etwas flexibler.

Ich schau morgen mal, ob ich was in meinem Fundus habe was Dir helfen könnte. Ich habe evtl. min. eine geeignetere (doofes Wort, denke Du weißt was ich meine) Halteplatte.... kann’s aber nicht definitiv versprechen.
 

Woiz

Dabei seit
19.06.2020
Beiträge
26
Danke schonmal für die Inputs. Das rote Rad ist so verschraubt, weil ich da ne m10 Schraube verwendet habe zur Befestigung. Die geht nicht ganz rein und der Silentblock somit nicht darüber. Wenn ich die ersetze, kann ich den Silentblock drehen und habe auch etwas mehr Spiel. Mit dem ganzen Zeug näher ran ist eher nicht so toll, bring das Rad auch jetzt schon kaum ausgebaut, muss die Luft ganz rauslassen.
Wenn ich den Silentblock drehe, ändert sich allerdings noch nichts am Winkel und die Einstellungen der zwei Räder werden wohl nicht zueinander passen. Da müsste ich dann wohl mit Unterlegen experimentieren.
Beim schwarzen Rad habe ich bereits zweifach unterlegt, weil dort die Schaltzugführung under dem Tretlager verläuft und ansonsten an der Halterung des add-e geschleift hätte. Könnte da allerdings auch noch was versuchen, um den Winkel flacher zu kriegen. Die Centerline ist deutlich zu hoch, auch wenn man direkt am Rad misst.

Lg Woiz
 

TREBLEDE

Dabei seit
23.05.2016
Beiträge
484
Ort
Konstanz
Details E-Antrieb
Alle add-e Versionen
Mit dem ganzen Zeug näher ran ist eher nicht so toll, bring das Rad auch jetzt schon kaum ausgebaut
...nicht falsch verstehen... weiter nach vorne soll heißen Richtung Vorderrad! Natürlich nicht noch näher ans Hinterrad ;)

...ich schau morgen dennoch mal nach:cool:
 
Thema:

add-e NEXT - Fragen und Antworten zur 3ten Generation

add-e NEXT - Fragen und Antworten zur 3ten Generation - Ähnliche Themen

add-e NEXT 2021 Fragen und Antworten!: Ich habe diesen neuen Beitrag begonnen weil mit der -für 2021 geplanten- Einführung der neuen Akku NEXT Generation manches Anders wird und ich...
Oben