add-e NEXT - Fragen und Antworten zur 3ten Generation

Diskutiere add-e NEXT - Fragen und Antworten zur 3ten Generation im E-Motoren Forum im Bereich Diskussionen; Manchmal ist die Lösung so einfach und man steht blind davor! Danke!!!!! Habe noch Stahlarme und die werde ich noch etwas kürzen damit alles...

Kersten1966

Dabei seit
12.04.2020
Beiträge
13
Ort
Allensbach
Musst die Ärmchen auch drehen dann passts auch mit dem Winkel

Manchmal ist die Lösung so einfach und man steht blind davor! Danke!!!!!
Habe noch Stahlarme und die werde ich noch etwas kürzen damit alles näher ans Tretlager kommt.

Damit lässt sich arbeiten!
Bildschirmfoto 2020-10-14 um 08.37.56.png

Grüße
Kersten
 

robat1

Dabei seit
26.07.2015
Beiträge
1.141
Ort
München
Details E-Antrieb
Gazelle Frontantr.; Bafang G311 Front; add-e neXt;
Danke nach Villach,

Hi,

Soooo,

Ich hab jetzt auch grad mal mit HERBST20 zugeschlagen und werde ein altes Ghost Hardtail MTB meiner Freundin damit unter Strom setzen.
Bin schon sehr gespannt !!
Das ging blitz schnell !!
Heute ist das heiß ersehnte Paket aus Österreich bereits bei mir in München eingetroffen.

Und beim Wiegen habe ich gleich bereut, dass ich mich bei meinem Fully-Umbau nicht auch für einen add-e Umbausatz entscheiden konnte.
Aber ein mittig glatter Reifen war in der damaligen Entscheidungsphase, für mein MTB, noch ein No-Go.

Hier mal paar Bilder für die, welchen noch keinen add-e haben.

Robert
 

robat1

Dabei seit
26.07.2015
Beiträge
1.141
Ort
München
Details E-Antrieb
Gazelle Frontantr.; Bafang G311 Front; add-e neXt;
Hi

Irgendwie ging das mit den Bildern schief. Also nochmal von vorne ;-)

Beim Gesamtgewicht/Paket habe ich leider die Montagehilfe mit gewogen.
Und von den 4 Montage-Blechplatten entfallen am Rad dann auch noch 2.
Dafür hatte ich die Schrauben vom letzten Bild nicht mitgewogen.
 

Anhänge

  • 20201014_172520_copy_747x1328.jpg
    20201014_172520_copy_747x1328.jpg
    66,2 KB · Aufrufe: 88
  • 20201014_172605_copy_1328x747.jpg
    20201014_172605_copy_1328x747.jpg
    102,2 KB · Aufrufe: 82
  • 20201014_172656_copy_747x1328.jpg
    20201014_172656_copy_747x1328.jpg
    102,1 KB · Aufrufe: 82
  • 20201014_172758_copy_747x1328.jpg
    20201014_172758_copy_747x1328.jpg
    101,3 KB · Aufrufe: 87
  • 20201014_173338_copy_1328x747.jpg
    20201014_173338_copy_1328x747.jpg
    171,5 KB · Aufrufe: 98
  • 20201014_173601_copy_747x1328.jpg
    20201014_173601_copy_747x1328.jpg
    90,8 KB · Aufrufe: 108
  • 20201014_173515_copy_1328x747.jpg
    20201014_173515_copy_1328x747.jpg
    146 KB · Aufrufe: 103
  • 20201014_173644_copy_747x1328.jpg
    20201014_173644_copy_747x1328.jpg
    96,3 KB · Aufrufe: 98
  • 20201014_174432_copy_747x1328.jpg
    20201014_174432_copy_747x1328.jpg
    98,4 KB · Aufrufe: 87
  • 20201014_174817_copy_747x1328.jpg
    20201014_174817_copy_747x1328.jpg
    98,6 KB · Aufrufe: 82

Drehfeld

gewerblich
Dabei seit
03.07.2014
Beiträge
637
Ort
Villach
Details E-Antrieb
Vom 2kg Hilfsmotor bis zum 10kW eBike
Zunächst einmal wieder vielen, vielen Dank an alle aktiven Forenmitglieder dir hier so konstruktiv "mitarbeiten". :love: Es gibt wirklich nur sehr wenige Forenbeiträge die so gut funktionieren wie dieser hier. Auch ein dickes Dankeschön an die Moderatoren die im "Stillen werken". (y)

Hier wieder ein "Angebot" in eigener Sache: Da die Temperaturen aktuell nicht mehr so wirklich einladen um regelmäßig mit dem Rad zu fahren wird es für uns zunehmend schwierige Testfahrer für die kommende Akkugeneration zu gewinnen. Daher auch hier nochmal das Angebot einen 300Wh oder 450Wh Akku zum Testen zu bekommen. Voraussetzungen sind relativ simple.
- Bereits add-e NEXT Besitzer mit Erfahrung
- Bereitschaft in regelmäßigen Abständen Updates durchzuführen (mit dem Smartphone)
- Regelmäßige Verwendung
Bevorzugt (falls es zu Engpässen kommt) würden folgende Zusatzeigenschaften:
- Versandadresse in Österreich
- WhatsApp Nutzer
- Echtes Interesse den Testakku nach dem Testzeitraum vergünstigt zu kaufen
- Besitzer der add-e Lenkerfernbedienung
Anfragen gern via. PN oder einfach direkt auf die [email protected] :)
 

Kersten1966

Dabei seit
12.04.2020
Beiträge
13
Ort
Allensbach
Hallo,
das Cube hat mir den Umbau schon recht schwer gemacht. Mit den langen Armen wäre es gegangen aber es hat mir nicht gefallen.
Bildschirmfoto 2020-10-16 um 15.16.49.png

Mit den kurzen war die Schaltzug-Umlenkung im Weg!
Bildschirmfoto 2020-10-16 um 15.18.33.png

Mit einer flacheren war es immer noch mm Arbeit und ich musste sogar die Schraube "flachfeilen"
Bildschirmfoto 2020-10-16 um 15.20.07.png

Jetzt sitzt das ganze nah am Tretlager!
Bildschirmfoto 2020-10-16 um 15.07.47.png
Bildschirmfoto 2020-10-16 um 15.07.34.png

Die schwarzen Kabel sehen etwas doof aus, aber vielleicht hat jemand noch einen Tipp für die Kabelführung.
Bildschirmfoto 2020-10-16 um 15.15.32.png

Fahrfertig mit Pedalen usw.
Bildschirmfoto 2020-10-16 um 15.07.21.png

Ich hoffe es ist morgen mal trocken und ich kann probefahren. Langfristig brauche ich noch einen anderen Platz für die "E-Flasche". Im Sommer sind 2 Getränkeflaschen schnell leer. Beim Umbau habe ich wieder viel gelernt und danke an die Community für die Unterstützung.

Grüße
Kersten1966
 

Merlin

Dabei seit
16.06.2019
Beiträge
3
Hallo, auch ich bin mal wieder😉 kurz davor, mir endlich einen( resp. zwei) add-e Next zu kaufen (schwanke nur noch ein klein wenig zwischen add-e und Velospeeder). Was mich immer noch zögern lässt, ist das Reifenthema. Ich hatte hier schon einmal gefragt, ob jemand Erfahrungen mit dem Conti Speedking hat. Damals gab dazu keinen Kommentar - kann sich ja aber in der Zwischenzeit geändert haben. Hintergrund: Wir reisen viel mit unseren Titan-Hardtail-MTB-Oldtimern (40% Straße, 60% div. andere Beläge), und ich mag keine Drahtreifen mitschleppen (auf wochenlangen Touren durch einsamere Gegenden). Auch andere Faltreifen würde ich selbstverständlich in Erwägung ziehen!
 

robat1

Dabei seit
26.07.2015
Beiträge
1.141
Ort
München
Details E-Antrieb
Gazelle Frontantr.; Bafang G311 Front; add-e neXt;
So einen "Quervergleich" fände ich auch spannend. Unbedingt...
Klar werde ich mit meinem G311 Nabenmotor vergleichen und berichten, aber mir kam heute der Gedanke dass man das auch einfach berechnen kann.
Also hab ich mir das Mittags mal überlegt und aufgezeichnet.

Ich hatte die Motore in der Arbeit natürlich nicht zur Hand und konnte die zwei Masse L2 jeweils nur schätzen, aber ich denke dass ich der Realität sehr nahe komme.

Ich nehms schon mal vorweg, das Drehmoment das zwischen Strasse und Reifen ankommt ist nahezu identisch.
Obwohl der add-e nicht mal 1/3 vom Nabenmotor wiegt.

Die Frage ist noch ob das Getriebe des Nabenmotors den Nachteil der langsam drehenden Position ausgleichen kann.

Also hier die Skizze im Bild, vielleicht hab ich ja einen Denkfehler eingebaut und es ist alles ganz anders ;-)

Robert
 

Anhänge

  • 20201016_112203_copy_747x1328.jpg
    20201016_112203_copy_747x1328.jpg
    74,5 KB · Aufrufe: 91

mauriceg76

Dabei seit
02.12.2019
Beiträge
17
Ich möchte hier einmal meine letzten Erfahrungen mit meinem add-e NEXT Sport berichten.

1. Batteriewechsel Speed Sensor (S)

Ich hatte sporadische Aussetzer mit dem add-e und irgendwann viel die Unterstützung ganz aus obwohl der Akku noch halbvoll (50 %) war. Zuhause habe ich dann beide Sensoren geöffnet und die Spannung der Knopfzellen (CR 2032) gemessen. Die Spannung beider Sensoren lag nach einer Einsatzdauer von jetzt 10 Monaten bei ca. 2,5 Volt. Ich habe dann in beide Sensoren eine neue Kopfzelle mit ca. 3,2 Volt eingesetzt u. die Sensoren wieder am Fahrrad angebracht u. den Pairing Prozess der Sensoren erneut durchgeführt.

Der PAS Sensor (P) wurde erfolgreich erkannt. Der Speed Sensor (S) wurde aber vom add-e NEXT nicht erkannt (grüne Led). Auch nicht nach mehreren Pairing Versuchen. Im Benutzerhandbuch des add-e NEXT habe ich auf Seite 51 folgenden Text gefunden „Wird beim Speed Sensor die Batterie eingelegt, blinkt alle 5 Sek. nach dem Einlegen der neuen Batterie die grüne LED auf der Platine.“

Also habe ich den Speed Sensor (S) erneut geöffnet u. überprüft ob nach erneutem Einlegen der Batterie die grüne LED auf der Platine blinkt. Leider war dies nicht der Fall womit sich die erfolglosen Pairing Versuche erklärten. Ich habe die Platine mit der Batterie dann aus dem Gehäuse genommen u. die Batterie unter dem Blechbügel etwas verschoben. Und siehe da als ich die Batterie anstatt mittig etwa 3-4 mm zur Seite geschoben habe begann die grüne LED auf der Platine zu blinken.

Das Problem ist aber sobald ich die Platine in das Gehäuse legen möchte schiebt sich die Batterie wieder weiter in die Mitte und die grüne LED blinkt nicht mehr. Die Kontaktfläche der Batterie u. der Platine sind sauber u. ausreichend groß aber der Kontakt ist einzig gewährleistet wenn die Batterie ein Stück seitlich nach aussen (3-4 mm) geschoben wird. Ich vermutete hier ein Problem mit der Platine bzw. den Bauteilen (kalte Lötstelle oder Verbindung auf Platine hat einen Haarriss oder Wackelkontakt oder.. ).

Rückmeldung add-e customer support: Dieses Problem ist uns leider bekannt. Ich vermute, das die Kontaktfläche Ihres Sensors silber und quadratisch ist. Ich bitte Sie eine Batterie eines anderen Herstellers zu benutzen, da wir aus Erfahrung wissen, dass manche Marken ein andere Krümmung besitzen und dies genau zu Ihren beschriebenen Problem führt.

Fazit: Durch Verwendung einer Knopfzelle (CR 2032) eines anderen Hersteller konnte ich das Problem beheben.

2. add-e NEXT Sport (neuer Motor)

Nach Behebung des Problems mit dem Speed Sensor (S) bin ich ca. 20 KM weit zur Arbeit gefahren. Bei der Fahrt habe ich zunächst ein leises Geräusch (Schräbeln oder Schleifen) aus der Umgebung meines add-e NEXT Sport wahrgenommen. Zunächst habe ich vermutet dass das Schutzblech der Kette irgendwo schleift oder der Umwerfer der Kettenschaltung nicht richtig eingestellt ist. Das Geräusch war nur hörbar wenn der add-e NEXT Sport beim Fahren unterstützt.

Beim Treten ohne Unterstützung des add-e NEXT Sport war das Geräusch nicht zu hören. Auf der Hinfahrt zur Arbeit habe ich öfter angehalten und habe alle Bauteile in der Umgebung des add-e NEXT Sport genauer geprüft (Schutzblech, Haltearme add-e NEXT Sport, Umwerfer Kettenschaltung, etc..). Ich konnte keine losen Bauteile d.h. eine lose Schraube oder sonst etwas feststellen. Auf der Rückfahrt wurden die Geräusche des add-e NEXT Sport dann immer lauter. Ungefähr so als wenn man einen Kochlöffel in ein drehendes Hamsterlaufrad halten würde (Schräbeln oder Schleifen). Ich hatte das Gefühl das die Reibrolle des add-e NEXT Sport im Inneren mit den Kupferspulen aneinander reibt und sich mein add-e NEXT Sport gerade selbst zerlegt. Da mir die immer lauter werdenden Geräusche unheimlich waren habe ich den add-e NEXT Sport ausgeschaltet u. bin ohne Unterstützung nach Hause gefahren. Zuhause angekommen habe ich einige Fotos von meinem add-e NEXT Sport gemacht u. habe nochmals eine kurze Probefahrt durchgeführt u. die lauten Geräusche des add-e NEXT Sport mit dem Ipad aufgezeichnet. Ich habe die Problembeschreibung inkl. der Fotos u. Audiodatei dann per E-Mail an den add-e customer support gesendet. Der add-e customer support hat mich dann gebeten den add-e NEXT Sport zu GP Motion nach 9500 Villach in die Werkstatt zu schicken. Ich habe das Paket dann am 08.10.2020 auf die Reise geschickt u. heute den reparierten add-e NEXT Sport zurückerhalten.

Rückmeldung add-e customer support: Bei Ihrem Antrieb wurde festgestellt, dass die Motorglocke locker war und dadurch die Lager beschädigt. Der Motor wurde ausgetauscht.

Fazit: Nach heutigem Rückerhalt des add-e NEXT Sport mit neuem Motor (d.h. komplett neue Reibrolle "Glocke" mit neuem Motor darunter) habe ich diesen neu eingestellt (Oberer Anschlag, Anpressdruck, Freilauf, Unterer Anschlag) u. an meinem Fahrrad montiert. Er läuft jetzt wieder herrlich leise u. die Performance war gefühlt sogar besser als zuletzt. Ich bin wieder super zufrieden u. kann den add-e customer support nur nochmal loben. WELL DONE GP MOTION TEAM!!!

3. Unterwegs Nachladen des Akkus

Da ich auch mal längere Touren mit meinem add-e NEXT Sport mache nutze ich die Möglichkeit unterwegs etwas Energie nachzuladen.

Ich lade unterwegs an einer E-Auto Ladestation nach während ich mich für 30-40 Minuten mit Kaffee u. Snacks stärke. Ein Ladekabel mit Schukostecker habe ich bereits, so dass Strom zur Verfügung steht. Oder ich nutze die seit einiger Zeit an den Baumärkten vorhandenen E-Bike Ladestationen (gratis).

Der Flaschen-Akku bleibt in der Halterung u. ich ziehe die 3 pol. Steckverbindung aus der Motoreinheit ab. Ich habe mir ein Gegenstück der 3 pol. Steckverbindung vom add-e customer support besorgt und damit ein Verbindungskabel zum Ladegerät hergestellt. Ich stecke also einmal den Schukostecker des Ladegerätes in die Steckdose der E-Bike Ladestation und auf der anderen Seite verbinde ich das Ladegerät mit meinem Adapterkabel direkt mit dem in der Akkuhalterung verbleibenden Akku. Wenn ich den Ladeverlauf über die add-e App verfolgen möchte verbinde ich zusätzlich die Motoreinheit mit dem Ladegerät. Alternativ habe ich noch ein kleines LCD Display mit Spannungsanzeige u. Ladebalken. Über die Bananenstecker kann man flexibel weitere Messinstrumente etc.. einfach dazu bzw. anstecken. Ich lade den Akku aber aus verschiedenen Gründen (Wärmeentwicklung bei 6 A, Akkupflege im letzten Viertel des Ladevorgangs, Zeitgründe, etc..) nicht vollständig auf sondern tanke nur etwas Energie nach. Hier mal ein paar Bilder dazu.

Fazit: Mit dem neuen Schnellladegerät kann man in 40 Minuten bis zu 50% Akkukapazität nachladen. Für mich eine super Alternative wenn einem der Kauf eines 2. Akkus zu teuer ist.

P1130384.jpg

IMG_3924_20201016170202.jpg
IMG_3918_20201016165635.jpg
IMG_3922_20201016165707.jpg
IMG_3920_20201016165651.jpg
IMG_3921_20201016165700.jpg
 
Zuletzt bearbeitet:

tüfti

Dabei seit
18.09.2008
Beiträge
349
Ort
Südlich Augsburg
Details E-Antrieb
add-e NEXT im Kettwiesel; Ansmann mit JMW im VM
Rückmeldung add-e customer support: Dieses Problem ist uns leider bekannt. Ich vermute, das die Kontaktfläche Ihres Sensors silber und quadratisch ist. Ich bitte Sie eine Batterie eines anderen Herstellers zu benutzen, da wir aus Erfahrung wissen, dass manche Marken ein andere Krümmung besitzen und dies genau zu Ihren beschriebenen Problem führt.
Das Problem kannst Du lösen, in dem Du zwischen Batterie und Kontaktstelle ein winziges Stück Alufolie legst.
Der Fehler ist, dass die Kontaktstelle minimal tiefer liegt.
 

robat1

Dabei seit
26.07.2015
Beiträge
1.141
Ort
München
Details E-Antrieb
Gazelle Frontantr.; Bafang G311 Front; add-e neXt;
Rückmeldung add-e customer support: Dieses Problem ist uns leider bekannt. Ich vermute, das die Kontaktfläche Ihres Sensors silber und quadratisch ist. Ich bitte Sie eine Batterie eines anderen Herstellers zu benutzen, da wir aus Erfahrung wissen, dass manche Marken ein andere Krümmung besitzen und dies genau zu Ihren beschriebenen Problem führt.
Gut wäre schon im Vorfeld zu wissen welche Batterien bzw. Hersteller passen und welche nicht!


Das Problem kannst Du lösen, in dem Du zwischen Batterie und Kontaktstelle ein winziges Stück Alufolie legst.
Der Fehler ist, dass die Kontaktstelle minimal tiefer liegt.
Würde es die "zu niedtig liegende" quadratische silberne Kontaktfläche bzw. Der Sensor temperaturmäßig aushalten wenn man ihn mit etwas Lötzinn erhöht?

Bei Alufolie hätte ich Angst dass sie verrutscht und einen Kurzschluss verursacht.

Robert
 

robat1

Dabei seit
26.07.2015
Beiträge
1.141
Ort
München
Details E-Antrieb
Gazelle Frontantr.; Bafang G311 Front; add-e neXt;
Hi

Joop, da du in diesem Fall des löten mächtig bis, minimalster kleiner Auftrag etwa in der Mitte genügt.
Ich nehme keine Alufolie :)
Die Frage ist immer ob Lötzinn auf der jeweiligen Fläche überhaupt eine Verbindung eingeht?

Robert
 

TREBLEDE

Dabei seit
23.05.2016
Beiträge
484
Ort
Konstanz
Details E-Antrieb
Alle add-e Versionen
jeweiligen Fläche überhaupt eine Verbindung eingeht
Bei den älteren Sensoren ist die Fläche vergoldet, da geht es problemlos.
Neuere Sensoren haben das Problem meines Wissens nicht :unsure:
Ich würde nur im Problemfall eingreifen... nicht vorsorglich.
ggf. andere cr2032 bei der sich der Minuspol nicht nach innen wölbt...
 

maverick

Dabei seit
14.03.2009
Beiträge
103
Ort
Luzern 6005
Details E-Antrieb
Add-e Lite
Heute bin ich mit dem Original-Akku (200Wh) vom Next Sport an die Arbeit gefahren, mittendrin setzt der Add-e aus. Auf der Anzeige der App waren 70%.
Konnte mir das nicht erklären. Hab den Akku vollständig geladen, gemessen habe ich nur 23,5v. Am Ladegerät gerade geprüft 25.2v.

Der Akku ist gerade Mal 10 Monate alt und hat noch gar nicht so viele Ladezyklen, da ich noch 2 weitere Besitze.
Wie kann so was passieren? Ich war jetzt 2 Wochen mit meinem Bike und dem alten Akku in den Ferien. Hatte vorher noch Mal extra vollgeladen, aber selbst ohne sollte mit dem BMS kein Problem sein. Geschätzt waren es 150 Ladezyklen und bis vor 3 Wochen hat er noch einwandfrei funktioniert.
 

Drehfeld

gewerblich
Dabei seit
03.07.2014
Beiträge
637
Ort
Villach
Details E-Antrieb
Vom 2kg Hilfsmotor bis zum 10kW eBike
@maverick: Das kommt vermutlich schleichend. Wobei 23,5 Volt ein sehr schlechter Wert ist. Da müssten dann mindestens 2 Zellenbänke "schlecht" sein.
Wenn das BMS den Zellendrift einzelner Zellenpakete (es sind immer 3 parallel verschaltet) nicht mehr ausgleichen kann, dann wird der Ladevorgang vorzeitig unterbrochen. So scheint es als wäre bei deinem Akku die Differenzspannung zwischen den in Serie verschalteten Zellen so groß (z.B. 3 Zelle 3,6V und 3 Zellen 4,2V) das man bereits bei 23,5 Volt nicht mehr weiter laden kann. Entsprechend kommst du mit so einem Akku aber auch nicht mehr weit da beim Entladen die Zellen die nur auf 3,6V geladen wurden natürlich auch vorzeitig den Entladevorgang unterbrechen.
Ohne genauere Informationen ist dies aber nur eine Theorie die nicht zwangsweise auf deinen Akku zutreffen muss. Wahrscheinlicher ist das nur eine Zelle eine höhere Selbstentladerate aufweist was sowohl durch mechanischen Stress, chemische Alterungsprozesse in Kombination mit hohen Temperaturen usw. zusammenhängt. Hier reicht es dann im Regelfall aus den Akku mehrere male nacheinander komplett voll zu laden, da in so einem Fall dem BMS "genug Zeit" bleibt um den Zellendrift zu kompensieren. Wir sprechen im Support oft von der Zellenpflege am Ende eines Ladevorgangs.
 

mauriceg76

Dabei seit
02.12.2019
Beiträge
17
Kenntnisstand zur Prüfung:

In dem Flaschen-Akku (add-e Akku 9,0 Ah 200Wh) sind 18 Zellen "Samsung 30Q" mit jeweils 4,2 Volt max. Ladespannung u. jeweils 3000 mAh verbaut.
Hier noch ein paar Bilder dazu:
- Es sind immer 3 Zellen parallel geschaltet (Synonym: Zellenbank, Zellenpakete) u. somit 9,0 Ah (also 3 * 3000 mAh = 9,0 Ah) verfügbar.
- Es sind 6 Zellenpakete in Serie geschaltet u. somit 25,2 Volt (also 6 * 4,2 Volt = 25,2 Volt) verfügbar.
Bei meinem Vorgang
3. Unterwegs Nachladen des Akkus
tanke ich nur Energie nach und lade den Akku nicht vollständig. Bei meiner letzten Fahrt hatte ich nach dem schnellen Nachladen auf dem Rückweg ebenfalls das Phänomen das der Akku abgeschaltet hat obwohl die App noch ca. 30-35 % Kapazität (bzw. 20,5-21 Volt)
angezeigt hat. Ich habe dann den Akku aus der Halterung gezogen u. ihn nach 2-3 Minuten wieder wieder hineingesteckt. Die Unterstützung war dann kurzzeitig in Stufe 1 wieder verfügbar. Sobald ich in Stufe 2 gegangen bin hat sich der Akku wieder ausgeschaltet.

Fazit: Ich gehe davon aus, dass beim schnellen Nachladen nicht alle Zellenpakete gleichmäßig in Richtung 4,2 Volt geladen werden. Da nicht vollständig geladen wird findet beim Nachladen die sogenannte Zellenpflege (Ausbalancieren der Zellenpakete) nicht statt. D.h. es kann dann passieren das ein einzelnes Zellenpaket im Betrieb die untere Schwelle von 2,8 Volt unterschreitet u. der Akku schaltet aus Sicherheitsgründen ab obwohl die anderen Zellenpakete noch deutlich über 2,8 Volt haben. Das schwächste Glied (Zellenpaket) in der Kette sorgt dann für die Notabschaltung. Beim schnellen Nachladen (bzw. unvollständigem Ladevorgang) kann also durch die fehlende Zellenpflege am Ende des Ladevorgangs ggf. nicht die komplette Kapazität aus allen Zellenpaketen genutzt werden. Korrekt?
 
Zuletzt bearbeitet:

Zeusser

Dabei seit
19.10.2020
Beiträge
1
ob jemand Erfahrungen mit dem Conti Speedking hat

Hab hinten einen Conti Speedking drauf, 26 Zoll, knappe 180 km bisher, Profil sieht wie neu aus. 20% Asphalt, 60% Schotter, 20% Waldboden/Erde. Man kann den Motor/Reifen hören, aber nicht lauter als der Fahrtwind. Ich finde es sehr angenehm, auch im strömenden Regen. Hab zwischen 3 und 3,5 bar drin.

Davor für 20km einen Schwalbe Smart Sam gefahren --> ganzes Rad hat vibriert, danach waren die mittleren Stollen fast weg. Funktioniert hat es trotzdem gut ;).
 

Drehfeld

gewerblich
Dabei seit
03.07.2014
Beiträge
637
Ort
Villach
Details E-Antrieb
Vom 2kg Hilfsmotor bis zum 10kW eBike
@mauriceg76: Alles richtig verstanden. Ich versuche hier nochmal etwas anschaulicher zu erklären warum die Ladeschlussspannung als gutes Erkennungsmerkmal für ungleichmäßige Zellspannung (zumindest mit den bisherigen Lademanagement) diehnt.
Da ich vor ein paar Tagen eine etwas längere Erklärung zum Thema Akku "state of health" zum Besten geben musste und ich am Ende dann mit Wasser in Flaschen den Akkufüllstand verglichen habe, erlaube ich mir auch hier (auch wenn physikalisch nicht richtig) das gleiche Schaubild zu verwenden. Man entschuldige die etwas unprofessionelle Darstellung mittels Paint.

Wir gehen von einem bereits älteren 6S (6 Zellen in Serie) Akku aus der sowohl beim Separator als auch beim Metalloxidgitter bereits Alterungserscheinungen aufweist. Die nachfolgenden Bilder sollen den Ladestand verdeutlichen. Dabei ist es egal wieviele Zellen Parallel geschaltet sind. Parallel geschaltete Zellen können als eine Akkuzelle mit mehr Kapazität angesehen werden. Hier dargestellt durch sechs einzelne Rauten. Die Formgebung entspricht hierbei etwa der tatsächlichen Kapazität einer Li-Ion Zellen in Abhängigkeit der gemessenen Spannung. Soll heißen am tiefsten Punkt der Raute wäre die Zelle bei 2,8V und am höchsten bei 4,2V. Hin zu diesen Extrempunkten ändert sich die Spannung wie gesagt deutlich schneller in Relation zur Kapazität, was für die nachfolgenden Schaubilder wichtig für´s Verständnis ist.

Zunächst betrachten wir den Ladevorgang. Bei einer Serienschaltung fließt der Ladestrom gleichmäßig durch alle Zellen. Hier symbolisiert durch gleich dicke Zuleitungen. (Bild oben, links)
Im zweiten Bild (oben, rechts) sehen wir die Auswirkung einer Zelle mit schlechterer Kapazität. Die Ursache dafür ist erstmal irrelevant. Tatsache ist einfach dass in diese Zelle nicht so viel "Wasser" passt und daher der Füllstand (=Spannung) höher ist als bei den anderen 5 Zellen.
Im dritten Bild (unten, links) wird es interessant. Die Zelle 3 erreicht den maximalen Füllstand und das BMS wird "aktiv". Man kann sich das so vorstellen, dass alles was zu viel ist abgeleitet würde. Beim add-e BMS wird zwar die überschüssige "Energie" nicht auf die anderen Zellen verteilt sondern durch "Heizelemente" abgebaut; für das Verständnis ist das aber egal. Wichtig ist einfach zu verstehen, dass dieser Vorgang erst kurz vor Erreichen der maximalen Spannung eingeleitet wird und nicht beliebig viel "abgeleitet" werden kann.
In gezeigten Fall (Bild unten, rechts) hat aber alles geklappt (Ausgleichsstrom > Ladestrom) und die maximale Füllhöhe (Kapazität bzw. Ladeschlussspannung) wurde erreicht. (y)
1603445343188.png


Nun betrachten wir den Entladevorgang des selben 6S Akkus.
Wir starten mit dem voll geladenen Akku. Alle 6 Zellen haben die 4,2 Volt Ladeschlussspannung und somit Gesamtspannung von 25,2V. Auch beim entladen fließt der Entladestrom gleichermaßen durch alle in Serie verschalteten Zellen. Hier symbolisiert durch die in blauen gleich dicken Leitungen. (Bild oben, links)
Zunächst sinkt der Füllstand (Bild oben, rechts) aber da die Zelle 3 weniger "Fassungsvermögen" hat ist klar was passiert.
Die Zelle 3 ist als erste Zelle komplett leer. Nun muss das BMS abschalten da die Zelle sonst beschädigt werden würde. Das lässt sich zwar schlecht mit Wasser vergleichen aber sagen wir einfach sobald eine Zelle leer ist muss sofort das Entladen abgebrochen werden. (Bild unten, links)
Nun hat Zelle 3 die angesprochenen 2,8V (leer) die anderen 5 Zellen haben aber noch 3,3V in Summe also 19,3 Volt wodurch sowohl bei der Handyapp als auch bei den LED am Akkuboden nicht 0% (18 Volt) sondern eben 15% angezeigt würden. :confused:
So funktioniert jedes "normale" BMS so wie es auch in den Trinkflaschenakkus verbaut ist. (Bei der neuen Akku Generation gilt diese einfache Betrachtung dann nicht mehr!)
1603437649939.png


Soweit ist denke ich alles noch ganz klar. Nun kommen wir aber zum eigentlichen Problem. Ein Akku wird ja meist nicht täglich gefahren sonder liegt auch mal für mehrere Wochen und Monate im Keller bis das Wetter wieder passt. In dieser Zeit "verliert" jeder Akku ein bischen an Energie. Das ist nix tragisches und ganz normal. Dies macht der Akku im übrigen auch ganz ohne angeschlossene Elektronik (BMS) oder Verbraucher. Man spricht hier von der Selbstentladung weil wirklich in den Zellen ein Ladungsaustausch über den eigentlich isolierenden Separator stattfindet. Im nachfolgenden Schaubild durch den dünnen blauen "Leckstrom" symbolisiert. (Bild oben, links)
Wenn man nun genau hinschaut ist dieser "Leckstrom" bei unserem gebrauchten Akku nicht überall gleich groß. Am geringsten bei den Zellen 3-5 und am deutlichsten bei Zelle 6. Die Selbstentladerate hat im übrigen nichts mit der Restkapazität zu tun.
Liegt also ein voll geladener Akku für einen längeren Zeitraum ungenutzt herum so "sinkt der Füllstand". Hohe Temperaturen und hohe Spannung begünstigen diesen Effekt. Was passiert zeigt das Bild oben, rechts. Nach einiger Zeit sind die Zellen unterschiedlich "voll".
Nun will der Kunde nach der Winterpause den Akku natürlich erstmal voll laden (Bild mitte, links).
Was jetzt passiert ist das Problem was bereits im ersten Bereich dieses Beitrags vorgestellt wurde. Die Zellen 3-5 erreichen den maximalen Füllstand und das BMS versucht dies auszugleichen. Nun ist der Ladestrom aber größer als der Ausgleichsstrom (wir befinden uns hier im Regelfall noch im CC Modus) das heißt das BMS muss abschalten um ein "überladen" einzelner Zellen zu verhindern. Das Ladegerät schaltet auf Grün um aber in der App wird nur 85% angezeigt. Zelle 1 und 2 hätten in diesem Fall 4,0V Zelle 3 bis 5 4,2V und Zelle 6 nur 3,6V also in Summe 24,2 Volt.
Der vollständigkeitshalber schauen wir uns den Entladevorgang auch noch an. (Bild unten, links)
Aus allen Zellen wird die gleiche Menge "entnommen". Da aber nicht jede Zelle gleich voll geladen werden konnte wird in diesem Fall auch der Entladevorgang vorzeitig abgebrochen. Im letzten Bild (unten, rechts) sieht man was dann passiert.
Das BMS muss den Entladevorgang unterbrechen da Zelle 6 bereits "leer" ist. Obwohl die Zelle 3 eigentlich die niedrigste Kapazität aufweist wird die maximal "entnehmbare" Energie durch die Zelle 6 begrenzt und diese beträgt gerade einmal 50% der maximalen Energie. Das heißt natürlich auch, dass die mögliche Reichweite auf 50% reduziert ist obwohl eigentlich noch zwei Zellen halb voll wären. :eek:
Das ist leider bei fast allen Akkupaketen bei Pedelecs und sogar Rollern die häufigste Fehlerursache bei Reichweitenproblemen.
1603440570333.png


Bekommen wir einen Akku mit diesem Fehlerbild ins Haus. So müssen wir aktuell den Akku öffnen und das BMS vom Zellenpaket trennen. Dann wird der Akku extern voll geladen. Das externe Lademanagment kann hierbei auch deutlich höhere Ausgleichsströme wodurch nach einer gewissen Zeit alle Zellen wieder auf 4,2V voll geladen sind. Erst danach kann ein Kapazitätscheck erfolgen. Das heißt der Akku wird wie im Mittelteil dieses Beitrags beschrieben entladen und es wird mitgespeichert welche Zelle wie schnell "zusammenbricht". Im Regelfall erreicht ein solcher Akku nach dem Balancen ohne weiter Maßnahmen zunächst wieder 90 bis 95 Prozent der ursprünglichen Kapazität.
Nun stehen wir im Support vor der unangenehmen Aufgabe zu entscheiden ob die hohe Selbstentladerate und das ungleichmäßige "Driften" durch falsche Lagerung entstanden ist, es sich um normale Alterserscheinungen handelt oder ob hier von Anfang an eine schlechte Zelle verbaut wurde.
Wenn es vom Kunden toleriert wird provozieren wir in einem 3-9 wöchigen Test in einer Wärmekammer den Zellendrift um hier sicher zu gehen, dass sich das gezeigte Fehlerbild wiederholt. Ob ein Zellentausch sinnvoll ist muss dann einzeln bewertet werden.

Ich hoffe mit diesem etwas ausführlichen Schaubild wieder etwas mehr Verständnis für unseren Support und die Arbeit die wir leisten geschaffen zu haben. Es ist leider oftmals nicht möglich ohne eingehende Prüfung des Akkus und dem Auslesen der Einzelzellspannungen eine fundierte Aussage zur Beschaffenheit eines Akkus zu geben. Alle Angaben beziehen sich auf die bisher verbauten BMS. Erst mit der neuen Akkugeneration wird es ein weit "intelligenteres" BMS ermöglichen Zellendrift und Lagerschäden unabhängig vom Füllstand bzw. Ladegerät zu kompensieren und so hoffentlich noch Kundenfreundlicher agieren zu können. :)
 

mauriceg76

Dabei seit
02.12.2019
Beiträge
17
Ich bin dafür jeder der sich für den Kauf eines neuen Add-e interessiert muss hier erst eine Physik Klausur zum Thema „BMS u. Akku Lademanagement“ bestehen. :giggle:

Spass muss sein! VIELEN DANK für die detaillierte Beschreibung. Ich habe es verstanden. (y)
 
Thema:

add-e NEXT - Fragen und Antworten zur 3ten Generation

add-e NEXT - Fragen und Antworten zur 3ten Generation - Ähnliche Themen

add-e NEXT 2021 Fragen und Antworten!: Ich habe diesen neuen Beitrag begonnen weil mit der -für 2021 geplanten- Einführung der neuen Akku NEXT Generation manches Anders wird und ich...
Oben