add-e NEXT - Fragen und Antworten zur 3ten Generation

Diskutiere add-e NEXT - Fragen und Antworten zur 3ten Generation im E-Motoren Forum im Bereich Diskussionen; der ist wirklich megaleise bei dir
RoliBi

RoliBi

Dabei seit
05.06.2020
Beiträge
24
Heute auf der Tour mal kurz durchs Parkhaus mit Stufe 1 gefahren - läuft genial leise und kuppelt butterweich ein - macht einfach nach wie vor riesen Spaß:love:
Lautstärke am besten aufs erträgliche Freilaufgeräusch einstellen:)

der ist wirklich megaleise bei dir
 
O

otoni70

Dabei seit
25.06.2018
Beiträge
10
Feuchtigkeit bei den Steckern?
Baue das Akkukabel ab und messe den Widerstand zwischen "-" und Signalleitung.
Das mache ich morgen vor der Testfahrt. Frage: Wenn ich auf das Dreieck vom Stecker schaue; Wo ist "-" ?

Versuchs mal mit gründlichem Reinigen der Rolle (klares Wasser, Bürste).
Dieses Phänomen zieht sich bereits über mehrere Monate. Ich weiß gar nicht mehr wann das genau angefangen hat. Durch Corona hat sich da einiges angehäuft. Was ich eigentlich sagen wollte; Der Antrieb ist immer der jeweiligen Situation entsprechend sauber. Ich halte die Rolle hin und wieder unter den Wasserhahn oder puste Steinchen aus der Rolle. Was er halt so braucht an Liebe, bekommt er auch!

Kann es vielleicht sein, dass Du auf der Ebene zu schnell warst und der Antrieb bei erreichen von 30km/h abgeschaltet hat?
Hatte ich im ersten Beitrag schon mal erwähnt. Kann ich ausschliessen. Tritt auch bei deutlich niedrigem Tempo auf.

Ich nehme an du meintest 25,2 Volt nicht 15,2
Hoppla - wegen so einem Mist sind schon Marssonden abgestürzt! Genau, ich meinte 25,2V.

Um den "Fehler" besser eingrenzen zu können wäre es gut wenn wir noch ein paar zusätzliche Informationen bekommen könnten.
Du schreibst, dass das Abfallen des Antriebs ausschließlich auf der Geraden bei kleinen Stufen (1 bzw. 2) auftritt.
Normalerweise ist der Zusammenhang von der Unterstützungsstufe recht simple. Je höher die benötigte Motorleistung desto besser "hält" die Rolle am Reifen. Hier noch etwas ausführlicher erklärt.
Wenn das Problem ausschließlich in den untersten Unterstützungsstufen auftritt dann musst du sehr wahrscheinlich bei der mechanischen Einstellung nachbessern. Hier würde ich mit der jetzigen Einstellung noch ein paar Testfahrten machen. Tritt der Fehler auch in höheren Unterstützungsstufen auf suchen wir an anderer Stelle weiter.
Ich mache morgen eine Testfahrt und hoffe das der Fehler reproduzierbar ist.
 
JohanK

JohanK

Dabei seit
10.05.2016
Beiträge
2.348
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
der ist wirklich megaleise bei dir
Ja - denke, dass Tubeless Rennradreifen die mit weniger Druck gefahren werden schon geeignet sind gepaart mit passenden Einstellungen - speziell in Stufe 1-2 - in den anderen Stufen ist das übliche Laufgeräusch Reibrolle am Reifen besser hörbar, was dann in der Regel durch die strömende Luft ums Ohr wenig/kaum je nachdem hörbar ist - am Berg ab den Stufen 3-5 auch mehr hörbar - alles meckern auf hohen Niveau - wenn ein Auto oder Motor vorbeifährt wird man wieder daran erinnert was laut ist - wie gesagt, da waren die früheren Versionen speziell am Berg eine kleine "Kreissäge";)

Bin nun mal gespannt wie der Motor zurechtkommt betreffend Laufgeräusche mit den neusten Zipp 303 s Carbon Felgen und 28mm und/oder 30mm Tubless Reifen Conti 5000 LT oder Schwalbe One LT - war zwar nicht der Grund für den Kauf - Lieferung ist unterwegs, mal schauen.
 
T

TREBLEDE

Dabei seit
23.05.2016
Beiträge
424
Ort
Konstanz
Details E-Antrieb
Alle add-e Versionen
dann sollte man vor dem austauschen der Batterie auch die kleine LED auf der Platine beobachten.
Hi,
Danke für die ausführliche informationen bzgl. der Sensoren.

Dazu ein Anmerkung/Frage:
Ist es nicht so, dass dazu (blinken der LED) der Sensor auch bewegt werden muss damit er ggf. aus dem Sleepmodus aufwacht?
(Im Sleepmodus blinkt nix).... oder liege ich hier falsch?!
--> Nur dass hier nicht unnötig "Fehler" gesucht werden.

Ergänzend noch:
  • Die LED's sind die 2kleinen weißen Kästchen auf der rechten Seite ("Rückseite" der Batterie/Batteriehalter). Eine davon leuchtet gelb, die andere grün (weis gerade nicht welche oben/unten ist, sorry)
  • Die Farbe der Minni-LED's auf der Sensorplatine ist passend zur Anzeigenfarbe am Motor. Also gelb="P"-Sensor / grün="S"-Sensor. Das wäre wichtig, wenn BEIDE Sensoren zum Batteriewechsel aufgemacht werden... hier kann man einfach ein Vertauschen der Sensorgehäuse verhindern.
 
D

deRosa

Dabei seit
24.03.2019
Beiträge
5
Ich hatte das gleiche Problem - Aussetzer ohne Regel. Das Problem war der Sensor am Pedal. Die
Batterie war nachgemessen voll und die LED blinkte grün. Trotzdem gingen die Probleme weiter. Nach einer intensiven telefonischen Fehlersuche [email protected] ich radelte fand Drehfeld den Fehler.
Billige Knopfzellen sind manchmal auf der Minusseite hohl an der Kontaktfläche .
Dank Drehfeld und einem Stück Alufolie, die ich jetzt dazwischen geklemmt habe, funktioniert alles wieder wie es soll.
Kontrollieren ob die Sensor LED durchgängig blinkt, kann man nur im ausgebautem Zustand und am besten in einen dunklen Raum in dem man den Sender immer wieder bewegt.
 
JohanK

JohanK

Dabei seit
10.05.2016
Beiträge
2.348
Details E-Antrieb
add-e 600, Gboost V6, Shengyi X2, Q75, Q100 CST
Ich hatte das gleiche Problem - Aussetzer ohne Regel. Das Problem war der Sensor am Pedal. Die
Batterie war nachgemessen voll und die LED blinkte grün. Trotzdem gingen die Probleme weiter. Nach einer intensiven telefonischen Fehlersuche [email protected] ich radelte fand Drehfeld den Fehler
Unter anderen um mögliche Sensorprobleme zu detektieren oder auszuschließen war diese Methode gedacht: add-e NEXT - Fragen und Antworten zur 3ten Generation
 
christiank

christiank

Dabei seit
02.11.2009
Beiträge
4.797
Ort
3500 Krems
Details E-Antrieb
KTM elfkw, Liteville301, VSF TDSZ2, F900SL ADD-E
Das Problem mit dem an sich hervorragenden Support sowohl von User.-als auch von Herstellerseite ist das man in einem 5000 Beiträge langen Thread nichts mehr findet.
Mit Google Search "ADD-E [suchbegriff: zB Knopfzelle] site:www.pedelecforum.de" findet man zumindest mit etwas Geduld die richtigen Beiträge.

Aber: Es wäre mMn längst überfällig eine eigene Unter-Rubrik für den ADD-E einzurichten.
 
Ulan

Ulan

Dabei seit
29.12.2016
Beiträge
95
Ort
Karlsruhe
Details E-Antrieb
Brompton mit Add-e NEXT sport
Das Problem mit dem an sich hervorragenden Support sowohl von User.-als auch von Herstellerseite ist das man in einem 5000 Beiträge langen Thread nichts mehr findet.
Mit Google Search "ADD-E [suchbegriff: zB Knopfzelle] site:www.pedelecforum.de" findet man zumindest mit etwas Geduld die richtigen Beiträge.

Aber: Es wäre mMn längst überfällig eine eigene Unter-Rubrik für den ADD-E einzurichten.
Ich hielte ein Add-e-WIKI für sinnvoll, um die wahre Flut an nützlichem und kuriosem Feedback sowie den teils hochtechnischen Erläuterungen durch @Drehfeld und engagierte Anwender zu sammeln, zu strukturieren und ggf. durch Nacheditieren verständlich zu machen.

Wie @christiank richtig sagt, ist durch die schiere Größe der threads zu Add-e und Add-e NEXT die Suche zunehmend schwierig geworden. Man muss mittlerweile schon das richtige Stichwort haben, um auf den oder die Posts mit der Lösung einzugrenzen. Und dann sind die nur je nach Beitragserstellenden verständlich geschrieben. Erfreulich selten aber doch manchmal ist der Sachanteil dann durch emotionelle Altlasten gestört.

Wikisoftware ist frei verfügbar und wenig anspruchsvoll was den Server betrifft. Könnte das als Teil- (Kunden-/Mitglieder-)Bereich auf der Website von add-e.at möglich sein?
 
Okkervile

Okkervile

Dabei seit
10.04.2018
Beiträge
71
Leider hat es meinen ADD 200Wh Akku bei voller Fahrt aus der Halterung gewürfelt. Sieht übel aus aber er geht noch nur die Leistungsverstellung ist ohne Funktion. Das Drehrad rastert nicht mehr sondert dreht leer. Er ist auf irgendeinem Leistungswert stehen geblieben so dass er prinzipiell noch einsetzbar wäre. Ich würde gern die Fernbiedinung verwenden. Dazu müsste ich die Leistungsverstellung aber irgendwie auf 0 kriegen. Geht das von aussen. Da der Deckel einfach nur leer dreht kann man ihn auch nicht einfach abschrauben, wie das früher mal ging.
 

Anhänge

Nixauto

Nixauto

Dabei seit
08.01.2016
Beiträge
393
Ort
Fachingen
Details E-Antrieb
add-e NEXT Sport, Yamaha Sync Drive
@Okkervile ,
da war mal was mit dem Steuersignal auf Minus legen. Damit konnte man den Add-e abschalten.
So hat mein manueller Schalter bei Add-e der 2. Gen funktioniert.
Das sollte eigentlich die Nullstellung sein.

Ich würde daher am Akkuhalter eine kleine Verbindung zwischen dem mittleren und dem Minuspol legen.
 
RoliBi

RoliBi

Dabei seit
05.06.2020
Beiträge
24
Ja - denke, dass Tubeless Rennradreifen die mit weniger Druck gefahren werden schon geeignet sind gepaart mit passenden Einstellungen - speziell in Stufe 1-2 - in den anderen Stufen ist das übliche Laufgeräusch Reibrolle am Reifen besser hörbar, was dann in der Regel durch die strömende Luft ums Ohr wenig/kaum je nachdem hörbar ist - am Berg ab den Stufen 3-5 auch mehr hörbar - alles meckern auf hohen Niveau - wenn ein Auto oder Motor vorbeifährt wird man wieder daran erinnert was laut ist - wie gesagt, da waren die früheren Versionen speziell am Berg eine kleine "Kreissäge";)

Bin nun mal gespannt wie der Motor zurechtkommt betreffend Laufgeräusche mit den neusten Zipp 303 s Carbon Felgen und 28mm und/oder 30mm Tubless Reifen Conti 5000 LT oder Schwalbe One LT - war zwar nicht der Grund für den Kauf - Lieferung ist unterwegs, mal schauen.
ja die Zipp habe ich auch im Auge ;)
 
T

TREBLEDE

Dabei seit
23.05.2016
Beiträge
424
Ort
Konstanz
Details E-Antrieb
Alle add-e Versionen
Das Drehrad rastert nicht mehr sondert dreht leer.
Falls den Zellen nix passiert ist:
Neuer Drehknopf (bei Deinem ist in dem Fall die Sperrmechanik/kleiner Stift innen ab) und evtl. Flasche nötig... sollte für die Villacher kein großes Problem sein und hält sich vermutlich kostenmäßig in Grenzen?!... meine Empfehlung einschicken.
Nur mit genauer Kenntnis der "Drehknopfkonstruktion" und einem solchen neuen ist hier etwas zu "reparieren".

da war mal was mit dem Steuersignal auf Minus legen.
Joop, das funktioniert nach wie vor ;)
 
FlashGordon

FlashGordon

Dabei seit
17.07.2020
Beiträge
2
Guten Morgen allerseits,
ich habe mal eine Frage: Hat jemand in letzter Zeit etwas bei GP Motion bestellt? Irgendwie habe ich das Gefühl, dass da gerade was nicht rund läuft. Hatte bis vor kurzem ein Cube E-Bike. Das habe ich verkauft und mir stattdessen am 22.06. ein Add-E-Set für mein Trekkingrad und ein zweites Montageset für mein Gravelbike bestellt. Am 30.06. habe ich dann eine Mail bekommen, in der stand, dass meine Bestellung nun abgeschlossen ist und seither warte ich darauf. Letzten Freitag habe ich mal angerufen, da hieß es "Geht heute raus, kommt Montag an." Am Dienstag habe ich nochmal angerufen, da hat man mir auch gesagt, es gehe heute raus und man schicke mir gleich eine Sendungsnummer. Am Mittwoch habe ich dann nach der Sendungsnummer gefragt, da hieß es, man schreibe mir gleich ne Mail.

Jetzt komme ich mir irgendwie veräppelt vor. Es geht mir ja in dieser Zeit nicht um die Lieferzeiten, aber dass halt auch keine ordentliche Kommunikation stattfinden sondern nur falsche Aussagen zu Lieferzeiten und Sendungsnummer. Ist das normal so für GP Motion, hat da jemand gleiche Erfahrungen kürzlich? Ich könnte mir in den Hintern treten, dass ich nicht per Paypal gezahlt habe. Ich habe so die Sorge, dass ich ohne Add-E und ohne Geld dastehen werde.

Besten Gruß
 
maverick

maverick

Dabei seit
14.03.2009
Beiträge
87
Ort
Luzern 6005
Details E-Antrieb
Add-e Lite
Hallo @FlashGordon du brauchst keine Angst haben, dass du ohne Add-e und Geld dastehen wirst. GP Motion ist eine sehr Kompetente Firma. Die Motoren laufen schon mehrere Jahre zuverlässig. Natürlich gibt es wie überall hier und da kleine Probleme, Missverständnisse oder auch Mal kleine Lieferverzögerungen. Der Gründer @Drehfeld ist auch hier im Forum vertreten und unterstützt immer sehr konstruktiv mit seinen Beiträgen. Das kenne ich so nicht von anderen Händlern in dieser Art hier im Forum. Versuche doch Mal Drehfeld direkt per PN anzuschreiben, er wird dir mit Sicherheit sehr schnell helfen können.

Wenn du deinen Add-e montieren möchtest, poste doch ein paar Bilder hier im Forum. Es gibt hier sehr viele zufriedene Add-e Benutzer die dich gerne mit Rat und manchmal mit Tat unterstützen.
 
L

Liliw

Dabei seit
12.05.2019
Beiträge
13
Guten Morgen allerseits,
ich habe mal eine Frage: Hat jemand in letzter Zeit etwas bei GP Motion bestellt? Irgendwie habe ich das Gefühl, dass da gerade was nicht rund läuft. Hatte bis vor kurzem ein Cube E-Bike. Das habe ich verkauft und mir stattdessen am 22.06. ein Add-E-Set für mein Trekkingrad und ein zweites Montageset für mein Gravelbike bestellt. Am 30.06. habe ich dann eine Mail bekommen, in der stand, dass meine Bestellung nun abgeschlossen ist und seither warte ich darauf. Letzten Freitag habe ich mal angerufen, da hieß es "Geht heute raus, kommt Montag an." Am Dienstag habe ich nochmal angerufen, da hat man mir auch gesagt, es gehe heute raus und man schicke mir gleich eine Sendungsnummer. Am Mittwoch habe ich dann nach der Sendungsnummer gefragt, da hieß es, man schreibe mir gleich ne Mail.

Jetzt komme ich mir irgendwie veräppelt vor. Es geht mir ja in dieser Zeit nicht um die Lieferzeiten, aber dass halt auch keine ordentliche Kommunikation stattfinden sondern nur falsche Aussagen zu Lieferzeiten und Sendungsnummer. Ist das normal so für GP Motion, hat da jemand gleiche Erfahrungen kürzlich? Ich könnte mir in den Hintern treten, dass ich nicht per Paypal gezahlt habe. Ich habe so die Sorge, dass ich ohne Add-E und ohne Geld dastehen werde.

Besten Gruß
Hallo
Den Unmut kann ich gut nachvollziehen.Hatte auch meine Erfahrung gemacht. Es kann immer etwas nicht so laufen aber versprochene Rückrufe,
einfach liegengeblieben usw.
 
Drehfeld

Drehfeld

gewerblich
Dabei seit
03.07.2014
Beiträge
562
Ort
Villach
Details E-Antrieb
Vom 2kg Hilfsmotor bis zum 10kW eBike
Auch wenn das keine Entschuldigung für "falsche" Versprechungen ist, so kann ich die schwierige Situation für unseren Logistik-Man (Jürgen) hier kurz umreißen und hoffe das man versteht warum wir aktuell 14 Tage Lieferzeit angeben und uns schwer tun genauere Termine zu nennen.
Die Händler hatten unmittelbar in der Corona Krise (Ostern) verständlicherweise keine Bestellungen mehr getätigt und für uns war es nur schwer planbar ob wir langfristig nur mehr mit ca. 50% der zu erwartenden Bestellungen rechnen sollen. Wir waren aufgrund der österreichischen Bestimmungen gezwungen "Schichtbetrieb" und Kurzarbeit mit unseren Mitarbeitern zu praktizieren und haben die Produktion sträflich vernachlässigt, da eigentlich alle Mitarbeiter ihr verbleibenden Stunden in Support und Beratung für Endkunden "investiert" haben. Dadurch sind auch die teilweise vorhanden Lagerbestände von bis dahin halbfertigen Antrieben, Akkus, Montagesets usw. großteils aufgebraucht worden. :cautious:
Auch wenn seit Juni eigentlich alles wieder in fast normalen Vollzeitbetrieb läuft können wir nicht ganz Schritt halten mit der gestiegen Nachfrage, zusammen den deutlich angestiegenen Beratungsbedarf sowohl bei den Händler aber natürlich auch den Endkunden. Wenn dann zwischenzeitlich der Materialnaschub ebenfalls verzögert eintrifft muss Jürgen größere Bestellungen (Händler kaufen im Regelfall 10ner Pakete) aufsplitten um so die Wartezeit für Endkunden "erträglich" zu halten. Meistens schaffen wir es mit diesem "Trick" die Lieferzeit sogar unter 14 Tage zu drücken, aber manchmal haben wir einfach von irgendetwas zu wenig oder zu spät nachbestellt. Hier spüren auch wir jetzt die Nachwirkungen von Corona und müssen mit leeren Versprechungen und Falschangaben zum Lieferstatus kämpfen. So sind ganz aktuell die nachbestellten Getränkehalter seit über 2 Monaten "unterwegs" und seit den letzten 3 Wochen heißt es fast täglich, dass diese am nächsten Tag fertig zugestellt würden (auf eine passende Sendungsnummer warten wir ebenfalls seit Wochen).
Da wir die Halter aber mit einer kleinen Modifikation direkt vom Produzenten in Asien zukaufen haben wir auch keinen Alternativplan was ganz aktuell die Auslieferung von Sets und Montagekits verzögert. Akkus, Ladegerät und Zubehör gehen aber wie gewohnt bereits am nachfolgenden Tag auf die Reise.
Wir produzieren natürlich in der Zwischenzeit alles Andere weiter und können so eigentlich immer innerhalb von 2-3 Tagen alle "aufgeschobenen" Bestellungen liefern wenn die fehlende Komponente dann im Haus eingetroffen ist. Ich hoffe mit Mitte nächster Woche wieder ganz viele Sendung abschließen zu können, kann aber nicht versprechen, dass damit Alle die aktuell schon über den 14 Tagen Lieferzeit sind abgearbeitet sind.
Es ist aktuell fast unmöglich eine genauere Vorhersage für Neubestellungen und die zu erwartende Lieferzeit zu nennen, wir setzen aber alles daran in weniger als der angegeben Lieferzeit zu versenden. (y)
So sieht das dann aus...
1594986962516.png
 
Silvus

Silvus

Dabei seit
13.06.2019
Beiträge
17
Ort
Wien
Details E-Antrieb
Add-e NEXT
#Add-E NEXT #Aussetzer
Seit einiger Zeit hat der Antrieb Aussetzer und zwar nur auf langer gerader Strecke. Anfangs dachte ich, es handelt sich um die natürliche Abschaltung bei erreichen der voreingestellten Geschwindigkeit aber das kann ich mittlerweile sicher Ausschliessen. Auffällig ist außerdem das die Länge der Aussetzer immer weiter zunimmt. Anfangs ä
Hallo Otoni70!
Dieses Problem ist mir sehr vertraut und hat mir viel Frust bereitet. Bei mir war die Lösung simpel, es hat nur gebraucht bis ich die Ursache erkannt habe. Anscheinend haben viele diese Problem überhaupt nie, was mich wundert.

Lösungsvariante eins: Der Schwachpunkt ist die Akkuhalterung: Der Akku hält nur durch Reibung (am Stecker und am"Flaschenhalter"). Im Laufe der Zeit leiert der Flaschenhalter aus und die Reibungskraft lässt nach. Wenn du nun über Unebenheiten fährst (und dann reicht schon eine kleine Asfaltfuge oder ein paar Meter Kopfsteinpflaster!) vibriert der Akku und hebt sich nach oben weg (nur ganz wenig und nur für sehr kurze Zeit!). Dadurch bricht die Stromversorgung ab und der Motor klappt weg. Da die Stromversorgung aber gleich wieder da ist (der Akku rutscht ja gleich wieder zurück) gibt es kein Startsignal, sondern der Motor schaltet einfach wieder zu. Das Spiel geht dann wieder von vorne los. Manchmal fährt man 10 km ohne Probleme, manchmal schaltet sich der Motor alle paar Sekunden aus und wieder ein.
Wenn der Akku mal doch nicht sofort zurückrutsch, dann hast die die Startmelodie beim Reindrücken
Lösung: Nimm einen langen Schnürsenkel und binde mittig eine Schlinge um den "Flaschenhals" des Akkus. Dann den Akku einlegen und - bevor der Akku ganz rein geschoben wird - die beiden Enden unter die beiden Metallbügel des Halters ziehen. Dann den Akku festdrücken und mit dem Schnürsenkel nach unten anspannen und mit einer Schlaufe sichern. Nimm wirklich eine Schuhband und nicht irgend eine andere glatte Schnur, weil dieses Material am besten mit Schlaufe hält. Wenn du noch den Stecker leicht mit Polfett einschmierst, korrodiert der Kontakt nicht mehr so leicht, was auch ein Vorteil ist (allerdings hast du dann noch weniger Reibung) .
Die Lösung ist vielleicht ästhetisch fragwürdig, aber du kannst dann sicher sein, die richtige Ursache gefunden zu haben wenn es funktioniert. Ein neuer baugleicher Akkuhalter von add-e würde das Problem nur zeitlich verlagern.

Lösungsvariante zwei: Ein Sensor ist defekt und verliert immer wieder den Kontakt und verbrauch Unmengen Batterie. Das hatte ich auch mal - erst ein Ersatzsensor von Add-e hat das Problem behoben. Beim defekten Sensor musste ich alle 200 - 300 km eine neue Batterie einlegen. Je schwächer die Batterie wurde, umso öfter hatte ich die nervigen Motoraussetzer.
 
Silvus

Silvus

Dabei seit
13.06.2019
Beiträge
17
Ort
Wien
Details E-Antrieb
Add-e NEXT
Ich hielte ein Add-e-WIKI für sinnvoll, um die wahre Flut an nützlichem und kuriosem Feedback sowie den teils hochtechnischen Erläuterungen durch @Drehfeld und engagierte Anwender zu sammeln, zu strukturieren und ggf. durch Nacheditieren verständlich zu machen.

Wie @christiank richtig sagt, ist durch die schiere Größe der threads zu Add-e und Add-e NEXT die Suche zunehmend schwierig geworden. Man muss mittlerweile schon das richtige Stichwort haben, um auf den oder die Posts mit der Lösung einzugrenzen. Und dann sind die nur je nach Beitragserstellenden verständlich geschrieben. Erfreulich selten aber doch manchmal ist der Sachanteil dann durch emotionelle Altlasten gestört.

Wikisoftware ist frei verfügbar und wenig anspruchsvoll was den Server betrifft. Könnte das als Teil- (Kunden-/Mitglieder-)Bereich auf der Website von add-e.at möglich sein?
Das wäre ein wirkliche Hilfe - Ein gut strukturiertes "How to", nach Problemfeldern mit den verschiedene Lösungswegen und vertiefenden Infos. Ich hab schon gefühlt Stunden im Forum verbrach nur um einen bestimmten Artikel zu einer Fragestellung zu suchen, von dem ich wusste, dass er da ist!
 
Thema:

add-e NEXT - Fragen und Antworten zur 3ten Generation

add-e NEXT - Fragen und Antworten zur 3ten Generation - Ähnliche Themen

  • Erfahrungen mit add-e Next Sport

    Erfahrungen mit add-e Next Sport: Nachdem ich vor 2 Jahren mit meinem Trecking-Bike und Gepäck über die Alpen gefahren bin und es mir egal vor erschöpfter Verzweiflung nach der...
  • Ebike Reibeantrieb selber bauen wie Add e next?

    Ebike Reibeantrieb selber bauen wie Add e next?: Hi guten morgen Ich hab im Internet viele Videos gesehen wie man sich einen ebike reibeantrieb selber baut wie den add e next. Ich hab zufällig...
  • Volle Faltbarkeit des Brompton mit add-e next nicht mehr gegeben.

    Volle Faltbarkeit des Brompton mit add-e next nicht mehr gegeben.: Hallo! Zuerst mal Grüße an alle hier! Bin aus Österreich und habe kürzlich 2 der add-e´s - next für 2 Bromptons erworben und einen davon montiert...
  • add-e next: Wie vermeide ich, dass mein Akkuhüpfer bei Schlaglöchern von den Kontakten springt?

    add-e next: Wie vermeide ich, dass mein Akkuhüpfer bei Schlaglöchern von den Kontakten springt?: Mein Akku ist am schrägen Rahmenrohr angebracht und rutscht jetzt immer häufiger von den Kontakten nach oben. Man könnte ja irgendwie mit einem...
  • Ähnliche Themen
  • Erfahrungen mit add-e Next Sport

    Erfahrungen mit add-e Next Sport: Nachdem ich vor 2 Jahren mit meinem Trecking-Bike und Gepäck über die Alpen gefahren bin und es mir egal vor erschöpfter Verzweiflung nach der...
  • Ebike Reibeantrieb selber bauen wie Add e next?

    Ebike Reibeantrieb selber bauen wie Add e next?: Hi guten morgen Ich hab im Internet viele Videos gesehen wie man sich einen ebike reibeantrieb selber baut wie den add e next. Ich hab zufällig...
  • Volle Faltbarkeit des Brompton mit add-e next nicht mehr gegeben.

    Volle Faltbarkeit des Brompton mit add-e next nicht mehr gegeben.: Hallo! Zuerst mal Grüße an alle hier! Bin aus Österreich und habe kürzlich 2 der add-e´s - next für 2 Bromptons erworben und einen davon montiert...
  • add-e next: Wie vermeide ich, dass mein Akkuhüpfer bei Schlaglöchern von den Kontakten springt?

    add-e next: Wie vermeide ich, dass mein Akkuhüpfer bei Schlaglöchern von den Kontakten springt?: Mein Akku ist am schrägen Rahmenrohr angebracht und rutscht jetzt immer häufiger von den Kontakten nach oben. Man könnte ja irgendwie mit einem...
  • Oben